

<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <script>  
        var kameleoonURL = "https://y67a8irf4j.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message",
        kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
        var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
        var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
        if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText =
        kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
        window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
        window.setTimeout(function(){}, 25);
        window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
    <script>var _sf_startpt=(new Date()).getTime()</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />

    
        <title>US Open : Rafael Nadal à genoux, Djokovic et Del Potro se disputeront le sacre</title>
        <meta property="og:title" content="US Open : Rafael Nadal à genoux, Djokovic et Del Potro se disputeront le sacre" />
        <meta name="twitter:title" content="US Open : Rafael Nadal à genoux, Djokovic et Del Potro se disputeront le sacre" />
    <meta name="description" content="L'un à genoux, l'autre aux anges : trahi une fois de plus par son corps vendredi, Rafael Nadal permet à Juan Martin Del Potro, longtemps martyrisé par ses poignets, de renouer avec la…" />
        <meta property="og:description" content="L'un à genoux, l'autre aux anges : trahi une fois de plus par son corps vendredi, Rafael Nadal permet à Juan Martin Del Potro, longtemps martyrisé par ses poignets, de renouer avec la…" />
        <meta name="twitter:description" content="L'un à genoux, l'autre aux anges : trahi une fois de plus par son corps vendredi, Rafael Nadal permet à Juan Martin Del Potro, longtemps martyrisé par ses poignets, de renouer avec la…" />

    <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-09/063_1028862194.jpg?h=d2a1897a&amp;itok=4uql1Zxl" />
    <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-09/063_1028862194.jpg?h=d2a1897a&amp;itok=4uql1Zxl" />
    <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-09/063_1028862194.jpg?h=d2a1897a&amp;itok=4uql1Zxl" />

            <link rel="canonical" href="https://sport.francetvinfo.fr/tennis/us-open-rafael-nadal-genoux-djokovic-et-del-potro-se-disputeront-le-sacre" />
        <meta property="og:url" content="https://sport.francetvinfo.fr/tennis/us-open-rafael-nadal-genoux-djokovic-et-del-potro-se-disputeront-le-sacre" />
        <meta name="twitter:url" content="https://sport.francetvinfo.fr/tennis/us-open-rafael-nadal-genoux-djokovic-et-del-potro-se-disputeront-le-sacre" />
    
    <link rel="amphtml" href="https://sport.francetvinfo.fr/tennis/us-open-rafael-nadal-genoux-djokovic-et-del-potro-se-disputeront-le-sacre.amp">

        <meta property="fb:app_id" content="156013974533192" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Francetvsport" />
    <meta property="og:type" content="article" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta property="twitter:account_id" content="140062928"/>
    <meta property="twitter:site" content="@francetvsport"/>
    <meta property="twitter:creator" content="@francetvsport"/>

        <meta property="twitter:app:id:iphone" content="id545290458"/>
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:iphone" content="francetv sport"/>
    <meta name="twitter:app:id:ipad" content="id545290458"/>
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:ipad" content="francetv sport"/>
    <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
    <meta name="twitter:app:name:googleplay" content="francetv sport"/>

    <style>
        .last-news__content {
            max-width: 100%;
            overflow-x: scroll;
            padding: 0 0 15px;
            font-family: FranceTVBrownWebBold, Arial, sans-serif;
        }
        .page-aside .last-news {
            display: none;
        }
        .last-news.bottom {
            width: 100%;
        }
        .last-news.bottom .last-news_content {
            padding-left: 
        }
        .last-news--light .last-news__content {
            color: #23230f;
        }
        .last-news--dark .last-news__content {
            background: #242424;
            color: #fff;
        }
        .last-news__title {
            padding: 0 0 15px 10px;
            font-size: 16px;
            font-style: italic;
            font-weight: bold;
            text-align: left;
            text-transform: uppercase;
        }
        .last-news--dark .last-news__title {
            padding: 20px 0 15px 10px;
        }
        .last-news--dark.top .last-news__title {
            padding: 20px 0 15px 10px;
        }
        .last-news__list {
            display: grid;
            grid-auto-flow: column;
            grid-gap: 10px;
            padding: 0 0 0 10px;
        }
        .last-news__list__item {
            width: 120px;
        }
        .last-news__list__item.excerpt-terciary {
            box-shadow: unset;
            background: inherit;
        }
        .last-news--dark .excerpt-terciary-inner {
            border: 3px solid #fff;
        }
        .last-news__list__items__title {
            padding: 10px 0 0;
            font-size: 14px;
            font-weight: bold;
            line-height: 1.2;
        }
        .last-news__list__items__title:first-letter {
            text-transform: uppercase;
        }
        .last-news__list:after {
            content: "";
            width: 1px;
        }
        .page-wrapper .article-detail-block {
            padding-bottom: 0;
        }

        @media (min-width: 700px) {
            .last-news__content {
                padding: 0;
            }
            .last-news__list {
                grid-gap: 30px;
                padding: 0 40px 20px;
            }
            .last-news.top .last-news__list {
                padding-left: 18px
            }
            .last-news__title {
                padding: 0 0 15px 18px;
                font-size: 22px;
            }
            .last-news--dark.top .last-news__title {
                padding: 20px 0 15px 18px;
            }
            .last-news__list__item {
                width: 215px;
            }
            .last-news__list__items__title {
                font-size: 18px;
            }
            .last-news--dark.last-news.bottom .last-news__content .last-news__title {
                padding: 20px 40px;
            }
        }

        @media (min-width: 1025px) {
            .page-aside .last-news {
                display: block;
                margin-bottom: 25px;
            }
            .page-aside .last-news .last-news__content {
                overflow-x: unset;
            }
            .last-news--light .last-news__content {
                color: #23230f;
                box-shadow: none;
            }
            .page-aside .last-news--light .last-news__content {
                background: #fff;
                box-shadow: 0 2px 4px 0 rgba(0, 0, 0, .15);
            }
            .page-aside .last-news__content {
                padding: 25px 25px 0;
            }
            .page-aside .last-news__title {
                padding: 0 0 15px;
                font-size: 26px;
                text-align: center;
            }
            .page-aside .last-news__list {
                grid-auto-flow: row;
                grid-gap: 10px;
                padding-left: 0;
                padding: 0;
            }
            .page-aside .last-news__list__item {
                width: 100%;
            }
            .page-aside .last-news__list__items__title {
                padding: 15px 0 30px;
                font-size: 22px;
                line-height: 1.2;
            }
            .last-news.bottom .last-news__title {
                padding: 0 0 15px 40px;
            }
            .article-detail-block .last-news.bottom {
                position: relative;
                display: none;
                bottom: 0;
                left: -45px;
                width: calc(100% + 90px);
            }
            .page-video__content .last-news.bottom {
                position: relative;
                display: none;
                bottom: 0;
                left: 0;
                width: 100%;
            }
        }
    </style>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
    
    
                                    
    
    
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main.d77159c8.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.css" media="screen">
                
    
        <script type="application/ld+json">
    [
        {
            "@context": "https://schema.org/",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://sport.francetvinfo.fr/tennis/us-open-rafael-nadal-genoux-djokovic-et-del-potro-se-disputeront-le-sacre",
            "headline": "US Open : Rafael Nadal à genoux, Djokovic et Del Potro se disputeront le sacre",
            "datePublished": "08/09/2018 09:45",
                            "dateModified": "08/09/2018 09:45",
                        "image": {
                "@type": "ImageObject",
                "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-09/063_1028862194.jpg?h=d2a1897a&amp;itok=4uql1Zxl",
                "height": "920",
                "width": "518"
            },
            "publisher": {
                "@type": "Organization",
                "name": "francetv sport",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
                    "width": "372", 
                    "height": "60"
                }
            },
            "author": {
                "@type": "Organization",
                "name": "francetv sport"
            },
                            "description": "L&#039;un à genoux, l&#039;autre aux anges : trahi une fois de plus par son corps vendredi, Rafael Nadal permet à Juan Martin Del Potro, longtemps martyrisé par ses poignets, de renouer avec la finale de l&#039;US Open, théâtre de son unique sacre en Grand Chelem il y a neuf ans. L&#039;Argentin y défiera Novak Djokovic, qui poursuit son spectaculaire renouveau après une démonstration face au Japonais Kei Nishikori.
"
                    },
        {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                            {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/tennis/",
                "name": "Tennis"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/tennis/actualite/",
                "name": "Actualité"
            }
        },            {
            "@type": "ListItem", 
            "position": 4,
            "item": {
                "@id": "https://sport.francetvinfo.fr/tennis/us-open-rafael-nadal-genoux-djokovic-et-del-potro-se-disputeront-le-sacre",
                "name": "US Open : Rafael Nadal à genoux, Djokovic et Del Potro se disputeront le sacre"
            }
        }    
            ]
        }
    ]
    </script>

    <script>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</script>    <script>

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script>
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script>
            var player_env = 'prod';
        </script>
    
            <style>
	.card-aside-title:before {
		background: #DC602E; /* Theme color */
	}
	.header-bottom:before {
		background: #DC602E; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #DC602E; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #DC602E;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #DC602E 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #DC602E none repeat scroll 0 0;
		border-color: #DC602E;
	}

	.card-aside .card-aside-title::before{
		background: #DC602E none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #DC602E none repeat scroll 0 0;
		border-color: #DC602E;
	}

	.external-link__badge  {
		background: #DC602E none repeat scroll 0 0;
		border-color: #DC602E;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #DC602E; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #DC602E; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #DC602E none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #DC602E;
	}
	.card-recall .recall-title:after {
		border-top-color: #DC602E;
	}
</style>
    </head>

<body>
<script>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</script>

<script>
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
    <header class="page-header">

        <div class="header-top">

            <div class="page-wrapper">
                <div class="header-wrap-btn">
                    <button class="header-burger-btn js-open-nav"></button>
                    <a href="/" title="France tv sport" class="header-logo-link"><img src="https://sport.francetvinfo.fr/snp-assets/images/logo-ftvsport-lg.svg" alt="France tv sport"/></a>                </div>

                <nav class="nav-main">

                    <div class="nav-main-header">
                        <a href="/" title="" class="nav-main-logo"></a>
                        <button class="nav-main-close js-close-nav"></button>
                    </div>

                    <ul class="nav-highlight">
                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/football/" title="Football" class="nav-highlight-link">Football</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tennis/" title="Tennis" class="nav-highlight-link">Tennis</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/rugby/" title="Rugby" class="nav-highlight-link">Rugby</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/cyclisme/" title="Cyclisme" class="nav-highlight-link">Cyclisme</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/auto-moto/" title="Auto-Moto" class="nav-highlight-link">Auto-Moto</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/part-ca/" title="A part ça" class="nav-highlight-link">A part ça</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/athletisme/" title="Athlétisme" class="nav-highlight-link">Athlétisme</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/aviron/" title="Aviron" class="nav-highlight-link">Aviron</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/badminton/" title="Badminton" class="nav-highlight-link">Badminton</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/baseball/" title="Baseball" class="nav-highlight-link">Baseball</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/basket/" title="Basket" class="nav-highlight-link">Basket</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/boxe/" title="Boxe" class="nav-highlight-link">Boxe</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="nav-highlight-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/championnats-d-europe-d-athletisme/" title="Championnats d&#039;Europe d&#039;Athlétisme" class="nav-highlight-link">Championnats d&#039;Europe d&#039;Athlétisme</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/cyclisme/championnats-deurope-de-cyclisme/" title="Championnats d&#039;Europe de Cyclisme" class="nav-highlight-link">Championnats d&#039;Europe de Cyclisme</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/championnats-d-europe-de-natation/" title="Championnats d&#039;Europe de Natation" class="nav-highlight-link">Championnats d&#039;Europe de Natation</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/esport/" title="e-sport" class="nav-highlight-link">e-sport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/equitation/" title="Equitation" class="nav-highlight-link">Equitation</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/escrime/" title="Escrime" class="nav-highlight-link">Escrime</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/football-americain/" title="Football Américain" class="nav-highlight-link">Football Américain</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/golf/" title="Golf" class="nav-highlight-link">Golf</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/longs-formats/" title="Grands Formats" class="nav-highlight-link">Grands Formats</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/gymnastique/" title="Gymnastique" class="nav-highlight-link">Gymnastique</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="nav-highlight-link">Haltérophilie</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/handball/" title="Handball" class="nav-highlight-link">Handball</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/handisport/" title="Handisport" class="nav-highlight-link">Handisport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/hockey/" title="Hockey" class="nav-highlight-link">Hockey</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/hockey-sur-gazon/" title="Hockey sur gazon" class="nav-highlight-link">Hockey sur gazon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="nav-highlight-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/judo/" title="Judo" class="nav-highlight-link">Judo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/les-championnats-europeens/" title="Les Championnats Européens" class="nav-highlight-link">Les Championnats Européens</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/les-jeux-olympiques/" title="Les Jeux Olympiques" class="nav-highlight-link">Les Jeux Olympiques</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="nav-highlight-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/lutte/" title="Lutte" class="nav-highlight-link">Lutte</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/natation/" title="Natation" class="nav-highlight-link">Natation</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/omnisport/" title="Omnisport" class="nav-highlight-link">Omnisport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/patinage/" title="Patinage" class="nav-highlight-link">Patinage</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/pentathlon/" title="Pentathlon" class="nav-highlight-link">Pentathlon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/ski/" title="Ski" class="nav-highlight-link">Ski</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/squash/" title="Squash" class="nav-highlight-link">Squash</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/stade-2/" title="Stade 2" class="nav-highlight-link">Stade 2</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/taekwondo/" title="Taekwondo" class="nav-highlight-link">Taekwondo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="nav-highlight-link">Tennis de Table</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tir/" title="Tir" class="nav-highlight-link">Tir</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="nav-highlight-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="nav-highlight-link">Tout le Sport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/triathlon/" title="Triathlon" class="nav-highlight-link">Triathlon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/voile/" title="Voile" class="nav-highlight-link">Voile</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/voile/49-jours-chrono/" title="Voile - 49 jours chrono" class="nav-highlight-link">Voile - 49 jours chrono</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/volley/" title="Volley" class="nav-highlight-link">Volley</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/waterpolo/" title="Waterpolo" class="nav-highlight-link">Waterpolo</a>
    </li>

                                            </ul>

                    <div class="nav-all">
                        <button class="nav-all-trigger">Tous les sports</button>
                        <div class="nav-all-wrapper">
                            <div class="nav-all-inner">
                                <div class="nav-menu nav-menu--sports">
                                    <h3 class="menu-title">Tous les sports</h3>
                                    <ul class="menu-list">
                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football">Football</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-nations/" title="Ligue des Nations" class="menu-subcat-link">Ligue des Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/europa-ligue/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-subcat-link">Coupe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France" class="menu-subcat-link">Equipe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-des-confederations/" title="Coupe des Confédérations" class="menu-subcat-link">Coupe des Confédérations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-football/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis">Tennis</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/roland-garros/" title="Roland-Garros" class="menu-subcat-link">Roland-Garros</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby">Rugby</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/mondial-u20/" title="Mondial U20" class="menu-subcat-link">Mondial U20</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test match" class="menu-subcat-link">Test match</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme">Cyclisme</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vtt/" title="VTT" class="menu-subcat-link">VTT</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux" class="menu-subcat-link">Mondiaux</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/part-ca/" title="A part ça">A part ça</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/athletisme/" title="Athlétisme">Athlétisme</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/marathon-de-paris/" title="Marathon de Paris" class="menu-subcat-link">Marathon de Paris</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/championnat-de-france/" title="Championnats de France d&#039;Athlétisme" class="menu-subcat-link">Championnats de France d&#039;Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/diamond-league/" title="Diamond League" class="menu-subcat-link">Diamond League</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/ipc/" title="IPC" class="menu-subcat-link">IPC</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/mondiaux-en-salle/" title="Mondiaux en salle" class="menu-subcat-link">Mondiaux en salle</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-d-athletisme/" title="Championnats du Monde d&#039;Athlétisme" class="menu-subcat-link">Championnats du Monde d&#039;Athlétisme</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/aviron/" title="Aviron">Aviron</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/badminton/" title="Badminton">Badminton</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/baseball/" title="Baseball">Baseball</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/basket/" title="Basket">Basket</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/basket/championnat-deurope/" title="Championnat d&#039;Europe de Basket" class="menu-subcat-link">Championnat d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-deurope/" title="Coupe d&#039;Europe de Basket" class="menu-subcat-link">Coupe d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-du-monde/" title="Coupe du Monde de Basket" class="menu-subcat-link">Coupe du Monde de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/euroligue/" title="Euroligue de Basket" class="menu-subcat-link">Euroligue de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/nba/" title="NBA" class="menu-subcat-link">NBA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/pro-a/" title="Pro A" class="menu-subcat-link">Pro A</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/boxe/" title="Boxe">Boxe</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/canoe-kayak/" title="Canoë-Kayak">Canoë-Kayak</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/championnats-d-europe-d-athletisme/" title="Championnats d&#039;Europe d&#039;Athlétisme">Championnats d&#039;Europe d&#039;Athlétisme</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/cyclisme/championnats-deurope-de-cyclisme/" title="Championnats d&#039;Europe de Cyclisme">Championnats d&#039;Europe de Cyclisme</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/championnats-d-europe-de-natation/" title="Championnats d&#039;Europe de Natation">Championnats d&#039;Europe de Natation</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/esport/" title="e-sport">e-sport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/equitation/" title="Equitation">Equitation</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/escrime/" title="Escrime">Escrime</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/escrime/championnats-du-monde-descrime/" title="Championnats du Monde d&#039;Escrime" class="menu-subcat-link">Championnats du Monde d&#039;Escrime</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/football-americain/" title="Football Américain">Football Américain</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/golf/" title="Golf">Golf</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/golf/british-open/" title="British Open" class="menu-subcat-link">British Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/masters/" title="Masters de golf" class="menu-subcat-link">Masters de golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/open-de-france/" title="Open de France de Golf" class="menu-subcat-link">Open de France de Golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/ryder-cup/" title="Ryder Cup" class="menu-subcat-link">Ryder Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/open-us/" title="US Open de golf" class="menu-subcat-link">US Open de golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/uspga/" title="USPGA" class="menu-subcat-link">USPGA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/championnats-deurope-de-golf/" title="Championnats d&#039;Europe de Golf" class="menu-subcat-link">Championnats d&#039;Europe de Golf</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/longs-formats/" title="Grands Formats">Grands Formats</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/gymnastique/" title="Gymnastique">Gymnastique</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/halterophilie/" title="Haltérophilie">Haltérophilie</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/handball/" title="Handball">Handball</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/handball/championnat-deurope/" title="Championnat d&#039;Europe de Handball" class="menu-subcat-link">Championnat d&#039;Europe de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/championnat-de-france/" title="Championnat de France de Handball" class="menu-subcat-link">Championnat de France de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/mondial/" title="Championnat du Monde de Handball" class="menu-subcat-link">Championnat du Monde de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/coupe-deurope/" title="Coupe d&#039;Europe de Handball" class="menu-subcat-link">Coupe d&#039;Europe de Handball</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/handisport/" title="Handisport">Handisport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/hockey/" title="Hockey">Hockey</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/hockey-sur-gazon/" title="Hockey sur gazon">Hockey sur gazon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie">Jeux de la Francophonie</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/judo/" title="Judo">Judo</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-europe/" title="Championnat d&#039;Europe de Judo" class="menu-subcat-link">Championnat d&#039;Europe de Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-de-france/" title="Championnat de France de Judo" class="menu-subcat-link">Championnat de France de Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-monde/" title="Championnats du Monde de Judo" class="menu-subcat-link">Championnats du Monde de Judo</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/les-championnats-europeens/" title="Les Championnats Européens">Les Championnats Européens</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/les-jeux-olympiques/" title="Les Jeux Olympiques">Les Jeux Olympiques</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques">Les Jeux Paralympiques</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/lutte/" title="Lutte">Lutte</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/natation/" title="Natation">Natation</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-de-natation/" title="Championnats du Monde de Natation" class="menu-subcat-link">Championnats du Monde de Natation</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/omnisport/" title="Omnisport">Omnisport</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/sports-loisirs/" title="Sports loisirs" class="menu-subcat-link">Sports loisirs</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/patinage/" title="Patinage">Patinage</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/pentathlon/" title="Pentathlon">Pentathlon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/ski/" title="Ski">Ski</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/ski/biathlon/" title="Biathlon" class="menu-subcat-link">Biathlon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/championnat-monde/" title="Championnats du Monde de Ski" class="menu-subcat-link">Championnats du Monde de Ski</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/combine-nordique/" title="Combiné Nordique" class="menu-subcat-link">Combiné Nordique</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/coupe-du-monde/" title="Coupe du Monde de Ski" class="menu-subcat-link">Coupe du Monde de Ski</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/saut-a-skis/" title="Saut à Skis" class="menu-subcat-link">Saut à Skis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/ski-de-fond/" title="Ski de Fond" class="menu-subcat-link">Ski de Fond</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-de-ski-nautique/" title="Championnats du Monde de Ski Nautique" class="menu-subcat-link">Championnats du Monde de Ski Nautique</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/squash/" title="Squash">Squash</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/stade-2/" title="Stade 2">Stade 2</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/taekwondo/" title="Taekwondo">Taekwondo</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tennis-de-table/" title="Tennis de Table">Tennis de Table</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tir/" title="Tir">Tir</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tir-larc/" title="Tir à l&#039;arc">Tir à l&#039;arc</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tout-le-sport/" title="Tout le Sport">Tout le Sport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/triathlon/" title="Triathlon">Triathlon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/voile/" title="Voile">Voile</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/voile/coupe-de-lamerica/" title="Coupe de l&#039;América" class="menu-subcat-link">Coupe de l&#039;América</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/route-du-rhum/" title="Route du Rhum" class="menu-subcat-link">Route du Rhum</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/transat-jacques-vabre/" title="Transat Jacques Vabre" class="menu-subcat-link">Transat Jacques Vabre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/vendee-globe/" title="Vendée Globe" class="menu-subcat-link">Vendée Globe</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/voile/49-jours-chrono/" title="Voile - 49 jours chrono">Voile - 49 jours chrono</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/volley/" title="Volley">Volley</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-deurope/" title="Championnat d&#039;Europe de volley" class="menu-subcat-link">Championnat d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-de-france/" title="Championnat de France de volley" class="menu-subcat-link">Championnat de France de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/coupe-deurope/" title="Coupe d&#039;Europe de volley" class="menu-subcat-link">Coupe d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/ligue-mondiale/" title="Mondial de Volley" class="menu-subcat-link">Mondial de Volley</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/waterpolo/" title="Waterpolo">Waterpolo</a>
            </li>

                                                                            </ul>
                                </div>
                                <div class="nav-menu nav-menu--ftv">
                                    <h3 class="menu-title">Tout FranceTV sport</h3>
                                    <ul class="menu-list">
                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/directs/" title="Directs" class="menu-link">Directs</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/live-sport" title="Live sport" class="menu-link">Live sport</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/resultats" title="Résultats" class="menu-link">Résultats</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/part-ca/" title="A part ça" class="menu-link">A part ça</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-link">Stade 2</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-link">Tout le Sport</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/replay/" title="Replay" class="menu-link">Replay</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/videos/" title="Vidéos" class="menu-link">Vidéos</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/longs-formats/" title="Grands Formats" class="menu-link">Grands Formats</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/plan-du-site.html" title="Plan du site" class="menu-link">Plan du site</a>
    </li>

                                                                                                                        <li class="menu-item"><a href="" title="Paramétrer les cookies" id="gestion-cookies" class="menu-link">Paramétrer les cookies</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

                <ul class="nav-global">
                                                <li class="nav-global-item ">
        <a href="/directs/" title="Directs" class="nav-global-link">Directs</a>
    </li>

                                                <li class="nav-global-item ">
        <a href="/live-sport" title="Live sport" class="nav-global-link">Live sport</a>
    </li>

                                    </ul>
            </div>
        </div>

                    <div class="header-bottom">
                <div class="header-wrapper">
                    <div class="nav-title">
                        <a href="/tennis/" title="Tennis" class="nav-title-link">Tennis</a>
                    </div>                                            <nav class="nav-secondary">
                            <ul class="nav-secondary-list">
                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/actualite/" title="Actualité" class="nav-secondary-link">Actualité</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/atp/" title="ATP" class="nav-secondary-link">ATP</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/wta/" title="WTA" class="nav-secondary-link">WTA</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="nav-secondary-link">Coupe Davis</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/fed-cup/" title="Fed Cup" class="nav-secondary-link">Fed Cup</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="nav-secondary-link">Open d&#039;Australie</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/roland-garros/" title="Roland-Garros" class="nav-secondary-link">Roland-Garros</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/wimbledon/" title="Wimbledon" class="nav-secondary-link">Wimbledon</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/us-open/" title="US Open" class="nav-secondary-link">US Open</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/master-1000/" title="Master 1000" class="nav-secondary-link">Master 1000</a>
    </li>

                                                            </ul>
                        </nav>
                        <button class="btn-slide btn-slide--right is-hidden"></button>
                                    </div>
            </div>
            </header>

<div id="dfp_top"></div>

<main class="page-main">
                    
	<div class="page-wrapper page-wrapper-full tpl-article-detail" data-lastNews="https://api-sport-events.webservices.francetelevisions.fr/snp_api/suggestion/news">
                                    <div class="block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                        <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/" title="Home" class="breadcrumb-link">Home</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/tennis/" title="Tennis" class="breadcrumb-link">Tennis</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/tennis/actualite/" title="Actualité" class="breadcrumb-link">Actualité</a>
                    </li>
                                                                                        </ul>
</div>                    
        <div class="article-detail-block" style="overflow: hidden;">

                            <figure class="article-detail-figure">
                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-09/063_1028862194.jpg?h=d2a1897a&amp;itok=4uql1Zxl"
                            srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2018-09/063_1028862194.jpg?h=d2a1897a&amp;itok=mlnVzIw- 415w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2018-09/063_1028862194.jpg?h=d2a1897a&amp;itok=Aqz36Eie 705w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-09/063_1028862194.jpg?h=d2a1897a&amp;itok=4uql1Zxl 920w"
                                            sizes="(min-width:1025px) 705px, 100vw"
                        alt="Del Potro et Nadal à l&#039;US Open 2018"
                        class="article-detail-img">
                                            <figcaption class="article-detail-legend">
                            De nouveau en finale de l&#039;US Open ç ans après son titre, l&#039;Argentin Juan Martin Del Potro réconforte son adversaire, l&#039;Espagnol Rafael Nadal, contraint d&#039;abandonner. | CHRIS TROTMAN / GETTY IMAGES NORTH AMERICA / AFP                        </figcaption>
                                    </figure>
            
            <section class="article-detail-wrapper">

                                    <h1 class="article-title">US Open : Rafael Nadal à genoux, Djokovic et Del Potro se disputeront le sacre</h1>
                
                                    <div class="block-published">
                        <p class="published-txt">
                            Publié le
                            <time itemprop="datePublished" datetime="2018-09-08">08/09/2018 à 09:45</time>
                                                    </p>
                    </div>
                
                <div class="block-share-bis">
    <ul class="share-bis-list">
        <li class="share-bis-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2018-09%2F063_1028862194.jpg%3Fh%3Dd2a1897a%26itok%3D4uql1Zxl&amp;name=Tennis%20%3A%20US%20Open%20%3A%20Rafael%20Nadal%20%C3%A0%20genoux%2C%20Djokovic%20et%20Del%20Potro%20se%20disputeront%20le%20sacre&amp;description=L%27un%20%C3%A0%20genoux%2C%20l%27autre%20aux%20anges%20%3A%20trahi%20une%20fois%20de%20plus%20par%20son%20corps%20vendredi%2C%20Rafael%20Nadal%20permet%20%C3%A0%20Juan%20Martin%20Del%20Potro%2C%20longtemps%20martyris%C3%A9%20par%20ses%20poignets%2C%20de%20renouer%20avec%20la%20finale%20de%20l%27US%20Open%2C%20th%C3%A9%C3%A2tre%20de%20son%20unique%20sacre%20en%20Grand%20Chelem%20il%20y%20a%20neuf%20ans.%20L%27Argentin%20y%20d%C3%A9fiera%20Novak%20Djokovic%2C%20qui%20poursuit%20son%20spectaculaire%20renouveau%20apr%C3%A8s%20une%20d%C3%A9monstration%20face%20au%20Japonais%20Kei%20Nishikori.%0D%0A&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fus-open-rafael-nadal-genoux-djokovic-et-del-potro-se-disputeront-le-sacre" title="Partage Facebook" class="share-bis-link share-bis-fb"></a>
        </li>
        <li class="share-bis-item">
            <a target="_blank" href="https://twitter.com/share?text=Tennis%20%3A%20US%20Open%20%3A%20Rafael%20Nadal%20%C3%A0%20genoux%2C%20Djokovic%20et%20Del%20Potro%20se%20disputeront%20le%20sacre%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fus-open-rafael-nadal-genoux-djokovic-et-del-potro-se-disputeront-le-sacre&via=francetvsport" title="Partage Twitter" class="share-bis-link share-bis-twitter"></a>
        </li>
        <li class="share-bis-item">
            <a href="mailto:?subject=Tennis%20%3A%20US%20Open%20%3A%20Rafael%20Nadal%20%C3%A0%20genoux%2C%20Djokovic%20et%20Del%20Potro%20se%20disputeront%20le%20sacre&amp;body=Tennis%20%3A%20US%20Open%20%3A%20Rafael%20Nadal%20%C3%A0%20genoux%2C%20Djokovic%20et%20Del%20Potro%20se%20disputeront%20le%20sacre%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fus-open-rafael-nadal-genoux-djokovic-et-del-potro-se-disputeront-le-sacre%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-bis-link share-bis-mail"></a>
        </li>
    </ul>
</div>

                <div class="block-rte">

                                            <div class="rte-head">
                            <p><strong>L&#039;un à genoux, l&#039;autre aux anges : trahi une fois de plus par son corps vendredi, Rafael Nadal permet à Juan Martin Del Potro, longtemps martyrisé par ses poignets, de renouer avec la finale de l&#039;US Open, théâtre de son unique sacre en Grand Chelem il y a neuf ans. L&#039;Argentin y défiera Novak Djokovic, qui poursuit son spectaculaire renouveau après une démonstration face au Japonais Kei Nishikori.
</strong></p>
                        </div>
                    
                    <div class="rte-text">
                                                                                                                         <p><p>Strappé à deux reprises sous le genou droit, le visage grimaçant, le N.1 mondial et vainqueur sortant, a renoncé une fois mené deux manches à zéro (7-6 (7/3), 6-2) après deux heures de match. Débarrassé de la chaleur et de l'humidité étouffantes qui l'avaient fait souffrir depuis le début de la quinzaine new-yorkaise, Djokovic, lui, a écarté sans encombre le Japonais Kei Nishikori (19e), finaliste en 2014, en moins de 2h30 (6-3, 6-4, 6-2).</p>

<p>"J'ai senti une pointe à 2-2, 15-0, dans le premier set. Après, j'ai continué en espérant que ça s'améliore au fil du match. Mais ça n'a pas été le cas", a expliqué Nadal, qui "déteste abandonner". "Je ne pouvais pas courir, pas poser mes appuis, ni pousser au service. A la fin, ce n'était plus un match de tennis...", a-t-il justifié.</p>

<h2>Tendinite</h2>

<p>"Je ne crois pas que ce soit très grave, c'est toujours la même chose, une tendinite, mais ça m'empêche de jouer", a estimé le Majorquin de 32 ans.&nbsp;Cet abandon interroge sur la participation du N.1 mondial à la demi-finale de Coupe Davis entre la France et l'Espagne, dans une semaine à Lille (14-16 septembre). "Ce n'est pas ma préoccupation pour l'instant", s'est-il borné à répondre. Nadal n'a sans doute pas été aidé par ses trois combats à rallonge aux tours précédents, en particulier le dernier, cinq sets et près de cinq heures face à l'Autrichien Dominic Thiem (9e). Il avait montré des premiers signes de faiblesse au niveau de son articulation dès son troisième tour face au Russe Karen Khachanov (22e).</p>

<p>Ce n'est pas la première fois que ses genoux lui jouent des tours. Le droit l'avait régulièrement handicapé entre fin 2008 et début 2010, mais c'est le gauche qui l'avait forcé à écourter sa saison en 2012, dès Wimbledon, après son élimination au deuxième tour. La saison dernière, une fois assuré de finir l'année sur le trône du tennis mondial, l'Espagnol avait déclaré forfait au cours du Masters 1000 de Paris, puis n'avait joué qu'un seul match au Masters de fin d'année à Londres.&nbsp;De retour en finale à Flushing Meadows neuf ans après y avoir soulevé son unique trophée en Grand Chelem, à vingt ans à peine, Del Potro a aussi connu son lot de blessures : N.4 mondial début 2014, le grand Argentin (1,98 m) est relégué au-delà de la 1000e place mondiale quand il revient à la compétition en février 2016, après deux années gâchées par trois opérations au poignet gauche.</p>

<h2>Persévérance récompensée</h2>

<p>Fort deux saisons plus tard du meilleur classement de sa carrière - N.3 mondial - après s'être offert au printemps son premier titre en Masters 1000 à Indian Wells, suivi d'une finale à Miami, "Delpo" est sur un petit nuage. "Je n'arrive pas à croire que je vais avoir une autre chance de jouer une finale en Grand Chelem ici, dans mon tournoi préféré", s'est félicité le Sud-Américain, qui fêtera ses 30 ans le 23 septembre. "J'ai dû surmonter beaucoup, beaucoup de problèmes pour en arriver là", a-t-il rappelé. Quand ses poignets ne le laissaient pas en paix, Del Potro, moral en berne, avait même envisagé de dire adieu au tennis. Voilà sa persévérance récompensée.</p>

<h2>Djoker is back !</h2>

<p>Pendant deux ans, de son sacre tant convoité à Roland-Garros en 2016 à celui ayant acté sa renaissance à Wimbledon mi-juillet, Djokovic a lui aussi connu sa traversée du désert, entre coude douloureux, opéré en début d'année, et tête en vrac, motivation et confiance envolées. Mais il n'est plus qu'à un succès de donner une dimension encore plus sensationnelle à son retour vers les sommets. "Wimbledon a été un énorme soulagement, plus que toute autre chose", a reconnu "Djoko".</p>

<p>Devenu le premier joueur à détenir la collection complète des trophées en Masters 1000 grâce à son titre à Cincinnati mi-août, le Serbe de 31 ans rejoindra, s'il remporte son troisième US Open dimanche (après 2011 et 2015), l'Américain Pete Sampras avec un quatorzième trophée en Grand Chelem. Et il reviendra à six longueurs de Roger Federer, détenteur du record avec vingt couronnes majeures. Au classement, il se réinstallera sur le podium mondial, au troisième rang, alors qu'il avait entamé la saison hors du top 10, et avait même glissé hors du top 20 pour la première fois depuis douze ans fin mai. Il pourrait même envisager, à court terme, de s'asseoir de nouveau dans le fauteuil de N.1. Epatant.</p>
</p>
                                                                                                        </div>
                </div>

                                    <div class="block-author">
                        <span class="author-name">AFP</span>
                                            </div>
                
            </section>

            <div class="block-share">
    <span class="share-title">Partager</span>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2018-09%2F063_1028862194.jpg%3Fh%3Dd2a1897a%26itok%3D4uql1Zxl&amp;name=Tennis%20%3A%20US%20Open%20%3A%20Rafael%20Nadal%20%C3%A0%20genoux%2C%20Djokovic%20et%20Del%20Potro%20se%20disputeront%20le%20sacre&amp;description=L%27un%20%C3%A0%20genoux%2C%20l%27autre%20aux%20anges%20%3A%20trahi%20une%20fois%20de%20plus%20par%20son%20corps%20vendredi%2C%20Rafael%20Nadal%20permet%20%C3%A0%20Juan%20Martin%20Del%20Potro%2C%20longtemps%20martyris%C3%A9%20par%20ses%20poignets%2C%20de%20renouer%20avec%20la%20finale%20de%20l%27US%20Open%2C%20th%C3%A9%C3%A2tre%20de%20son%20unique%20sacre%20en%20Grand%20Chelem%20il%20y%20a%20neuf%20ans.%20L%27Argentin%20y%20d%C3%A9fiera%20Novak%20Djokovic%2C%20qui%20poursuit%20son%20spectaculaire%20renouveau%20apr%C3%A8s%20une%20d%C3%A9monstration%20face%20au%20Japonais%20Kei%20Nishikori.%0D%0A&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fus-open-rafael-nadal-genoux-djokovic-et-del-potro-se-disputeront-le-sacre" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Tennis%20%3A%20US%20Open%20%3A%20Rafael%20Nadal%20%C3%A0%20genoux%2C%20Djokovic%20et%20Del%20Potro%20se%20disputeront%20le%20sacre%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fus-open-rafael-nadal-genoux-djokovic-et-del-potro-se-disputeront-le-sacre&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Tennis%20%3A%20US%20Open%20%3A%20Rafael%20Nadal%20%C3%A0%20genoux%2C%20Djokovic%20et%20Del%20Potro%20se%20disputeront%20le%20sacre&amp;body=Tennis%20%3A%20US%20Open%20%3A%20Rafael%20Nadal%20%C3%A0%20genoux%2C%20Djokovic%20et%20Del%20Potro%20se%20disputeront%20le%20sacre%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fus-open-rafael-nadal-genoux-djokovic-et-del-potro-se-disputeront-le-sacre%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</div>
                            <div class="last-news last-news--dark bottom"></div>
                    </div>

        <aside class="page-aside">
        
                            
<div class="ad-wrapper">
    <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</div>
            <div class="last-news last-news--light"></div>
            
        </aside>

        <div class="block-somewhere-else">
    <div
    	class="OUTBRAIN" 
    	data-src="https://sport.francetvinfo.fr/tennis/us-open-rafael-nadal-genoux-djokovic-et-del-potro-se-disputeront-le-sacre" 
    	    		data-type="article" 
    	    	    	data-widget-id="AR_1" 
    	data-ob-template="FranceTVsport">
    </div>
</div>
                    
  <div class="card-recall">
      <h3 class="recall-title">Tennis</h3>
      <nav class="recall-nav">
          <ul class="recall-list">
                                                                                              <li class="recall-item ">
        <a href="/tennis/actualite/" title="Actualité" class="recall-link">Actualité</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/atp/" title="ATP" class="recall-link">ATP</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/wta/" title="WTA" class="recall-link">WTA</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="recall-link">Coupe Davis</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/fed-cup/" title="Fed Cup" class="recall-link">Fed Cup</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="recall-link">Open d&#039;Australie</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/roland-garros/" title="Roland-Garros" class="recall-link">Roland-Garros</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/wimbledon/" title="Wimbledon" class="recall-link">Wimbledon</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/us-open/" title="US Open" class="recall-link">US Open</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/master-1000/" title="Master 1000" class="recall-link">Master 1000</a>
    </li>

                        </ul>
      </nav>
  </div>
        
    </div>

            
        
            </main>


	<script async src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/dist/metanav-responsive.min.js"></script>
	<script async src="https://widgets.outbrain.com/outbrain.js"></script>
<script defer src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>



				


<script defer src="https://sport.francetvinfo.fr/snp-assets/scripts/main.cb8bd97f.js"></script>

        
        
            
<div id="dfp_interstitiel"></div>
<span class="js-close-nav"></span>

<script>
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
        <script>
        var _sf_async_config={};
                _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'sport.francetvinfo.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Tennis, article, prod';
                    _sf_async_config.authors = 'AFP';
                        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> 
    <script src="https://sport.francetvinfo.fr/snp-assets/scripts/vendors/smart-app-banner.js"></script>

    <script>
        new SmartBanner({
            daysHidden: 1,
            daysReminder: 1,
            title: 'France tv sport',
            author: 'France Télévisions',
            appStoreLanguage: 'fr',
            button: 'TELECHARGER',
            store: {
                android: 'Sur Google Play',
                ios: "Sur l'App Store"
            },
            price: {
                android: 'GRATUIT',
                ios: 'GRATUIT'
            },
            icon: "https://sport.francetvinfo.fr/snp-assets/images/ftvsport-app.png"
        });
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"43225000","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS2dRCgYEEBRGAl9XRA==","queueTime":0,"applicationTime":142,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
