

<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <script>var _sf_startpt=(new Date()).getTime()</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large,max-video-preview:3">

    <script type="text/javascript">
        window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1"
        )})();
    </script>

        <title>Naomi Osaka ne laisse aucune chance à Serena Williams et se qualifie pour la finale de l'Open d'Australie</title>
        <meta property="og:title" content="Naomi Osaka ne laisse aucune chance à Serena Williams et se qualifie pour la finale de l'Open d'Australie" />
        <meta name="twitter:title" content="Naomi Osaka ne laisse aucune chance à Serena Williams et se qualifie pour la finale de l'Open d'Australie" />
    <meta name="description" content="Naomi Osaka est la première qualifiée pour la finale de l'Open d'Australie. La Japonaise a facilement dominé Serena Williams en deux sets vite expédiés (6-3, 6-4). La N.3 mondiale a tenu…" />
        <meta property="og:description" content="Naomi Osaka est la première qualifiée pour la finale de l'Open d'Australie. La Japonaise a facilement dominé Serena Williams en deux sets vite expédiés (6-3, 6-4). La N.3 mondiale a tenu…" />
        <meta name="twitter:description" content="Naomi Osaka est la première qualifiée pour la finale de l'Open d'Australie. La Japonaise a facilement dominé Serena Williams en deux sets vite expédiés (6-3, 6-4). La N.3 mondiale a tenu…" />

  <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2021-02/000_93a28k.jpg?h=80442e8a&amp;itok=W1mE1htY" />
  <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2021-02/000_93a28k.jpg?h=80442e8a&amp;itok=W1mE1htY" />
  <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2021-02/000_93a28k.jpg?h=80442e8a&amp;itok=W1mE1htY" />

      <link rel="canonical" href="https://sport.francetvinfo.fr/tennis/open-daustralie/naomi-osaka-ne-laisse-aucune-chance-serena-williams-et-se-qualifie-pour-la" />
    <meta property="og:url" content="https://sport.francetvinfo.fr/tennis/open-daustralie/naomi-osaka-ne-laisse-aucune-chance-serena-williams-et-se-qualifie-pour-la" />
    <meta name="twitter:url" content="https://sport.francetvinfo.fr/tennis/open-daustralie/naomi-osaka-ne-laisse-aucune-chance-serena-williams-et-se-qualifie-pour-la" />
  
  <link rel="amphtml" href="https://sport.francetvinfo.fr/tennis/open-daustralie/naomi-osaka-ne-laisse-aucune-chance-serena-williams-et-se-qualifie-pour-la.amp">

    <meta property="fb:app_id" content="156013974533192" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:site_name" content="Francetvsport" />
  <meta property="og:type" content="article" />

    <meta name="twitter:card" content="summary_large_image" />
  <meta property="twitter:account_id" content="140062928"/>
  <meta property="twitter:site" content="@francetvsport"/>
  <meta property="twitter:creator" content="@francetvsport"/>

    <meta property="twitter:app:id:iphone" content="id545290458"/>
  <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
  <meta name="twitter:app:name:iphone" content="francetv sport"/>
  <meta name="twitter:app:id:ipad" content="id545290458"/>
  <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
  <meta name="twitter:app:name:ipad" content="francetv sport"/>
  <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
  <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
  <meta name="twitter:app:name:googleplay" content="francetv sport"/>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main-fb710581ec.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.087351.css" media="screen">
            
    
      <script type="application/ld+json">
    [
      {
        "@context": "https://schema.org/",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://sport.francetvinfo.fr/tennis/open-daustralie/naomi-osaka-ne-laisse-aucune-chance-serena-williams-et-se-qualifie-pour-la",
        "headline": "Naomi Osaka ne laisse aucune chance à Serena Williams et se qualifie pour la finale de l&#039;Open d&#039;Australie",
        "datePublished": "18/02/2021 07:39",
                  "dateModified": "18/02/2021 07:53",
                "image": {
          "@type": "ImageObject",
          "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2021-02/000_93a28k.jpg?h=80442e8a&amp;itok=W1mE1htY",
          "height": "920",
          "width": "518"
        },
        "publisher": {
          "@type": "Organization",
          "name": "francetv sport",
          "logo": {
            "@type": "ImageObject",
            "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
            "width": "372",
            "height": "60"
          }
        },
        "author": {
          "@type": "Organization",
          "name": "francetv sport"
        },
                  "description": "Naomi Osaka est la première qualifiée pour la finale de l&#039;Open d&#039;Australie. La Japonaise a facilement dominé Serena Williams en deux sets vite expédiés (6-3, 6-4). La N.3 mondiale a tenu son rang, ne laissant aucune chance à son adversaire. Elle disputera samedi sa quatrième finale du Grand Chelem et visera un quatrième sacre."
              },
      {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                      {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/tennis/",
                "name": "Tennis"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/tennis/open-daustralie/",
                "name": "Open d&#039;Australie"
            }
        },            {
            "@type": "ListItem", 
            "position": 4,
            "item": {
                "@id": "https://sport.francetvinfo.fr/tennis/open-daustralie/naomi-osaka-ne-laisse-aucune-chance-serena-williams-et-se-qualifie-pour-la",
                "name": "Naomi Osaka ne laisse aucune chance à Serena Williams et se qualifie pour la finale de l&#039;Open d&#039;Australie"
            }
        }    
        ]
      }
    ]
  </script>

    <script>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</script>    <script>

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script>
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script>
            var player_env = 'prod';
        </script>
    
            <style>
	.card-aside-title:before {
		background: #00D3E7; /* Theme color */
	}
	.header-bottom:before {
		background: #00D3E7; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #00D3E7; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #00D3E7;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #00D3E7 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #00D3E7 none repeat scroll 0 0;
		border-color: #00D3E7;
	}

	.card-aside .card-aside-title::before{
		background: #00D3E7 none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #00D3E7 none repeat scroll 0 0;
		border-color: #00D3E7;
	}

	.external-link__badge  {
		background: #00D3E7 none repeat scroll 0 0;
		border-color: #00D3E7;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #00D3E7; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #00D3E7; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #00D3E7 none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #00D3E7;
	}
	.card-recall .recall-title:after {
		border-top-color: #00D3E7;
	}

	
	</style>

    </head>

<body>
<script>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</script>

<script>
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
  <header class="page-header">

    <div class="header-top">
      <div class="header-wrap">
        <div class="page-wrapper">
          <div class="header-wrap-btn">
            <button class="nav-icon-container js-open-nav" data-menu="ouverture">
                            <span id="nav-icon">
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                            </span>
              <span class="nav-icon__text">Menu</span>
            </button>
            <a href="/" title="France tv sport" class="header-logo-link"><img src="https://sport.francetvinfo.fr/snp-assets/images/logo-ftvsport-lg.svg" alt="France tv sport"/></a>          </div>

                      <div class="menu-highlight">
              <ul class="menu-highlight__list">
                                                        <li class="menu-highlight__list-item ">
        <a href="/rugby/six-nations/" title="Six Nations" class="menu-highlight__list-link" data-dark-chips-header="Six Nations"><span class="nav-global__chip">Six Nations</span></a>
    </li>

                                                        <li class="menu-highlight__list-item ">
        <a href="/ski/ski-alpin/championnats-du-monde-de-ski-alpin/" title="Championnats du Monde de Ski Alpin" class="menu-highlight__list-link" data-dark-chips-header="Championnats du Monde de Ski Alpin"><span class="nav-global__chip">Championnats du Monde de Ski Alpin</span></a>
    </li>

                                                        <li class="menu-highlight__list-item ">
        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-highlight__list-link" data-dark-chips-header="Open d&#039;Australie"><span class="nav-global__chip">Open d&#039;Australie</span></a>
    </li>

                                                        <li class="menu-highlight__list-item ">
        <a href="/football/ligue-1/" title="Ligue 1" class="menu-highlight__list-link" data-dark-chips-header="Ligue 1"><span class="nav-global__chip">Ligue 1</span></a>
    </li>

                              </ul>
            </div>
          
          <ul class="nav-global" data-api="https://api-sport-events.webservices.francetelevisions.fr/directs">
                                            <li class="nav-global-item ">
        <a href="/resultats/" title="Résultats" class="nav-global-link" data-red-chips-header="Résultats"><span class="nav__chip nav-global__chip">Résultats</span></a>
    </li>

                                            <li class="nav-global-item ">
        <a href="https://www.france.tv/sport/tous-les-directs/" title="Directs" class="nav-global-link" data-red-chips-header="Directs"><span class="nav__chip nav-global__chip">Directs</span></a>
    </li>

                      </ul>
        </div>
      </div>

      
<span class="js-close-nav"></span>

<nav class="nav-main">
    <div class="nav-main-header">
        <a href="/" title="" class="nav-main-logo"></a>
        <button class="nav-main-close js-close-nav"></button>
    </div>
    <div class="nav-all">
        <div class="nav-all-wrapper">
            <div class="nav-all-inner">
                <div class="menu-chips">
                    <ul class="menu-chips__list">
                                                        <li class="menu-chips__list-item ">
        <a href="https://www.france.tv/france-3/stade-2/" title="Stade 2" class="menu-chips__list-link" data-white-chips-menu="Stade 2"><span class="nav__chip menu-chips__list__chip">Stade 2</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="https://www.france.tv/france-3/tout-le-sport/" title="Tout le Sport" class="menu-chips__list-link" data-white-chips-menu="Tout le Sport"><span class="nav__chip menu-chips__list__chip">Tout le Sport</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="https://www.france.tv/sport/" title="Vidéos" class="menu-chips__list-link" data-white-chips-menu="Vidéos"><span class="nav__chip menu-chips__list__chip">Vidéos</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/grands-formats/" title="Grands Formats" class="menu-chips__list-link" data-white-chips-menu="Grands Formats"><span class="nav__chip menu-chips__list__chip">Grands Formats</span></a>
    </li>

                                            </ul>
                </div>
                                    <div class="menu-highlight">
                        <h3 class="menu-title">En ce moment</h3>
                        <ul class="menu-highlight__list">
                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/rugby/six-nations/" title="Six Nations" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Six Nations"><span class="nav-global__chip">Six Nations</span></a>
    </li>

                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/ski/ski-alpin/championnats-du-monde-de-ski-alpin/" title="Championnats du Monde de Ski Alpin" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Championnats du Monde de Ski Alpin"><span class="nav-global__chip">Championnats du Monde de Ski Alpin</span></a>
    </li>

                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Open d&#039;Australie"><span class="nav-global__chip">Open d&#039;Australie</span></a>
    </li>

                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/football/ligue-1/" title="Ligue 1" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Ligue 1"><span class="nav-global__chip">Ligue 1</span></a>
    </li>

                                                    </ul>
                    </div>
                                <div class="nav-menu nav-menu--sports">
                        <h3 class="menu-title">Les sports</h3>
                    <ul class="menu-list">
                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football" data-sport-menu="Football">Football</a>
                    <button class="menu-btn" data-chevron-menu="Football"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/d1-feminine/" title="D1 Féminine" class="menu-subcat-link">D1 Féminine</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-subcat-link">Coupe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-europa/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France de football" class="menu-subcat-link">Equipe de France de football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-du-monde-de-football-feminin/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-nations/" title="Ligue des nations" class="menu-subcat-link">Ligue des nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/mercato/" title="Mercato" class="menu-subcat-link">Mercato</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby" data-sport-menu="Rugby">Rugby</a>
                    <button class="menu-btn" data-chevron-menu="Rugby"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-dautomne-des-nations/" title="Coupe d’automne des nations" class="menu-subcat-link">Coupe d’automne des nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde-de-rugby/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/mondial-u20/" title="Mondial U20" class="menu-subcat-link">Mondial U20</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test-matchs" class="menu-subcat-link">Test-matchs</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/francetv-sport/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis" data-sport-menu="Tennis">Tennis</a>
                    <button class="menu-btn" data-chevron-menu="Tennis"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/roland-garros/" title="Roland-Garros" class="menu-subcat-link">Roland-Garros</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme" data-sport-menu="Cyclisme">Cyclisme</a>
                    <button class="menu-btn" data-chevron-menu="Cyclisme"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/criterium-du-dauphine/" title="Critérium du Dauphiné" class="menu-subcat-link">Critérium du Dauphiné</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/championnats-deurope-de-cyclisme/" title="Championnats d&#039;Europe de Cyclisme" class="menu-subcat-link">Championnats d&#039;Europe de Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux de cyclisme" class="menu-subcat-link">Mondiaux de cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vtt/" title="VTT" class="menu-subcat-link">VTT</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto" data-sport-menu="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn" data-chevron-menu="Auto-Moto"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/les-jeux-olympiques/" title="Tokyo 2020" data-sport-menu="Tokyo 2020">Tokyo 2020</a>
                    <button class="menu-btn" data-chevron-menu="Tokyo 2020"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/athletisme/" title="Athlétisme" class="menu-subcat-link">Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/aviron/" title="Aviron" class="menu-subcat-link">Aviron</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/badminton/" title="Badminton" class="menu-subcat-link">Badminton</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/baseball-softball/" title="Baseball / Softball" class="menu-subcat-link">Baseball / Softball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/basketball/" title="Basketball" class="menu-subcat-link">Basketball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/bmx/" title="BMX" class="menu-subcat-link">BMX</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/boxe/" title="Boxe" class="menu-subcat-link">Boxe</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/canoe/" title="Canoë" class="menu-subcat-link">Canoë</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/cyclisme/" title="Cyclisme" class="menu-subcat-link">Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/equitation/" title="Équitation" class="menu-subcat-link">Équitation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/escalade/" title="Escalade" class="menu-subcat-link">Escalade</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/escrime/" title="Escrime" class="menu-subcat-link">Escrime</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/football/" title="Football" class="menu-subcat-link">Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/golf/" title="Golf" class="menu-subcat-link">Golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/gymnastique/" title="Gymnastique" class="menu-subcat-link">Gymnastique</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/halterophilie/" title="Haltérophilie" class="menu-subcat-link">Haltérophilie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/handball/" title="Handball" class="menu-subcat-link">Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/hockey/" title="Hockey" class="menu-subcat-link">Hockey</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/judo/" title="Judo" class="menu-subcat-link">Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/karate/" title="Karaté" class="menu-subcat-link">Karaté</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/lutte/" title="Lutte" class="menu-subcat-link">Lutte</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/natation/" title="Natation" class="menu-subcat-link">Natation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/paris-2024/" title="Paris 2024" class="menu-subcat-link">Paris 2024</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/pentathlon-moderne/" title="Pentathlon moderne" class="menu-subcat-link">Pentathlon moderne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/plongeon/" title="Plongeon" class="menu-subcat-link">Plongeon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/podcast/" title="Podcast Entre-Deux" class="menu-subcat-link">Podcast Entre-Deux</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/rugby-7/" title="Rugby à 7" class="menu-subcat-link">Rugby à 7</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/skateboard/" title="Skateboard" class="menu-subcat-link">Skateboard</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/surf/" title="Surf" class="menu-subcat-link">Surf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/taekwondo/" title="Taekwondo" class="menu-subcat-link">Taekwondo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tennis/" title="Tennis" class="menu-subcat-link">Tennis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tennis-de-table/" title="Tennis de table" class="menu-subcat-link">Tennis de table</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tir/" title="Tir" class="menu-subcat-link">Tir</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tir-larc/" title="Tir à l&#039;arc" class="menu-subcat-link">Tir à l&#039;arc</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/triathlon/" title="Triathlon" class="menu-subcat-link">Triathlon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/voile/" title="Voile" class="menu-subcat-link">Voile</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/volleyball/" title="Volleyball" class="menu-subcat-link">Volleyball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/water-polo/" title="Water-polo" class="menu-subcat-link">Water-polo</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="menu-item menu-alpha">
                            <button class="nav-all-trigger menu-btn" data-sport-menu="Tous les sports de A à Z">Tous les sports de A à Z</button>
                            <div class="menu-subcat-list">
                                <ul class="page-wrapper">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-alpha__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-alpha__list-link">A part ça</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/athletisme/" title="Athlétisme" class="menu-alpha__list-link">Athlétisme</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/aviron/" title="Aviron" class="menu-alpha__list-link">Aviron</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/badminton/" title="Badminton" class="menu-alpha__list-link">Badminton</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/baseball/" title="Baseball" class="menu-alpha__list-link">Baseball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/basket/" title="Basket" class="menu-alpha__list-link">Basket</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/biathlon/" title="Biathlon" class="menu-alpha__list-link">Biathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/boxe/" title="Boxe" class="menu-alpha__list-link">Boxe</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="menu-alpha__list-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/championnats-du-monde-de-ski-nautique/" title="Championnats du Monde de Ski Nautique" class="menu-alpha__list-link">Championnats du Monde de Ski Nautique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/equitation/" title="Equitation" class="menu-alpha__list-link">Equitation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/escrime/" title="Escrime" class="menu-alpha__list-link">Escrime</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/e-sport/" title="esport" class="menu-alpha__list-link">esport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/football-americain/" title="Football Américain" class="menu-alpha__list-link">Football Américain</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/golf/" title="Golf" class="menu-alpha__list-link">Golf</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/grands-formats/" title="Grands formats" class="menu-alpha__list-link">Grands formats</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/gymnastique/" title="Gymnastique" class="menu-alpha__list-link">Gymnastique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="menu-alpha__list-link">Haltérophilie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handball/" title="Handball" class="menu-alpha__list-link">Handball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handisport/" title="Handisport" class="menu-alpha__list-link">Handisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/hockey/" title="Hockey" class="menu-alpha__list-link">Hockey</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="menu-alpha__list-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-olympiques-de-la-jeunesse/" title="Jeux Olympiques de la Jeunesse" class="menu-alpha__list-link">Jeux Olympiques de la Jeunesse</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/judo/" title="Judo" class="menu-alpha__list-link">Judo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-championnats-europeens/" title="Les Championnats Européens" class="menu-alpha__list-link">Les Championnats Européens</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="menu-alpha__list-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/lutte/" title="Lutte" class="menu-alpha__list-link">Lutte</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/natation/" title="Natation" class="menu-alpha__list-link">Natation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/omnisport/" title="Omnisport" class="menu-alpha__list-link">Omnisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/patinage/" title="Patinage" class="menu-alpha__list-link">Patinage</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/pentathlon/" title="Pentathlon" class="menu-alpha__list-link">Pentathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/petanque/" title="Pétanque" class="menu-alpha__list-link">Pétanque</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/riding-zone/" title="Riding Zone" class="menu-alpha__list-link">Riding Zone</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/ski-alpin/" title="Ski Alpin" class="menu-alpha__list-link">Ski Alpin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski-nordique/" title="Ski Nordique" class="menu-alpha__list-link">Ski Nordique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/sport-feminin/" title="Sport féminin" class="menu-alpha__list-link">Sport féminin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/squash/" title="Squash" class="menu-alpha__list-link">Squash</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-alpha__list-link">Stade 2</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/taekwondo/" title="Taekwondo" class="menu-alpha__list-link">Taekwondo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/temps-additionnel/" title="Temps additionnel" class="menu-alpha__list-link">Temps additionnel</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="menu-alpha__list-link">Tennis de Table</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir/" title="Tir" class="menu-alpha__list-link">Tir</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="menu-alpha__list-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-alpha__list-link">Tout le Sport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/trail/" title="Trail" class="menu-alpha__list-link">Trail</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/triathlon/" title="Triathlon" class="menu-alpha__list-link">Triathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/voile/" title="Voile" class="menu-alpha__list-link">Voile</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/volley/" title="Volley" class="menu-alpha__list-link">Volley</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/waterpolo/" title="Waterpolo" class="menu-alpha__list-link">Waterpolo</a>
    </li>

                                                                                                            </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="nav-menu nav-menu--ftv">
                    <ul class="menu-list">
                                                                                                                                                <li class="menu-item ">
        <a href="/mobile" title="App mobile" class="menu-link" data-menu-link="App mobile">App mobile</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/redaction" title="Rédaction" class="menu-link" data-menu-link="Rédaction">Rédaction</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/archives/" title="Archives" class="menu-link" data-menu-link="Archives">Archives</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/plan-du-site.html" title="Plan du site" class="menu-link" data-menu-link="Plan du site">Plan du site</a>
    </li>

                                                                        <li class="menu-item"><span id="gestion-cookies" class="menu-link">Paramétrer les cookies</span></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>
    </div>

          <div class="header-bottom hdr-bttm" style="background:linear-gradient(90deg, #00D3E7 0%, #00D3E7 50%, #fff 50%, #fff 100%);">
        <div class="hdr-bttm__wrppr">
          
          <div class="hdr-bttm__ttl">
            <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="hdr-bttm__ttl__lnk" style="background-color: #00D3E7;">Open d&#039;Australie</a>
          </div>

          <div class="hdr-bttm__mn--scnd mn--scnd">
            <ul class="hdr-bttm__mn--scnd__lst mn--scnd__lst">
                                                                                    <li class="nav-secondary-item ">
        <a href="https://www.france.tv/sport/tennis/toutes-les-videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                    <li class="nav-secondary-item ">
        <a href="/tennis/open-daustralie/tableau-hommes" title="Calendrier &amp; résultats Hommes" class="nav-secondary-link">Calendrier &amp; résultats Hommes</a>
    </li>

                                                                                    <li class="nav-secondary-item ">
        <a href="/tennis/open-daustralie/tableau-femmes" title="Calendrier &amp; résultats Femmes" class="nav-secondary-link">Calendrier &amp; résultats Femmes</a>
    </li>

                          </ul>

            <a class="hdr-bttm__vid__lnk" href="https://www.france.tv/sport/" target="_blank" title="vidéos •tv">
              vidéos<span class="pict-ftv"> •tv</span>
            </a>
          </div>
        </div>       </div>       </header>

  
<div id="dfp_top"></div>

<main class="page-main">
        <a class="promo-app-banner" href="/mobile"></a>
    
            
	<div class="pg__art art page-wrapper page-wrapper-full tpl-article-detail" data-lastNews="https://api-sport-events.webservices.francetelevisions.fr/snp_api/suggestion/news?theme=e459ec93-87c7-4ec9-a549-46901203728f">
    
    <div class="art__main">
      <article class="art__wrppr article-detail-block">
                              <div class="art__brdcrmb block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                        <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/" title="Home" class="breadcrumb-link">Home</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/tennis/" title="Tennis" class="breadcrumb-link">Tennis</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="breadcrumb-link">Open d&#039;Australie</a>
                    </li>
                                                                                        </ul>
</div>
                  
                          <h1 class="art__ttl">Naomi Osaka ne laisse aucune chance à Serena Williams et se qualifie pour la finale de l&#039;Open d&#039;Australie</h1>
        
        <div class="art__inf">
                                <div class="art__pub-date">
              <p class="published-txt">
                Publié le
                <time itemprop="datePublished" datetime="2021-02-18">18/02/2021 à 07:39</time>
                                  , modifié le
                  <time itemprop="dateModified" datetime="2021-02-18">18/02/2021 à 07:53</time>
                              </p>
            </div>
          
                                <div class="art__auth">
                              <span>Auteur&middot;e&nbsp;:</span>
                                            <a href="/redaction/loris-belin" title="Loris Belin"><span class="author-name">Loris Belin</span></a>
                          </div>
          
                    <div class="art__inf__shr block-share-bis ">
    <ul class="share-bis-list">
        <li class="share-bis-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2021-02%2F000_93a28k.jpg%3Fh%3D80442e8a%26itok%3DW1mE1htY&amp;name=Open%20d%27Australie%20%3A%20Naomi%20Osaka%20ne%20laisse%20aucune%20chance%20%C3%A0%20Serena%20Williams%20et%20se%20qualifie%20pour%20la%20finale%20de%20l%27Open%20d%27Australie&amp;description=Naomi%20Osaka%20est%20la%20premi%C3%A8re%20qualifi%C3%A9e%20pour%20la%20finale%20de%20l%27Open%20d%27Australie.%20La%20Japonaise%20a%20facilement%20domin%C3%A9%20Serena%20Williams%20en%20deux%20sets%20vite%20exp%C3%A9di%C3%A9s%20%286-3%2C%206-4%29.%20La%20N.3%20mondiale%20a%20tenu%20son%20rang%2C%20ne%20laissant%20aucune%20chance%20%C3%A0%20son%20adversaire.%20Elle%20disputera%20samedi%20sa%20quatri%C3%A8me%20finale%20du%20Grand%20Chelem%20et%20visera%20un%20quatri%C3%A8me%20sacre.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fopen-daustralie%2Fnaomi-osaka-ne-laisse-aucune-chance-serena-williams-et-se-qualifie-pour-la" title="Partage Facebook" class="share-bis-link share-bis-fb"></a>
        </li>
        <li class="share-bis-item">
            <a target="_blank" href="https://twitter.com/share?text=Open%20d%27Australie%20%3A%20Naomi%20Osaka%20ne%20laisse%20aucune%20chance%20%C3%A0%20Serena%20Williams%20et%20se%20qualifie%20pour%20la%20finale%20de%20l%27Open%20d%27Australie%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fopen-daustralie%2Fnaomi-osaka-ne-laisse-aucune-chance-serena-williams-et-se-qualifie-pour-la&via=francetvsport" title="Partage Twitter" class="share-bis-link share-bis-twitter"></a>
        </li>
        <li class="share-bis-item">
            <a href="mailto:?subject=Open%20d%27Australie%20%3A%20Naomi%20Osaka%20ne%20laisse%20aucune%20chance%20%C3%A0%20Serena%20Williams%20et%20se%20qualifie%20pour%20la%20finale%20de%20l%27Open%20d%27Australie&amp;body=Open%20d%27Australie%20%3A%20Naomi%20Osaka%20ne%20laisse%20aucune%20chance%20%C3%A0%20Serena%20Williams%20et%20se%20qualifie%20pour%20la%20finale%20de%20l%27Open%20d%27Australie%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fopen-daustralie%2Fnaomi-osaka-ne-laisse-aucune-chance-serena-williams-et-se-qualifie-pour-la%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-bis-link share-bis-mail"></a>
        </li>
    </ul>
</div>
        </div>

                                      <figure class="art__fgr article-detail-figure">
                              <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2021-02/000_93a28k.jpg?h=80442e8a&amp;itok=W1mE1htY"
                  srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2021-02/000_93a28k.jpg?h=80442e8a&amp;itok=-q1UMHJI 415w,                          https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2021-02/000_93a28k.jpg?h=80442e8a&amp;itok=Flz1QHxh 705w,                          https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2021-02/000_93a28k.jpg?h=80442e8a&amp;itok=W1mE1htY 920w"
                              sizes="(min-width:1025px) 705px, 100vw"
                alt="Naomi Osaka à l&#039;Open d&#039;Australie"
                class="article-detail-img">
                              <figcaption class="art__fgr__lgnd article-detail-legend">
                  La Japonaise Naomi Osaka lors de la demi-finale de l&#039;Open d&#039;Australie contre Serena Williams à Melbourne le 18 février 2021 | WILLIAM WEST / AFP                </figcaption>
                          </figure>
                  
        <div class="blck__app-promo">
  <p class="blck__app-promo__ttl">Retrouvez l’offre<br /> france tv sport sur</p>
  <a href="https://app.adjust.com/mopn101" target="_blank" class="blck__app-promo__btn blck__app-promo__btn--google-play"></a>
  <a href="https://app.adjust.com/kpw5wzk" target="_blank" class="blck__app-promo__btn blck__app-promo__btn--app-store"></a>
</div>

                          <div class="art__desc">
            <p><strong>Naomi Osaka est la première qualifiée pour la finale de l&#039;Open d&#039;Australie. La Japonaise a facilement dominé Serena Williams en deux sets vite expédiés (6-3, 6-4). La N.3 mondiale a tenu son rang, ne laissant aucune chance à son adversaire. Elle disputera samedi sa quatrième finale du Grand Chelem et visera un quatrième sacre.</strong></p>
          </div>
        
        <div class="art__txt rte-text">
                                                    <p><p>Naomi Osaka n'a pas fait de détail. Le choc des demi-finales a tourné court en faveur de la Japonaise, vainqueur sans ménagement de son idole Serena Williams jeudi en deux sets (6-3, 6-4) et tout juste 1h15 de jeu. La vainqueur de l'édition 2019 à Melbourne retrouve la finale, elle qui avait remporté la dernière levée du Grand Chelem disputée en 2020, l'US Open. Elle signe par ailleurs sa 20e victoire de rang depuis le tournoi de Cincinnati, préparatoire au tournoi new-yorkais l'an passé.&nbsp;Encore irrésistible ce jeudi, elle se présentera samedi en grande favorite pour soulever son quatrième Majeur.</p>
</p>
                                                                                                                              
                  
                  <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/AustralianOpen/status/1362259846028926976"></a></blockquote>
                                                                      <p><p>Osaka n'aura connu qu'une seule véritable frayeur, en tout début de match. Breakée d'entrée, et à un point d'être menée 3-0, Osaka a comme souvent fait preuve d'un temps de fébrilité dans les grands rendez-vous. Mais une fois ses nerfs maîtrisés et la machine enclenchée, la Japonaise n'a plus touché terre. "<em>J'ai fait beaucoup de fautes dans les premiers jeux, j'étais nerveuse et j'avais peur au début, puis je me suis détendue</em>, a-t-elle expliqué en conférence de presse. <em>Le plus important pour moi, c'est de m'amuser.</em>"</p>

<p>La N.3 mondiale a alors trouvé la mire sur son service surpuissant, et a mis immédiatement Serena Williams sous pression. L'impact a été immédiat : de 0-2, Osaka s'est retrouvée aux portes de la première manche, menant 5-2. Désemparée, sans solution, Williams a eu beau tenter de laisser passer la tornade, rien n'y a fait.</p>
</p>
                                                      <a href="/tennis/open-daustralie/open-daustralie-suivez-en-direct-la-demi-finale-dames-naomi-osaka-serena" title="Revivez la qualification de Naomi Osaka en finale après sa victoire contre Serena Williams" class="also-link" data-bloc-a-voir-aussi="affichage">
                  <span class="also-link__title">à voir aussi</span>

                                  <span class="also-link__content">
                    <span class="also-link__content__img-container">
                      <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/carre/public/2021-02/000_93a28b.jpg?h=048007de&amp;itok=5iuniW-M" alt="Revivez la qualification de Naomi Osaka en finale après sa victoire contre Serena Williams" class="also-link__content__img">
                    </span>

                    <span class="also-link__desc">
                      <span class="also-link__content__title">Revivez la qualification de Naomi Osaka en finale après sa victoire contre Serena Williams</span>

                                          </span>
                  </span>
                              </a>
                                                    <p><h2>Osaka en chasseuse, Serena en victime</h2>

<p>La quête de son 24e titre du Grand Chelem a vite tourné à la chimère pour Serena Williams. L'Américaine s'était montrée très en forme, notamment physiquement, lors des tours précédents. On avait même retrouvé un temps la Serena souveraine, en configuration patronne contre Simona Halep en quart de finale. Mais l'ancienne N.1 mondiale n'a jamais pu renverser les rôles, se contentant de celui de la proie dans la distribution du jour.</p>

<p>Même une dernière lueur d'espoir, un débreak à 4-4 dans le deuxième set, n'est pas parvenue à faire flancher Naomi Osaka. La Japonaise a répondu avec une autorité implacable : un break blanc sur le service de sa vis-à-vis, dont deux revers gagnants de très haut standing. Et sur la foi d'un nouveau service façon coup de canon, décidément sa marque de fabrique ce jeudi (85% de points gagnés sur son 1er service, 6 aces, et une pointe à 197 km/h), Osaka a construit sa balle de match en mettant son adversaire à la faute. La conclusion logique d'une demi-finale à sens unique.</p>
</p>
                                                      <a href="/tennis/open-daustralie/open-daustralie-dewulf-verkerk-cecchinato-ivanisevic-comme-katatsev-ils-ont" title="Open d&#039;Australie : Dewulf, Verkerk, Cecchinato, Ivanisevic... Comme Katatsev, ils ont créé la surprise en Grand Chelem" class="also-link" data-bloc-a-voir-aussi="affichage">
                  <span class="also-link__title">à voir aussi</span>

                                  <span class="also-link__content">
                    <span class="also-link__content__img-container">
                      <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/carre/public/2021-02/000_sapa970606551120.jpg?h=71f3f24d&amp;itok=Pnw38e2-" alt="Open d&#039;Australie : Dewulf, Verkerk, Cecchinato, Ivanisevic... Comme Katatsev, ils ont créé la surprise en Grand Chelem" class="also-link__content__img">
                    </span>

                    <span class="also-link__desc">
                      <span class="also-link__content__title">Open d&#039;Australie : Dewulf, Verkerk, Cecchinato, Ivanisevic... Comme Katatsev, ils ont créé la surprise en Grand Chelem</span>

                                          </span>
                  </span>
                              </a>
                                                    <p><h2>Marquée, Williams sème le doute sur son avenir</h2>

<p>"<em>C'est toujours un honneur pour moi de jouer contre elle, et je ne voulais pas que ça se passe très mal, donc j'ai fait de mon mieux</em>". Mission réussie pour Naomi Osaka Depuis son premier titre en Grand Chelem à l'US Open 2018, aux dépens de sa victime du jour, le rapport de force entre les deux championnes s'est inversé. Osaka s'est imposée comme une des vraies reines du circuit. Et Serena Williams a dû se résoudre à abandonner son trône. Mais la défaite a semblé particulièrement difficile à avaler. Au point de faire douter des intentions de la joueuse sur son avenir, en conférence de presse.</p>

<p>"<em>Si un jour je fais mes adieux, je ne le dirai à personne, alors...</em>" a lancé Serena Williams, en larmes. La joueuse de 39 ans a déploré avoir commis "<em>tellement de fautes</em>" (24, contre 12 coups gagnants), sans pouvoir expliquer les raisons de cette faillite. "<em>Je ne sais pas, c'est fini</em>" a-t-elle seulement répondu, troublant un peu plus son avenir.</p>

<p>Naomi Osaka n'aura pas le loisir de douter samedi. Elle se présentera sur le court comme favorite contre Jennifer Brady, novice à ce niveau. "<em>Je ne veux souhaiter à personne d'être nerveux, mais c'est possible que mon adversaire le soit</em>" a reconnu la Japonaise, passée par là il n'y a pas si longtemps. Brady va toutefois devoir sortir un vrai exploit. Quand Naomi Osaka passe les quarts de finale d'un tournoi du Grand Chelem depuis 2018, c'est pour mieux soulever le trophée à chacune de ses trois tentatives.</p>
</p>
                                                                                                                              
                  
                  <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/JeuSetMaths/status/1362258878491222016"></a></blockquote>
                                                        </div>

                          <div class="block-author">
            
                          <a href="/redaction/loris-belin" title="Loris Belin"><span class="author-name">Loris Belin</span></a>
            
                          <a href="https://twitter.com/LorisBelin" title="Loris Belin" class="author-twitter" target="_blank">LorisBelin</a>
                      </div>
        
                <div class="block-share art__cntnt__shr">
    <span class="share-title">Partager</span>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2021-02%2F000_93a28k.jpg%3Fh%3D80442e8a%26itok%3DW1mE1htY&amp;name=Open%20d%27Australie%20%3A%20Naomi%20Osaka%20ne%20laisse%20aucune%20chance%20%C3%A0%20Serena%20Williams%20et%20se%20qualifie%20pour%20la%20finale%20de%20l%27Open%20d%27Australie&amp;description=Naomi%20Osaka%20est%20la%20premi%C3%A8re%20qualifi%C3%A9e%20pour%20la%20finale%20de%20l%27Open%20d%27Australie.%20La%20Japonaise%20a%20facilement%20domin%C3%A9%20Serena%20Williams%20en%20deux%20sets%20vite%20exp%C3%A9di%C3%A9s%20%286-3%2C%206-4%29.%20La%20N.3%20mondiale%20a%20tenu%20son%20rang%2C%20ne%20laissant%20aucune%20chance%20%C3%A0%20son%20adversaire.%20Elle%20disputera%20samedi%20sa%20quatri%C3%A8me%20finale%20du%20Grand%20Chelem%20et%20visera%20un%20quatri%C3%A8me%20sacre.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fopen-daustralie%2Fnaomi-osaka-ne-laisse-aucune-chance-serena-williams-et-se-qualifie-pour-la" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Open%20d%27Australie%20%3A%20Naomi%20Osaka%20ne%20laisse%20aucune%20chance%20%C3%A0%20Serena%20Williams%20et%20se%20qualifie%20pour%20la%20finale%20de%20l%27Open%20d%27Australie%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fopen-daustralie%2Fnaomi-osaka-ne-laisse-aucune-chance-serena-williams-et-se-qualifie-pour-la&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Open%20d%27Australie%20%3A%20Naomi%20Osaka%20ne%20laisse%20aucune%20chance%20%C3%A0%20Serena%20Williams%20et%20se%20qualifie%20pour%20la%20finale%20de%20l%27Open%20d%27Australie&amp;body=Open%20d%27Australie%20%3A%20Naomi%20Osaka%20ne%20laisse%20aucune%20chance%20%C3%A0%20Serena%20Williams%20et%20se%20qualifie%20pour%20la%20finale%20de%20l%27Open%20d%27Australie%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fopen-daustralie%2Fnaomi-osaka-ne-laisse-aucune-chance-serena-williams-et-se-qualifie-pour-la%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</div>
      </article>

      <div class="vid-blck">
    <div class="vid-blck__hd">
        <h1 class="vid-blck__ttl">Tout le sport en vidéo<br /> sur <span class="pict-f-tv">france•tv</span></h1>

        <a class="vid-blck__cta-link cta-ext-link" href="https://www.france.tv/sport/" target="_blank" title="voir le sport sur •tv">
      <span class="nav__chip vid-blck__chip">
        voir le sport sur
        <span class="pict-ftv">•tv</span>
      </span>
        </a>
    </div>

            <ul class="vid-blck__lst">
                            <li class="vid-blck__lst-itm">
                    <article class="vid-card">
                        <a href="https://www.france.tv/france-3/tout-le-sport/2295543-sport-automobile-mission-h24.html" title="Sport Automobile : Mission H24" class="vid-card__lnk">

                            <img src="https://www.france.tv/image/vignette_16x9/400/225/b/f/5/7848d763-a84c72957c5c4a6a8e407c7ba3aaa6e50901517d34d65ec50bdd067cf55705fb.jpg" sizes="100vw" alt="Sport Automobile : Mission H24" class="vid-card__thmb" />

                            <span class="vid-card__icn"></span>

                            <div class="vid-card__desc">
                                <h1 class="vid-card__ttl">Sport Automobile : Mission H24</h1>
                                <h2 class="vid-card__sub-ttl">Sports</h2>
                                <div class="vid-card__time">diffusé le mer. 17 févr.. - 3 min</div>
                            </div>
                        </a>
                    </article>
                </li>
                            <li class="vid-blck__lst-itm">
                    <article class="vid-card">
                        <a href="https://www.france.tv/france-3/tout-le-sport/2254491-emission-du-mercredi-17-fevrier-2021.html" title="Émission du mercredi 17 février 2021" class="vid-card__lnk">

                            <img src="https://www.france.tv/image/vignette_16x9/400/225/b/a/9/516f1277-54f7db65630644beb85012486b89ca27d5e4cbed36819e11849a4ceef016b9ab.jpg" sizes="100vw" alt="Émission du mercredi 17 février 2021" class="vid-card__thmb" />

                            <span class="vid-card__icn"></span>

                            <div class="vid-card__desc">
                                <h1 class="vid-card__ttl">Émission du mercredi 17 février 2021</h1>
                                <h2 class="vid-card__sub-ttl">Sports</h2>
                                <div class="vid-card__time">diffusé le mer. 17 févr.. - 13 min</div>
                            </div>
                        </a>
                    </article>
                </li>
                            <li class="vid-blck__lst-itm">
                    <article class="vid-card">
                        <a href="https://www.france.tv/sport/sports-d-hiver/championnats-du-monde-de-ski-alpin/2270793-championnats-du-monde-de-ski-alpin-competition-par-equipe-1er-tour.html" title="Championnats du monde de ski alpin : Compétition par équipes" class="vid-card__lnk">

                            <img src="https://www.france.tv/image/vignette_16x9/400/225/4/7/3/c8f4e9ed-36e23d7840c6406da94a5ce7c7eb9b99883c4585047e33db78f3f8256bab2374.jpg" sizes="100vw" alt="Championnats du monde de ski alpin : Compétition par équipes" class="vid-card__thmb" />

                            <span class="vid-card__icn"></span>

                            <div class="vid-card__desc">
                                <h1 class="vid-card__ttl">Championnats du monde de ski alpin : Compétition par équipes</h1>
                                <h2 class="vid-card__sub-ttl">Sports d’hiver</h2>
                                <div class="vid-card__time">diffusé le mer. 17 févr.. - 117 min</div>
                            </div>
                        </a>
                    </article>
                </li>
                    </ul>
    </div>

    </div>

    <aside class="art__asid page-aside">
              <div class="last-news last-news--light"></div>

        <article class="card-live card-live__content">

    
            <div class="card-live__wrppr">
            <h3 class="card-live__title">Directs à venir</h3>

            <p class="card-live__subtitle">sur l’app sport ou sur
                <span class="pict-ftv">•tv</span>
            </p>

            <ul class="live-list card-live__list">
                                    <li class="live-item">
                        <a href="https://www.france.tv/sport/sports-d-hiver/championnats-du-monde-de-ski-alpin" target="_blank">
                            <div class="live-txt-wrapper card-live__list__item__inner">
                                <img src="https://www.france.tv/image/carre/265/265/d/8/6/f7f50ebb-457c8d2a42d44fe6808a562905dde61703328d8d285d07fd84e4762da3e1968d.jpg" alt="" class="card-live__list__item__thumb"/>
                                <div class="card-live__list__item__nfo">
                                    <h4 class="card-live__list__item__title">Championnats du monde de ski : Slalom géant dames. 1ère manche</h4>
                                    <p class="live-date card-live__list__item__date">
                                        <time class="live-time">18/02/2021 09h45</time>
                                    </p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li class="live-item">
                        <a href="https://www.france.tv/sport/sports-d-hiver/championnats-du-monde-de-ski-alpin" target="_blank">
                            <div class="live-txt-wrapper card-live__list__item__inner">
                                <img src="https://www.france.tv/image/carre/265/265/b/2/a/13fe3f69-5b52083c01cb411989d034a90a059b99abc13c7d2b8d57faa4e32d12f96fda2b.jpg" alt="" class="card-live__list__item__thumb"/>
                                <div class="card-live__list__item__nfo">
                                    <h4 class="card-live__list__item__title">Championnats du monde de ski : Slalom géant dames. 2e manche</h4>
                                    <p class="live-date card-live__list__item__date">
                                        <time class="live-time">18/02/2021 12h55</time>
                                    </p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li class="live-item">
                        <a href="https://www.france.tv/france-3/tout-le-sport" target="_blank">
                            <div class="live-txt-wrapper card-live__list__item__inner">
                                <img src="https://www.france.tv/image/carre/265/265/d/3/0/b149b70d-fd69c3190fb044f582d7dd8ccad35ad2c6b70d3b69a8d903fccb08ba6aa1a03d.jpg" alt="" class="card-live__list__item__thumb"/>
                                <div class="card-live__list__item__nfo">
                                    <h4 class="card-live__list__item__title">Émission du jeudi 18 février 2021</h4>
                                    <p class="live-date card-live__list__item__date">
                                        <time class="live-time">18/02/2021 20h45</time>
                                    </p>
                                </div>
                            </div>
                        </a>
                    </li>
                            </ul>
        </div>
    
    <div class="card-cta-wrapper card-live__cta-wrapper">
        <a class="card-live__cta-link" href="https://www.france.tv/sport/tous-les-directs" target="_blank" title="voir les direct sur •tv">
      <span class="nav__chip direct__chip">
          voir les directs sur
          <span class="pict-ftv">•tv</span>
      </span>
        </a>
    </div>
</article>


        <div class="aside__app-promo">
  <img src="/snp-assets/images/app-promo/aside-app-promo.png" alt="" class="aside__app-promo__img"/>
  <a href="https://app.adjust.com/mopn101" target="_blank" class="aside__app-promo__btn aside__app-promo__btn--google-play"></a>
  <a href="https://app.adjust.com/kpw5wzk" target="_blank" class="aside__app-promo__btn aside__app-promo__btn--app-store"></a>
</div>

        
<div class="ad-wrapper">
    <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</div>          </aside>

          
  <div class="card-recall">
      <h3 class="recall-title">Open d&#039;Australie</h3>
      <nav class="recall-nav">
          <ul class="recall-list">
                                                                                              <li class="recall-item ">
        <a href="https://www.france.tv/sport/tennis/toutes-les-videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/open-daustralie/tableau-hommes" title="Calendrier &amp; résultats Hommes" class="recall-link">Calendrier &amp; résultats Hommes</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/open-daustralie/tableau-femmes" title="Calendrier &amp; résultats Femmes" class="recall-link">Calendrier &amp; résultats Femmes</a>
    </li>

                        </ul>
      </nav>
  </div>
      </div>

      
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>      </main>


	<script async src="https://www.francetvinfo.fr/skin/1.2.509/www/js/externe/dist/metanav-responsive.min.js"></script>
<script defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>



																																																		





																									


<script defer src="https://sport.francetvinfo.fr/snp-assets/scripts/main-e54bf30026.js"></script>

<link rel="dns-prefetch" href="https://sport.francetvinfo.fr">

    
          
<div id="dfp_interstitiel"></div>

<script>
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
    <script type="didomi/javascript" data-vendor="c:chartbeat-i7QUkrYZ">
    var _sf_async_config={};
        _sf_async_config.uid = 27776;
    _sf_async_config.domain = 'sport.francetvinfo.fr';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Open d&#039;Australie, article, prod';
          _sf_async_config.authors = 'Loris Belin';
            (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"05099bba55","applicationID":"236519519","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS3REFCAUDFBaBgJ0RQVbVwE2F1hQXxFdUUMX","queueTime":0,"applicationTime":47,"atts":"GkBVFFlDT0o=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
