

<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <script>var _sf_startpt=(new Date()).getTime()</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large,max-video-preview:3">

    
        <title>La crédibilité de Novak Djokovic entamée après les cas de covid révélés sur l'Adria Tour</title>
        <meta property="og:title" content="La crédibilité de Novak Djokovic entamée après les cas de covid révélés sur l'Adria Tour" />
        <meta name="twitter:title" content="La crédibilité de Novak Djokovic entamée après les cas de covid révélés sur l'Adria Tour" />
    <meta name="description" content="L'Adria Tour est dans l'oeil du cyclone. Cette tournée tennistique dans les Balkans essuie depuis quelques jours de nombreuses critiques après les contaminations de trois joueurs…" />
        <meta property="og:description" content="L'Adria Tour est dans l'oeil du cyclone. Cette tournée tennistique dans les Balkans essuie depuis quelques jours de nombreuses critiques après les contaminations de trois joueurs…" />
        <meta name="twitter:description" content="L'Adria Tour est dans l'oeil du cyclone. Cette tournée tennistique dans les Balkans essuie depuis quelques jours de nombreuses critiques après les contaminations de trois joueurs…" />

    <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-06/sipa_00967236_000064.jpg?h=7fd03b96&amp;itok=UEjqqISa" />
    <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-06/sipa_00967236_000064.jpg?h=7fd03b96&amp;itok=UEjqqISa" />
    <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-06/sipa_00967236_000064.jpg?h=7fd03b96&amp;itok=UEjqqISa" />

            <link rel="canonical" href="https://sport.francetvinfo.fr/tennis/la-credibilite-de-novak-djokovic-entamee-apres-les-cas-de-covid-reveles-sur-ladria-tour" />
        <meta property="og:url" content="https://sport.francetvinfo.fr/tennis/la-credibilite-de-novak-djokovic-entamee-apres-les-cas-de-covid-reveles-sur-ladria-tour" />
        <meta name="twitter:url" content="https://sport.francetvinfo.fr/tennis/la-credibilite-de-novak-djokovic-entamee-apres-les-cas-de-covid-reveles-sur-ladria-tour" />
    
    <link rel="amphtml" href="https://sport.francetvinfo.fr/tennis/la-credibilite-de-novak-djokovic-entamee-apres-les-cas-de-covid-reveles-sur-ladria-tour.amp">

        <meta property="fb:app_id" content="156013974533192" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Francetvsport" />
    <meta property="og:type" content="article" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta property="twitter:account_id" content="140062928"/>
    <meta property="twitter:site" content="@francetvsport"/>
    <meta property="twitter:creator" content="@francetvsport"/>

        <meta property="twitter:app:id:iphone" content="id545290458"/>
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:iphone" content="francetv sport"/>
    <meta name="twitter:app:id:ipad" content="id545290458"/>
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:ipad" content="francetv sport"/>
    <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
    <meta name="twitter:app:name:googleplay" content="francetv sport"/>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main-7e07246513.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.087351.css" media="screen">
            
    
        <script type="application/ld+json">
    [
        {
            "@context": "https://schema.org/",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://sport.francetvinfo.fr/tennis/la-credibilite-de-novak-djokovic-entamee-apres-les-cas-de-covid-reveles-sur-ladria-tour",
            "headline": "La crédibilité de Novak Djokovic entamée après les cas de covid révélés sur l&#039;Adria Tour",
            "datePublished": "23/06/2020 10:47",
                            "dateModified": "23/06/2020 12:59",
                        "image": {
                "@type": "ImageObject",
                "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-06/sipa_00967236_000064.jpg?h=7fd03b96&amp;itok=UEjqqISa",
                "height": "920",
                "width": "518"
            },
            "publisher": {
                "@type": "Organization",
                "name": "francetv sport",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
                    "width": "372",
                    "height": "60"
                }
            },
            "author": {
                "@type": "Organization",
                "name": "francetv sport"
            },
                            "description": "L&#039;Adria Tour est dans l&#039;oeil du cyclone. Cette tournée tennistique dans les Balkans essuie depuis quelques jours de nombreuses critiques après les contaminations de trois joueurs. Initiateur de ce tournoi d&#039;exhibition, Novak Djokovic est au coeur de la contestation et son image pourrait ne pas s&#039;en sortir indemne. "
                    },
        {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                            {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/tennis/",
                "name": "Tennis"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/tennis/la-credibilite-de-novak-djokovic-entamee-apres-les-cas-de-covid-reveles-sur-ladria-tour",
                "name": "La crédibilité de Novak Djokovic entamée après les cas de covid révélés sur l&#039;Adria Tour"
            }
        }    
            ]
        }
    ]
    </script>

    <script>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</script>    <script>

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script>
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script>
            var player_env = 'prod';
        </script>
    
            <style>
	.card-aside-title:before {
		background: #DC602E; /* Theme color */
	}
	.header-bottom:before {
		background: #DC602E; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #DC602E; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #DC602E;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #DC602E 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #DC602E none repeat scroll 0 0;
		border-color: #DC602E;
	}

	.card-aside .card-aside-title::before{
		background: #DC602E none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #DC602E none repeat scroll 0 0;
		border-color: #DC602E;
	}

	.external-link__badge  {
		background: #DC602E none repeat scroll 0 0;
		border-color: #DC602E;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #DC602E; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #DC602E; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #DC602E none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #DC602E;
	}
	.card-recall .recall-title:after {
		border-top-color: #DC602E;
	}

	
	</style>

    </head>

<body>
<script>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</script>

<script>
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
    <header class="page-header">

        <div class="header-top">
            <div class="header-wrap">
                <div class="page-wrapper">
                    <div class="header-wrap-btn">
                        <button class="nav-icon-container js-open-nav" data-menu="ouverture">
                            <span id="nav-icon">
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                            </span>
                            <span class="nav-icon__text">Menu</span>
                        </button>
                        <a href="/" title="France tv sport" class="header-logo-link"><img src="https://sport.francetvinfo.fr/snp-assets/images/logo-ftvsport-lg.svg" alt="France tv sport"/></a>                    </div>

                                            <div class="menu-highlight">
                            <ul class="menu-highlight__list">
                                                                                                            <li class="menu-highlight__list-item ">
        <a href="/e-sport/" title="esport" class="menu-highlight__list-link" data-dark-chips-header="esport"><span class="nav-global__chip">esport</span></a>
    </li>

                                                            </ul>
                        </div>
                    
                    <ul class="nav-global" data-api="https://api-sport-events.webservices.francetelevisions.fr/directs">
                                                                                    <li class="nav-global-item ">
        <a href="https://www.france.tv/sport/tous-les-directs/" title="Directs" class="nav-global-link" data-red-chips-header="Directs"><span class="nav__chip nav-global__chip">Directs</span></a>
    </li>

                                                                                    <li class="nav-global-item ">
        <a href="/resultats/" title="Résultats" class="nav-global-link" data-red-chips-header="Résultats"><span class="nav__chip nav-global__chip">Résultats</span></a>
    </li>

                                            </ul>
                </div>
            </div>

            
<nav class="nav-main">
    <div class="nav-main-header">
        <a href="/" title="" class="nav-main-logo"></a>
        <button class="nav-main-close js-close-nav"></button>
    </div>
    <div class="nav-all">
        <div class="nav-all-wrapper">
            <div class="nav-all-inner">
                <div class="menu-chips">
                    <ul class="menu-chips__list">
                                                        <li class="menu-chips__list-item ">
        <a href="/live-sport" title="Live sport" class="menu-chips__list-link" data-white-chips-menu="Live sport"><span class="nav__chip menu-chips__list__chip">Live sport</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-chips__list-link" data-white-chips-menu="A part ça"><span class="nav__chip menu-chips__list__chip">A part ça</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="https://www.france.tv/france-3/stade-2/" title="Stade 2" class="menu-chips__list-link" data-white-chips-menu="Stade 2"><span class="nav__chip menu-chips__list__chip">Stade 2</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="https://www.france.tv/france-3/tout-le-sport/" title="Tout le Sport" class="menu-chips__list-link" data-white-chips-menu="Tout le Sport"><span class="nav__chip menu-chips__list__chip">Tout le Sport</span></a>
    </li>

                                            </ul>
                </div>
                                    <div class="menu-highlight">
                        <h3 class="menu-title">En ce moment</h3>
                        <ul class="menu-highlight__list">
                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/e-sport/" title="esport" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="esport"><span class="nav-global__chip">esport</span></a>
    </li>

                                                    </ul>
                    </div>
                                <div class="nav-menu nav-menu--sports">
                        <h3 class="menu-title">Les sports</h3>
                    <ul class="menu-list">
                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football" data-sport-menu="Football">Football</a>
                    <button class="menu-btn" data-chevron-menu="Football"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/d1-feminine/" title="D1 Féminine" class="menu-subcat-link">D1 Féminine</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-subcat-link">Coupe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-europa/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France de football" class="menu-subcat-link">Equipe de France de football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-du-monde-de-football-feminin/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-nations/" title="Ligue des Nations" class="menu-subcat-link">Ligue des Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/mercato/" title="Mercato" class="menu-subcat-link">Mercato</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby" data-sport-menu="Rugby">Rugby</a>
                    <button class="menu-btn" data-chevron-menu="Rugby"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde-de-rugby/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/mondial-u20/" title="Mondial U20" class="menu-subcat-link">Mondial U20</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test-matchs" class="menu-subcat-link">Test-matchs</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/francetv-sport/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis" data-sport-menu="Tennis">Tennis</a>
                    <button class="menu-btn" data-chevron-menu="Tennis"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/roland-garros/" title="Roland-Garros" class="menu-subcat-link">Roland-Garros</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme" data-sport-menu="Cyclisme">Cyclisme</a>
                    <button class="menu-btn" data-chevron-menu="Cyclisme"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/championnats-deurope-de-cyclisme/" title="Championnats d&#039;Europe de Cyclisme" class="menu-subcat-link">Championnats d&#039;Europe de Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux de cyclisme sur route 2020" class="menu-subcat-link">Mondiaux de cyclisme sur route 2020</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/criterium-du-dauphine/" title="Critérium du Dauphiné" class="menu-subcat-link">Critérium du Dauphiné</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vtt/" title="VTT" class="menu-subcat-link">VTT</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto" data-sport-menu="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn" data-chevron-menu="Auto-Moto"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/les-jeux-olympiques/" title="Tokyo 2020" data-sport-menu="Tokyo 2020">Tokyo 2020</a>
                    <button class="menu-btn" data-chevron-menu="Tokyo 2020"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/athletisme/" title="Athlétisme" class="menu-subcat-link">Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/aviron/" title="Aviron" class="menu-subcat-link">Aviron</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/badminton/" title="Badminton" class="menu-subcat-link">Badminton</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/baseball-softball/" title="Baseball / Softball" class="menu-subcat-link">Baseball / Softball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/basketball/" title="Basketball" class="menu-subcat-link">Basketball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/bmx/" title="BMX" class="menu-subcat-link">BMX</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/boxe/" title="Boxe" class="menu-subcat-link">Boxe</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/canoe/" title="Canoë" class="menu-subcat-link">Canoë</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/cyclisme/" title="Cyclisme" class="menu-subcat-link">Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/equitation/" title="Équitation" class="menu-subcat-link">Équitation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/escalade/" title="Escalade" class="menu-subcat-link">Escalade</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/escrime/" title="Escrime" class="menu-subcat-link">Escrime</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/football/" title="Football" class="menu-subcat-link">Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/golf/" title="Golf" class="menu-subcat-link">Golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/gymnastique/" title="Gymnastique" class="menu-subcat-link">Gymnastique</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/halterophilie/" title="Haltérophilie" class="menu-subcat-link">Haltérophilie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/handball/" title="Handball" class="menu-subcat-link">Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/hockey/" title="Hockey" class="menu-subcat-link">Hockey</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/judo/" title="Judo" class="menu-subcat-link">Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/karate/" title="Karaté" class="menu-subcat-link">Karaté</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/lutte/" title="Lutte" class="menu-subcat-link">Lutte</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/natation/" title="Natation" class="menu-subcat-link">Natation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/paris-2024/" title="Paris 2024" class="menu-subcat-link">Paris 2024</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/pentathlon-moderne/" title="Pentathlon moderne" class="menu-subcat-link">Pentathlon moderne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/plongeon/" title="Plongeon" class="menu-subcat-link">Plongeon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/podcast/" title="Podcast Entre-Deux" class="menu-subcat-link">Podcast Entre-Deux</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/rugby-7/" title="Rugby à 7" class="menu-subcat-link">Rugby à 7</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/skateboard/" title="Skateboard" class="menu-subcat-link">Skateboard</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/surf/" title="Surf" class="menu-subcat-link">Surf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/taekwondo/" title="Taekwondo" class="menu-subcat-link">Taekwondo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tennis/" title="Tennis" class="menu-subcat-link">Tennis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tennis-de-table/" title="Tennis de table" class="menu-subcat-link">Tennis de table</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tir/" title="Tir" class="menu-subcat-link">Tir</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tir-larc/" title="Tir à l&#039;arc" class="menu-subcat-link">Tir à l&#039;arc</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/triathlon/" title="Triathlon" class="menu-subcat-link">Triathlon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/voile/" title="Voile" class="menu-subcat-link">Voile</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/volleyball/" title="Volleyball" class="menu-subcat-link">Volleyball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/water-polo/" title="Water-polo" class="menu-subcat-link">Water-polo</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="menu-item menu-alpha">
                            <button class="nav-all-trigger menu-btn" data-sport-menu="Tous les sports de A à Z">Tous les sports de A à Z</button>
                            <div class="menu-subcat-list">
                                <ul class="page-wrapper">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-alpha__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-alpha__list-link">A part ça</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/athletisme/" title="Athlétisme" class="menu-alpha__list-link">Athlétisme</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/aviron/" title="Aviron" class="menu-alpha__list-link">Aviron</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/badminton/" title="Badminton" class="menu-alpha__list-link">Badminton</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/baseball/" title="Baseball" class="menu-alpha__list-link">Baseball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/basket/" title="Basket" class="menu-alpha__list-link">Basket</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/biathlon/" title="Biathlon" class="menu-alpha__list-link">Biathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/boxe/" title="Boxe" class="menu-alpha__list-link">Boxe</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="menu-alpha__list-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/championnats-du-monde-de-ski-nautique/" title="Championnats du Monde de Ski Nautique" class="menu-alpha__list-link">Championnats du Monde de Ski Nautique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/equitation/" title="Equitation" class="menu-alpha__list-link">Equitation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/escrime/" title="Escrime" class="menu-alpha__list-link">Escrime</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/e-sport/" title="esport" class="menu-alpha__list-link">esport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/football-americain/" title="Football Américain" class="menu-alpha__list-link">Football Américain</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/golf/" title="Golf" class="menu-alpha__list-link">Golf</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/grands-formats/" title="Grands formats" class="menu-alpha__list-link">Grands formats</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/gymnastique/" title="Gymnastique" class="menu-alpha__list-link">Gymnastique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="menu-alpha__list-link">Haltérophilie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handball/" title="Handball" class="menu-alpha__list-link">Handball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handisport/" title="Handisport" class="menu-alpha__list-link">Handisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/hockey/" title="Hockey" class="menu-alpha__list-link">Hockey</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="menu-alpha__list-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-olympiques-de-la-jeunesse/" title="Jeux Olympiques de la Jeunesse" class="menu-alpha__list-link">Jeux Olympiques de la Jeunesse</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/judo/" title="Judo" class="menu-alpha__list-link">Judo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-championnats-europeens/" title="Les Championnats Européens" class="menu-alpha__list-link">Les Championnats Européens</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="menu-alpha__list-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/lutte/" title="Lutte" class="menu-alpha__list-link">Lutte</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/natation/" title="Natation" class="menu-alpha__list-link">Natation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/omnisport/" title="Omnisport" class="menu-alpha__list-link">Omnisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/patinage/" title="Patinage" class="menu-alpha__list-link">Patinage</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/pentathlon/" title="Pentathlon" class="menu-alpha__list-link">Pentathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/petanque/" title="Pétanque" class="menu-alpha__list-link">Pétanque</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/riding-zone/" title="Riding Zone" class="menu-alpha__list-link">Riding Zone</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/ski-alpin/" title="Ski alpin" class="menu-alpha__list-link">Ski alpin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski-nordique/" title="Ski Nordique" class="menu-alpha__list-link">Ski Nordique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/sport-feminin/" title="Sport féminin" class="menu-alpha__list-link">Sport féminin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/squash/" title="Squash" class="menu-alpha__list-link">Squash</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-alpha__list-link">Stade 2</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/taekwondo/" title="Taekwondo" class="menu-alpha__list-link">Taekwondo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/temps-additionnel/" title="Temps additionnel" class="menu-alpha__list-link">Temps additionnel</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="menu-alpha__list-link">Tennis de Table</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir/" title="Tir" class="menu-alpha__list-link">Tir</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="menu-alpha__list-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-alpha__list-link">Tout le Sport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/trail/" title="Trail" class="menu-alpha__list-link">Trail</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/triathlon/" title="Triathlon" class="menu-alpha__list-link">Triathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/voile/" title="Voile" class="menu-alpha__list-link">Voile</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/volley/" title="Volley" class="menu-alpha__list-link">Volley</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/waterpolo/" title="Waterpolo" class="menu-alpha__list-link">Waterpolo</a>
    </li>

                                                                                                            </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="nav-menu nav-menu--ftv">
                    <ul class="menu-list">
                                                                                                                                                <li class="menu-item ">
        <a href="https://www.france.tv/sport/" title="Vidéos" class="menu-link" data-menu-link="Vidéos">Vidéos</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/grands-formats/" title="Grands Formats" class="menu-link" data-menu-link="Grands Formats">Grands Formats</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/mobile" title="App mobile" class="menu-link" data-menu-link="App mobile">App mobile</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/redaction" title="Rédaction" class="menu-link" data-menu-link="Rédaction">Rédaction</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/archives/" title="Archives" class="menu-link" data-menu-link="Archives">Archives</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/plan-du-site.html" title="Plan du site" class="menu-link" data-menu-link="Plan du site">Plan du site</a>
    </li>

                                                                        <li class="menu-item"><span id="gestion-cookies" class="menu-link">Paramétrer les cookies</span></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>

        </div>

                    <div class="header-bottom">
                <div class="header-wrapper">
                    <div class="nav-title">
                        <a href="/tennis/" title="Tennis" class="nav-title-link">Tennis</a>
                    </div>                                            <nav class="nav-secondary">
                            <ul class="nav-secondary-list">
                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/master-1000/" title="Masters 1000" class="nav-secondary-link">Masters 1000</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="nav-secondary-link">Coupe Davis</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/fed-cup/" title="Fed Cup" class="nav-secondary-link">Fed Cup</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/wta/" title="WTA" class="nav-secondary-link">WTA</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/atp/" title="ATP" class="nav-secondary-link">ATP</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/wimbledon/" title="Wimbledon" class="nav-secondary-link">Wimbledon</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="nav-secondary-link">Open d&#039;Australie</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/roland-garros/" title="Roland-Garros" class="nav-secondary-link">Roland-Garros</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/us-open/" title="US Open" class="nav-secondary-link">US Open</a>
    </li>

                                                            </ul>
                        </nav>
                        <button class="btn-slide btn-slide--right is-hidden"></button>
                                    </div>
            </div>
            </header>

    
<div id="dfp_top"></div>

<main class="page-main">
                    
	<div class="page-wrapper page-wrapper-full tpl-article-detail" data-lastNews="https://api-sport-events.webservices.francetelevisions.fr/snp_api/suggestion/news?theme=4b1a99c0-36a4-4d3a-9cba-792879f14c8b">
                                    <div class="block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                        <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/" title="Home" class="breadcrumb-link">Home</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/tennis/" title="Tennis" class="breadcrumb-link">Tennis</a>
                    </li>
                                                                                        </ul>
</div>                    
        
        <div class="article-detail-block" style="overflow: hidden;">
                                    <figure class="article-detail-figure">
                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-06/sipa_00967236_000064.jpg?h=7fd03b96&amp;itok=UEjqqISa"
                            srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2020-06/sipa_00967236_000064.jpg?h=7fd03b96&amp;itok=RoBdV4gO 415w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2020-06/sipa_00967236_000064.jpg?h=7fd03b96&amp;itok=iJ4z9IUD 705w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-06/sipa_00967236_000064.jpg?h=7fd03b96&amp;itok=UEjqqISa 920w"
                                            sizes="(min-width:1025px) 705px, 100vw"
                        alt="Novak Djokovic lors de l&#039;Adria Tour, le 14 juin 2020 à Belgrade"
                        class="article-detail-img">
                                            <figcaption class="article-detail-legend">
                            Novak Djokovic lors de l&#039;Adria Tour, le 14 juin 2020 à Belgrade | Sipa                        </figcaption>
                                    </figure>
                    
            <section class="article-detail-wrapper">

                                    <h1 class="article-title">La crédibilité de Novak Djokovic entamée après les cas de covid révélés sur l&#039;Adria Tour</h1>
                
                                    <div class="block-published">
                        <p class="published-txt">
                            Publié le
                            <time itemprop="datePublished" datetime="2020-06-23">23/06/2020 à 10:47</time>
                                                            , modifié le
                                <time itemprop="dateModified" datetime="2020-06-23">23/06/2020 à 12:59</time>
                                                    </p>
                    </div>
                
                <div class="block-share-bis">
    <ul class="share-bis-list">
        <li class="share-bis-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2020-06%2Fsipa_00967236_000064.jpg%3Fh%3D7fd03b96%26itok%3DUEjqqISa&amp;name=Tennis%20%3A%20La%20cr%C3%A9dibilit%C3%A9%20de%20Novak%20Djokovic%20entam%C3%A9e%20apr%C3%A8s%20les%20cas%20de%20covid%20r%C3%A9v%C3%A9l%C3%A9s%20sur%20l%27Adria%20Tour&amp;description=L%27Adria%20Tour%20est%20dans%20l%27oeil%20du%20cyclone.%20Cette%20tourn%C3%A9e%20tennistique%20dans%20les%20Balkans%20essuie%20depuis%20quelques%20jours%20de%20nombreuses%20critiques%20apr%C3%A8s%20les%20contaminations%20de%20trois%20joueurs.%20Initiateur%20de%20ce%20tournoi%20d%27exhibition%2C%20Novak%20Djokovic%20est%20au%20coeur%20de%20la%20contestation%20et%20son%20image%20pourrait%20ne%20pas%20s%27en%20sortir%20indemne.%20&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fla-credibilite-de-novak-djokovic-entamee-apres-les-cas-de-covid-reveles-sur-ladria-tour" title="Partage Facebook" class="share-bis-link share-bis-fb"></a>
        </li>
        <li class="share-bis-item">
            <a target="_blank" href="https://twitter.com/share?text=Tennis%20%3A%20La%20cr%C3%A9dibilit%C3%A9%20de%20Novak%20Djokovic%20entam%C3%A9e%20apr%C3%A8s%20les%20cas%20de%20covid%20r%C3%A9v%C3%A9l%C3%A9s%20sur%20l%27Adria%20Tour%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fla-credibilite-de-novak-djokovic-entamee-apres-les-cas-de-covid-reveles-sur-ladria-tour&via=francetvsport" title="Partage Twitter" class="share-bis-link share-bis-twitter"></a>
        </li>
        <li class="share-bis-item">
            <a href="mailto:?subject=Tennis%20%3A%20La%20cr%C3%A9dibilit%C3%A9%20de%20Novak%20Djokovic%20entam%C3%A9e%20apr%C3%A8s%20les%20cas%20de%20covid%20r%C3%A9v%C3%A9l%C3%A9s%20sur%20l%27Adria%20Tour&amp;body=Tennis%20%3A%20La%20cr%C3%A9dibilit%C3%A9%20de%20Novak%20Djokovic%20entam%C3%A9e%20apr%C3%A8s%20les%20cas%20de%20covid%20r%C3%A9v%C3%A9l%C3%A9s%20sur%20l%27Adria%20Tour%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fla-credibilite-de-novak-djokovic-entamee-apres-les-cas-de-covid-reveles-sur-ladria-tour%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-bis-link share-bis-mail"></a>
        </li>
    </ul>
</div>

                <div class="block-rte">

                                            <div class="rte-head">
                            <p><strong>L&#039;Adria Tour est dans l&#039;oeil du cyclone. Cette tournée tennistique dans les Balkans essuie depuis quelques jours de nombreuses critiques après les contaminations de trois joueurs. Initiateur de ce tournoi d&#039;exhibition, Novak Djokovic est au coeur de la contestation et son image pourrait ne pas s&#039;en sortir indemne. </strong></p>
                        </div>
                    
                    <div class="rte-text">
                                                                                                                         <p><p>L'Adria Tour est dans la tourmente. Cette tournée tennistique dans les Balkans, créée à&nbsp;l'initiative de <strong>Novak Djokovic</strong>, prend depuis quelques jours une tournure de plus en plus inquiétante, avec les contaminations de trois joueurs. Après&nbsp;<strong>Grigor Dimitrov </strong>puis <strong>Borna Coric</strong>,&nbsp;<strong>Viktor Troicki</strong> a également été testé positif au coronavirus lundi, selon le site croate <em><a href="http://sportklub.rs/Tenis/ATP/a334874-Troicki-pozitivan-na-koronavirus-Dzumhur-negativan.html">SportKlub</a></em>.&nbsp;Trois autres joueurs,&nbsp;<strong>Marin Cilic,</strong>&nbsp;<strong>Alexander Zverev&nbsp;</strong>et&nbsp;<strong>Andrey Rublev</strong>,&nbsp;se sont placés en quatorzaine lundi, malgré le fait que leur test covid ait été négatif.&nbsp;</p>

<p>Ces contaminations soulèvent ainsi un flot de critiques contre le numéro 1 mondial, initiateur du tournoi. Et notamment celles du non-respect des gestes barrières et du manque de distanciation physique entre les joueurs, non obligatoires en Serbie&nbsp;mais conseillés par le gouvernement. Lors de l'Adria Tour, le port du masque en tribunes (avec du public, là encore sans vraiment de distanciation) ou du côté des staffs était loin d'être de rigueur.&nbsp;Le Serbe s'était défendu en indiquant que son pays avait été relativement épargné&nbsp;par la pandémie mondiale du coronavirus. Officiellement, la Serbie a recensé un peu moins de&nbsp;13 000 cas confirmés et 262 morts.&nbsp;Mais là encore, des critiques se font entendre.</p>

<h2>La Serbie camouflerait les données liées au covid</h2>

<p><em><a href="http://www.rfi.fr/fr/europe/20200623-coronavirus-serbie-nombre-contaminations-tr%C3%A8s-sous-%C3%A9valu%C3%A9">RFI</a></em> rapporte ce mardi que <em>"la Serbie aurait dissimulé près des deux tiers des décès dus au Covid-19 depuis le milieu du mois de mars. Depuis le 1er juin, le pays serait confronté à une seconde vague de contamination d’une ampleur au moins aussi importante que celle de mars-avril."</em> Une information et des chiffres mis en lumière par le site d'investigation <a href="https://birn.eu.com/news-and-events/"><em>BIRN</em></a> (Balkan Investigative Reporting Network). Depuis le 10 mai, la Serbie a engagé un déconfinement très rapide, où les mesures de distanciation et les gestes barrières ne sont pas obligatoires. D'ailleurs, rapporte toujours RFI,&nbsp;&nbsp;le 9 juin&nbsp;<em>"un match de football a réuni près de 16 000 personnes à Belgrade et semble bien avoir servi de cluster".&nbsp;</em></p>

<p>Au-delà de la situation sanitaire du&nbsp;pays, c'est aussi l'organisation de l'Adria Tour qui est sous le feu des critiques.&nbsp;<em>"L'organisation était tout sauf professionnelle et c'est la fédération de tennis croate qui en porte la responsabilité, </em>dénonce&nbsp;<strong>Feliks Lukas</strong>, directeur du Bol Open, un tournoi WTA en Croatie dans les colonnes de <em><a href="https://www.lequipe.fr/Tennis/Article/Coronavirus-l-adria-tour-organise-par-novak-djokovic-a-vire-au-cauchemar/1145808">L'Equipe</a></em>.<em> Pas de masque, pas de gel hydroalcoolique, pas de prise de température, pas de tests pour les joueurs étrangers, rien ! Ils ont fait preuve d'une incroyable arrogance." </em>De nombreux clichés ont circulé montrant des accolades entre les joueurs ainsi que des photos de groupe où les protagonistes sont tous serrés les uns aux autres.</p>
</p>
                                                                                                                                                                    <div class="article-detail--reset-width">
                                        <figure class="article-detail__inner-figure ">
                                                                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-06/sipa_ap22466608_000001.jpg?h=b7001616&amp;itok=gQzHTNbi"
                                                    srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2020-06/sipa_ap22466608_000001.jpg?h=b7001616&amp;itok=POOh_bJ2 415w,                                                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2020-06/sipa_ap22466608_000001.jpg?h=b7001616&amp;itok=gyjM2D_W 705w,                                                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-06/sipa_ap22466608_000001.jpg?h=b7001616&amp;itok=gQzHTNbi 920w"
                                                                                            sizes="100vw"
                                                alt="Novak Djokovic (au centre) ou encore Viktor Troicki (à droite) n&#039;ont pas trop respecté les mesures barrières avec les volontaires de l&#039;Adria Tour, le 14 juin 2020"
                                                class="article-detail__inner-img">
                                                                                            <figcaption class="article-detail__inner-caption">
                                                    <span class="inner-caption__legend">Novak Djokovic (au centre) ou encore Viktor Troicki (à droite) n&#039;ont pas trop respecté les mesures barrières avec les volontaires de l&#039;Adria Tour, le 14 juin 2020</span> <span class="inner-caption__copyright">&copy; Sipa</span>                                                </figcaption>
                                                                                    </figure>
                                    </div>
                                                                                                                                 <p><h2>En dehors des courts aussi, les distanciations ont été moquées&nbsp;</h2>

<p>Et le comportement des joueurs, dont celui de&nbsp;<strong>Novak Djokovic</strong>, est aussi critiqué depuis lundi. En-dehors des terrains de tennis, les joueurs présents pour l'Adria Tour&nbsp;ont notamment participé à un match de <a href="https://twitter.com/WeAreTennisFR/status/1273898660674310144">basket</a> et sont sortis faire la fête en boîte de nuit. Ces comportements ont été condamnés par d'autres joueurs du circuit.&nbsp;<a href="https://twitter.com/NickKyrgios?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1274971571363344386&amp;ref_url=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fatp%2Ftennis-borna-coric-egalement-positif-au-covid-19-sur-ladria-tour"><strong>Nick Kyrgios</strong></a> n'a d'ailleurs pas mis longtemps pour réagir. <em>"Décision crétine d'aller de l'avant avec ces tournois exhibition 'récupération rapide'&nbsp;les gars, mais c'est ce qui se passe lorsque vous ne tenez pas compte de tous les protocoles. Ce n'est PAS UNE BLAGUE",</em> a écrit l'Australien en répondant au Tweet de&nbsp;<strong>Borna Coric </strong>qui annonçait&nbsp;qu'il avait contracté le virus. Le Britannique et 28e mondial,&nbsp;<strong>Dan Evans </strong>estime lui dans <em><a href="https://www.telegraph.co.uk/tennis/2020/06/22/dan-evans-accuses-novak-djokovic-setting-poor-example-serbians/">The Telegraph</a></em>&nbsp;que Djokovic a donné le "<em>mauvais exemple". </em></p>
</p>
                                                                                                                                                                                                                                                                                                                                        <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/NBASerbians/status/1272458960856068097?s=20"></a></blockquote>
                                                                                                                                                                                                             <p><h2>Le rôle de président du conseil des joueurs en question</h2>

<p>L'Américain&nbsp;<strong>Noah Rubin </strong>conteste lui aussi ces événements.&nbsp;<em>"Ils vivaient leur vie comme si de rien n'était, </em>déclare-t-il à <em><a href="https://www.lequipe.fr/Tennis/Article/Coronavirus-l-adria-tour-organise-par-novak-djokovic-a-vire-au-cauchemar/1145808">L'Equipe</a>. Je ne comprends pas pourquoi le tennis avait besoin de prendre ce risque. À quoi bon faire sourire les gens et rassembler de l'argent si c'est pour infecter mille personnes ?"</em> Mais le 225e mondial va plus loin, et met en cause directement&nbsp;la position de&nbsp;<strong>Novak Djokovic </strong>en tant que président du conseil des joueurs. <em>"J'attends de voir ce qu'il va advenir de sa position de président du conseil des joueurs.</em>&nbsp;<em>Novak n'a pas seulement manqué la réunion téléphonique avec tous les joueurs, l'ATP et l'USTA</em>&nbsp;(concernant le sort de l'US Open)<em>, il était en train de faire quelque chose qui pourrait blesser de nombreuses personnes. Encore une fois, 1 % des joueurs prennent des décisions qui touchent tous les autres. Clairement, si l'ATP ne dénonce pas ce qu'il s'est passé, ça prouvera une fois de plus qu'il n'y en a que pour les stars (...)"</em>&nbsp;Les derniers événements survenus sur l'Adria Tour pourrait donc bien coûter cher au Serbe.</p>
</p>
                                                                                                                                                                    <div class="article-detail--reset-width">
                                        <figure class="article-detail__inner-figure ">
                                                                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-06/sipa_00968324_000004.jpg?h=36248738&amp;itok=npiESUr_"
                                                    srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2020-06/sipa_00968324_000004.jpg?h=36248738&amp;itok=l-vO6B5Q 415w,                                                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2020-06/sipa_00968324_000004.jpg?h=36248738&amp;itok=iaMWhCNR 705w,                                                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-06/sipa_00968324_000004.jpg?h=36248738&amp;itok=npiESUr_ 920w"
                                                                                            sizes="100vw"
                                                alt="Grigor Dimitrov et Novak Djokovic jouent à un match de basket à Zadar, en marge de l&#039;Adria Tour, le 19 juin 2020"
                                                class="article-detail__inner-img">
                                                                                            <figcaption class="article-detail__inner-caption">
                                                    <span class="inner-caption__legend">Grigor Dimitrov et Novak Djokovic jouent à un match de basket à Zadar, en marge de l&#039;Adria Tour, le 19 juin 2020</span> <span class="inner-caption__copyright">&copy; Sipa</span>                                                </figcaption>
                                                                                    </figure>
                                    </div>
                                                                                                                                 <p><h2>Djokovic testé, les résultats ce mardi</h2>

<p>Contesté de toute part, <strong>Novak Djokovic</strong> est rentré&nbsp;à Belgrade dimanche, mais sans avoir effectué le moindre test jusque-là, rapporte le site <a href="http://sportklub.rs/Tenis/ATP/a334796-Bez-simptoma-svi-koji-su-bili-u-kontaktu-s-Dimitrovom.html">SportKlub</a>. Le joueur aurait refusé le test, ne ressentant aucun symptôme.&nbsp;Toujours selon le média serbe, le préparateur physique de Novak Djokovic <strong>Marko Paniki </strong>aurait aussi été testé positif. Finalement, le numéro 1 mondial et sa famille <a href="http://sportklub.rs/Tenis/ATP/a334818-Rezultati-Novakovog-testa-u-utorak.html">auraient été testés à Belgrade</a> et les résultats devraient être connus ce mardi.</p>

<p>Alors que l'Adria Tour devait être&nbsp;une compétition amicale marquant le retour sur les courts pour un certain nombre de joueurs professionnels, l'effet inverse est peut-être en train de se produire. Ce tournoi réalisé&nbsp;en marge du calendrier traditionnel géré par l'ATP et la WTA pourrait bien menacer la reprise officielle de la compétition, prévue le 14 août à Washington, suivi du Masters 1000 de Cincinnati (22 août) puis de l’US Open (31 août-13 septembre) à New York, avant de commencer la "saison" de terre battue avec les tournois de&nbsp;Madrid et de Rome, puis de&nbsp;Roland-Garros.</p>

<p>Pour&nbsp;garantir une compétition en toute sécurité, l'US Open a présenté un plan sanitaire strict pour la tenue du Grand chelem : les joueurs devront arriver par leurs propres moyens, test covid avant leur départ et plusieurs fois ensuite pendant la quinzaine, prise de température quotidienne, marquages au sol pour faire respecter la distanciation, port du masque obligatoire sauf pendant la pratique du tennis etc. Si des modifications peuvent encore être apportées d'ici le début du tournoi,&nbsp;ce protocole avait été vivement critiqué par plusieurs joueurs, dont un certain Novak&nbsp;Djokovic, qui avait qualifié ces probables conditions sanitaires <em>"d'extrêmes"</em> et d'<em>"impossibles".</em></p>
</p>
                                                                                                                                <a href="/tennis/pourquoi-les-cas-positifs-sur-ladria-tour-jettent-une-ombre-sur-la-reprise-du-tennis-mondial" title="Pourquoi les cas positifs sur l&#039;Adria Tour jettent une ombre sur la reprise du tennis mondial" class="also-link" data-bloc-a-voir-aussi="affichage">
                                        <span class="also-link__title">à voir aussi</span>
                                                                                    <span class="also-link__content">
                                                <span class="also-link__content__img-container">
                                                    <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/carre/public/2020-06/000_1tg19j.jpg?h=abee8f1a&amp;itok=S_1LdksM" alt="Pourquoi les cas positifs sur l&#039;Adria Tour jettent une ombre sur la reprise du tennis mondial" class="also-link__content__img">
                                                                                                    </span>
                                                <span class="also-link__desc">
                                                                                                        <span class="also-link__content__title">Pourquoi les cas positifs sur l&#039;Adria Tour jettent une ombre sur la reprise du tennis mondial</span>
                                                </span>
                                            </span>
                                                                            </a>
                                                                                                        </div>
                </div>

                                    <div class="block-author">
                                                                            <a href="/redaction/apolline-merle" title="Apolline Merle"><span class="author-name">Apolline Merle</span></a>
                                                                            <a href="https://twitter.com/Apolline_Merle " title="Apolline Merle" class="author-twitter" target="_blank">Apolline_Merle </a>
                                            </div>
                
            </section>

            <div class="block-share">
    <span class="share-title">Partager</span>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2020-06%2Fsipa_00967236_000064.jpg%3Fh%3D7fd03b96%26itok%3DUEjqqISa&amp;name=Tennis%20%3A%20La%20cr%C3%A9dibilit%C3%A9%20de%20Novak%20Djokovic%20entam%C3%A9e%20apr%C3%A8s%20les%20cas%20de%20covid%20r%C3%A9v%C3%A9l%C3%A9s%20sur%20l%27Adria%20Tour&amp;description=L%27Adria%20Tour%20est%20dans%20l%27oeil%20du%20cyclone.%20Cette%20tourn%C3%A9e%20tennistique%20dans%20les%20Balkans%20essuie%20depuis%20quelques%20jours%20de%20nombreuses%20critiques%20apr%C3%A8s%20les%20contaminations%20de%20trois%20joueurs.%20Initiateur%20de%20ce%20tournoi%20d%27exhibition%2C%20Novak%20Djokovic%20est%20au%20coeur%20de%20la%20contestation%20et%20son%20image%20pourrait%20ne%20pas%20s%27en%20sortir%20indemne.%20&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fla-credibilite-de-novak-djokovic-entamee-apres-les-cas-de-covid-reveles-sur-ladria-tour" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Tennis%20%3A%20La%20cr%C3%A9dibilit%C3%A9%20de%20Novak%20Djokovic%20entam%C3%A9e%20apr%C3%A8s%20les%20cas%20de%20covid%20r%C3%A9v%C3%A9l%C3%A9s%20sur%20l%27Adria%20Tour%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fla-credibilite-de-novak-djokovic-entamee-apres-les-cas-de-covid-reveles-sur-ladria-tour&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Tennis%20%3A%20La%20cr%C3%A9dibilit%C3%A9%20de%20Novak%20Djokovic%20entam%C3%A9e%20apr%C3%A8s%20les%20cas%20de%20covid%20r%C3%A9v%C3%A9l%C3%A9s%20sur%20l%27Adria%20Tour&amp;body=Tennis%20%3A%20La%20cr%C3%A9dibilit%C3%A9%20de%20Novak%20Djokovic%20entam%C3%A9e%20apr%C3%A8s%20les%20cas%20de%20covid%20r%C3%A9v%C3%A9l%C3%A9s%20sur%20l%27Adria%20Tour%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fla-credibilite-de-novak-djokovic-entamee-apres-les-cas-de-covid-reveles-sur-ladria-tour%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</div>
                            <div class="last-news last-news--dark bottom"></div>
                    </div>

        <aside class="page-aside">

                            
<div class="ad-wrapper">
    <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</div>
            <div class="last-news last-news--light"></div>
            
        </aside>

                    
  <div class="card-recall">
      <h3 class="recall-title">Tennis</h3>
      <nav class="recall-nav">
          <ul class="recall-list">
                                                                                              <li class="recall-item ">
        <a href="/tennis/videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/master-1000/" title="Masters 1000" class="recall-link">Masters 1000</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="recall-link">Coupe Davis</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/fed-cup/" title="Fed Cup" class="recall-link">Fed Cup</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/wta/" title="WTA" class="recall-link">WTA</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/atp/" title="ATP" class="recall-link">ATP</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/wimbledon/" title="Wimbledon" class="recall-link">Wimbledon</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="recall-link">Open d&#039;Australie</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/roland-garros/" title="Roland-Garros" class="recall-link">Roland-Garros</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/us-open/" title="US Open" class="recall-link">US Open</a>
    </li>

                        </ul>
      </nav>
  </div>
        
    </div>

            
                    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        
            </main>


	<script async src="https://www.francetvinfo.fr/skin/1.2.509/www/js/externe/dist/metanav-responsive.min.js"></script>
<script defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>



																																																		





																									


<script defer src="https://sport.francetvinfo.fr/snp-assets/scripts/main-13c6b4b69b.js"></script>

<link rel="dns-prefetch" href="https://sport.francetvinfo.fr">
	<link rel="preload" href="https://y67a8irf4j.kameleoon.eu/kameleoon.js" as="script">
<script type="text/javascript">
	var kameleoonIframeURL = "https://sport.francetvinfo.fr/kameleoon-iframe.html";
	var kameleoonIframeOrigin = "https://sport.francetvinfo.fr/"; // à faire varier en fonction de l'environnement
	var kameleoonStartLoadTime = new Date().getTime();
	var kameleoonLoadingTimeout = 1000;
	var kameleoonLightIframe = false;
	if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut) {
		var kameleoonS = document.getElementsByTagName("script")[0];
		var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
		var kameleoonStn = document.createElement("style");
		kameleoonStn.type = "text/css";
		kameleoonStn.id = "kameleoonLoadingStyleSheet";
		if (kameleoonStn.styleSheet) {
			kameleoonStn.styleSheet.cssText = kameleoonCc;
		}
		else {
			kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
		}
		kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
		window.kameleoonDisplayPage = function() {
			if (kameleoonStn.parentNode){
				kameleoonStn.parentNode.removeChild(kameleoonStn);
			}
		};
		window.setTimeout(function() {}, 25);
		window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
	}
	if (location.href.indexOf(kameleoonIframeOrigin) == -1) {
		kameleoonLightIframe = true;
		var kameleoonProcessMessageEvent = function(event) {
			if (kameleoonIframeOrigin == event.origin) {
				window.removeEventListener("message", kameleoonProcessMessageEvent);
				window.kameleoonExternalIFrameLoaded = true;
				if (window.Kameleoon) {
					eval(event.data);
					Kameleoon.Analyst.load();
				}
				else {
					window.kameleoonExternalIFrameLoadedData = event.data;
				}
			}
		};
		if (window.addEventListener){
			window.addEventListener("message", kameleoonProcessMessageEvent, false);
		}
		var iframeNode = document.createElement("iframe");
		iframeNode.src = kameleoonIframeURL;
		iframeNode.id = "kameleoonExternalIframe";
		iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
		document.head.appendChild(iframeNode);
	}
</script>
	<script type="text/javascript" src="https://y67a8irf4j.kameleoon.eu/kameleoon.js" async></script>

        
        
            
<div id="dfp_interstitiel"></div>
<span class="js-close-nav"></span>

<script>
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
        <script>
        var _sf_async_config={};
                _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'sport.francetvinfo.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Tennis, article, prod';
                    _sf_async_config.authors = 'Apolline Merle';
                        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <script src="https://sport.francetvinfo.fr/snp-assets/scripts/vendors/smart-app-banner.087348.js"></script>

    <script>
        new SmartBanner({
            daysHidden: 14,
            daysReminder: 14,
            title: 'France tv sport',
            author: 'France Télévisions',
            appStoreLanguage: 'fr',
            button: 'Installer',
            store: {
                android: 'pour Android',
                ios: "pour iOS"
            },
            price: {
                android: '',
                ios: ''
            },
            icon: "https://sport.francetvinfo.fr/snp-assets/images/ftvsport-app-full.jpg"
        });
    </script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"236519519","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS1ZbChYEDEA=","queueTime":0,"applicationTime":35,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
