

<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <script>  
        var kameleoonURL = "https://y67a8irf4j.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message",
        kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
        var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
        var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
        if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText =
        kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
        window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
        window.setTimeout(function(){}, 25);
        window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
    <script>var _sf_startpt=(new Date()).getTime()</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />

    
        <title>Tsonga convoqué par Noah pour la finale de la Coupe Davis contre la Croatie, pas Paire ni Benneteau</title>
        <meta property="og:title" content="Tsonga convoqué par Noah pour la finale de la Coupe Davis contre la Croatie, pas Paire ni Benneteau" />
        <meta name="twitter:title" content="Tsonga convoqué par Noah pour la finale de la Coupe Davis contre la Croatie, pas Paire ni Benneteau" />
    <meta name="description" content="Eloigné des terrains pendant près de 8 mois, Jo-Wilfried Tsonga a été appelé dans le groupe de l'équipe de France pour préparer la finale de la Coupe Davis contre la Croatie (23 au 25…" />
        <meta property="og:description" content="Eloigné des terrains pendant près de 8 mois, Jo-Wilfried Tsonga a été appelé dans le groupe de l'équipe de France pour préparer la finale de la Coupe Davis contre la Croatie (23 au 25…" />
        <meta name="twitter:description" content="Eloigné des terrains pendant près de 8 mois, Jo-Wilfried Tsonga a été appelé dans le groupe de l'équipe de France pour préparer la finale de la Coupe Davis contre la Croatie (23 au 25…" />

    <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-10/000_1ag1u7.jpg?h=41cc41cd&amp;itok=SLveWKbO" />
    <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-10/000_1ag1u7.jpg?h=41cc41cd&amp;itok=SLveWKbO" />
    <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-10/000_1ag1u7.jpg?h=41cc41cd&amp;itok=SLveWKbO" />

            <link rel="canonical" href="https://sport.francetvinfo.fr/tennis/coupe-davis/tsonga-convoque-par-noah-pour-la-finale-de-la-coupe-davis-contre-la-croatie-pas" />
        <meta property="og:url" content="https://sport.francetvinfo.fr/tennis/coupe-davis/tsonga-convoque-par-noah-pour-la-finale-de-la-coupe-davis-contre-la-croatie-pas" />
        <meta name="twitter:url" content="https://sport.francetvinfo.fr/tennis/coupe-davis/tsonga-convoque-par-noah-pour-la-finale-de-la-coupe-davis-contre-la-croatie-pas" />
    
    <link rel="amphtml" href="https://sport.francetvinfo.fr/tennis/coupe-davis/tsonga-convoque-par-noah-pour-la-finale-de-la-coupe-davis-contre-la-croatie-pas.amp">

        <meta property="fb:app_id" content="156013974533192" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Francetvsport" />
    <meta property="og:type" content="article" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta property="twitter:account_id" content="140062928"/>
    <meta property="twitter:site" content="@francetvsport"/>
    <meta property="twitter:creator" content="@francetvsport"/>

        <meta property="twitter:app:id:iphone" content="id545290458"/>
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:iphone" content="francetv sport"/>
    <meta name="twitter:app:id:ipad" content="id545290458"/>
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:ipad" content="francetv sport"/>
    <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
    <meta name="twitter:app:name:googleplay" content="francetv sport"/>

    <style>
        .last-news__content {
            max-width: 100%;
            overflow-x: scroll;
            padding: 0 0 15px;
            font-family: FranceTVBrownWebBold, Arial, sans-serif;
        }
        .page-aside .last-news {
            display: none;
        }
        .last-news.bottom {
            width: 100%;
        }
        .last-news.bottom .last-news_content {
            padding-left: 
        }
        .last-news--light .last-news__content {
            color: #23230f;
        }
        .last-news--dark .last-news__content {
            background: #242424;
            color: #fff;
        }
        .last-news__title {
            padding: 0 0 15px 10px;
            font-size: 16px;
            font-style: italic;
            font-weight: bold;
            text-align: left;
            text-transform: uppercase;
        }
        .last-news--dark .last-news__title {
            padding: 20px 0 15px 10px;
        }
        .last-news--dark.top .last-news__title {
            padding: 20px 0 15px 10px;
        }
        .last-news__list {
            display: grid;
            grid-auto-flow: column;
            grid-gap: 10px;
            padding: 0 0 0 10px;
        }
        .last-news__list__item {
            width: 120px;
        }
        .last-news__list__item.excerpt-terciary {
            box-shadow: unset;
            background: inherit;
        }
        .last-news--dark .excerpt-terciary-inner {
            border: 3px solid #fff;
        }
        .last-news__list__items__title {
            padding: 10px 0 0;
            font-size: 14px;
            font-weight: bold;
            line-height: 1.2;
        }
        .last-news__list__items__title:first-letter {
            text-transform: uppercase;
        }
        .last-news__list:after {
            content: "";
            width: 1px;
        }
        .page-wrapper .article-detail-block {
            padding-bottom: 0;
        }

        @media (min-width: 700px) {
            .last-news__content {
                padding: 0;
            }
            .last-news__list {
                grid-gap: 30px;
                padding: 0 40px 20px;
            }
            .last-news.top .last-news__list {
                padding-left: 18px
            }
            .last-news__title {
                padding: 0 0 15px 18px;
                font-size: 22px;
            }
            .last-news--dark.top .last-news__title {
                padding: 20px 0 15px 18px;
            }
            .last-news__list__item {
                width: 215px;
            }
            .last-news__list__items__title {
                font-size: 18px;
            }
            .last-news--dark.last-news.bottom .last-news__content .last-news__title {
                padding: 20px 40px;
            }
        }

        @media (min-width: 1025px) {
            .page-aside .last-news {
                display: block;
                margin-bottom: 25px;
            }
            .page-aside .last-news .last-news__content {
                overflow-x: unset;
            }
            .last-news--light .last-news__content {
                color: #23230f;
                box-shadow: none;
            }
            .page-aside .last-news--light .last-news__content {
                background: #fff;
                box-shadow: 0 2px 4px 0 rgba(0, 0, 0, .15);
            }
            .page-aside .last-news__content {
                padding: 25px 25px 0;
            }
            .page-aside .last-news__title {
                padding: 0 0 15px;
                font-size: 26px;
                text-align: center;
            }
            .page-aside .last-news__list {
                grid-auto-flow: row;
                grid-gap: 10px;
                padding-left: 0;
                padding: 0;
            }
            .page-aside .last-news__list__item {
                width: 100%;
            }
            .page-aside .last-news__list__items__title {
                padding: 15px 0 30px;
                font-size: 22px;
                line-height: 1.2;
            }
            .last-news.bottom .last-news__title {
                padding: 0 0 15px 40px;
            }
            .article-detail-block .last-news.bottom {
                position: relative;
                display: none;
                bottom: 0;
                left: -45px;
                width: calc(100% + 90px);
            }
            .page-video__content .last-news.bottom {
                position: relative;
                display: none;
                bottom: 0;
                left: 0;
                width: 100%;
            }
        }
    </style>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
    
    
                                    
    
    
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main.0711fe0a.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.087350.css" media="screen">
                
    
        <script type="application/ld+json">
    [
        {
            "@context": "https://schema.org/",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://sport.francetvinfo.fr/tennis/coupe-davis/tsonga-convoque-par-noah-pour-la-finale-de-la-coupe-davis-contre-la-croatie-pas",
            "headline": "Tsonga convoqué par Noah pour la finale de la Coupe Davis contre la Croatie, pas Paire ni Benneteau",
            "datePublished": "01/11/2018 13:44",
                            "dateModified": "01/11/2018 14:44",
                        "image": {
                "@type": "ImageObject",
                "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-10/000_1ag1u7.jpg?h=41cc41cd&amp;itok=SLveWKbO",
                "height": "920",
                "width": "518"
            },
            "publisher": {
                "@type": "Organization",
                "name": "francetv sport",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
                    "width": "372", 
                    "height": "60"
                }
            },
            "author": {
                "@type": "Organization",
                "name": "francetv sport"
            },
                            "description": "Eloigné des terrains pendant près de 8 mois, Jo-Wilfried Tsonga a été appelé dans le groupe de l&#039;équipe de France pour préparer la finale de la Coupe Davis contre la Croatie (23 au 25 novembre à Villeneuve-d&#039;Ascq). Redescendu au-delà de la 250e place mondiale, le Manceau a été pris en compagnie de Lucas Pouille, Richard Gasquet, Jérémy Chardy, Pierre-Hugues Herbert et Nicolas Mahut. Du coup, Benoit Paire et Julien Benneteau, qui avaient été appelés en demi-finale, ne font pas partie du stage, tout comme Gilles Simon. "
                    },
        {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                            {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/tennis/",
                "name": "Tennis"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/tennis/coupe-davis/",
                "name": "Coupe Davis 2018 France Croatie finale"
            }
        },            {
            "@type": "ListItem", 
            "position": 4,
            "item": {
                "@id": "https://sport.francetvinfo.fr/tennis/coupe-davis/tsonga-convoque-par-noah-pour-la-finale-de-la-coupe-davis-contre-la-croatie-pas",
                "name": "Tsonga convoqué par Noah pour la finale de la Coupe Davis contre la Croatie, pas Paire ni Benneteau"
            }
        }    
            ]
        }
    ]
    </script>

    <script>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</script>    <script>

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script>
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script>
            var player_env = 'prod';
        </script>
    
            <style>
	.card-aside-title:before {
		background: #E1862F; /* Theme color */
	}
	.header-bottom:before {
		background: #E1862F; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #E1862F; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #E1862F;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #E1862F 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #E1862F none repeat scroll 0 0;
		border-color: #E1862F;
	}

	.card-aside .card-aside-title::before{
		background: #E1862F none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #E1862F none repeat scroll 0 0;
		border-color: #E1862F;
	}

	.external-link__badge  {
		background: #E1862F none repeat scroll 0 0;
		border-color: #E1862F;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #E1862F; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #E1862F; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #E1862F none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #E1862F;
	}
	.card-recall .recall-title:after {
		border-top-color: #E1862F;
	}

	</style>
    </head>

<body>
<script>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</script>

<script>
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
    <header class="page-header">

        <div class="header-top">
            <div class="header-wrap">
                <div class="page-wrapper">
                    <div class="header-wrap-btn">
                        <button class="nav-icon-container js-open-nav">
                            <span id="nav-icon">
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                            </span>
                            <span class="nav-icon__text">Menu</span>
                        </button>
                        <a href="/" title="France tv sport" class="header-logo-link"><img src="https://sport.francetvinfo.fr/snp-assets/images/logo-ftvsport-lg.svg" alt="France tv sport"/></a>                    </div>

                                            <div class="menu-highlight">
                            <ul class="menu-highlight__list">
                                                                        <li class="menu-highlight__list-item ">
        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-highlight__list-link"><span class="nav-global__chip">Coupe de la Ligue</span></a>
    </li>

                                                                        <li class="menu-highlight__list-item ">
        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-highlight__list-link"><span class="nav-global__chip">Masters 1000</span></a>
    </li>

                                                                        <li class="menu-highlight__list-item ">
        <a href="/voile/route-du-rhum/" title="Route du Rhum" class="menu-highlight__list-link"><span class="nav-global__chip">Route du Rhum</span></a>
    </li>

                                                            </ul>
                        </div>
                    
                    <ul class="nav-global" data-api="https://api-sport-events.webservices.francetelevisions.fr/directs">
                                                        <li class="nav-global-item ">
        <a href="/directs/" title="Directs" class="nav-global-link"><span class="nav__chip nav-global__chip">Directs</span></a>
    </li>

                                                        <li class="nav-global-item ">
        <a href="/live-sport" title="Live sport" class="nav-global-link"><span class="nav__chip nav-global__chip">Live sport</span></a>
    </li>

                                            </ul>
                </div>
            </div>

            
<nav class="nav-main">
    <div class="nav-main-header">
        <a href="/" title="" class="nav-main-logo"></a>
        <button class="nav-main-close js-close-nav"></button>
    </div>
    <div class="nav-all">
        <div class="nav-all-wrapper">
            <div class="nav-all-inner">
                <div class="menu-chips">
                    <ul class="menu-chips__list">
                                                        <li class="menu-chips__list-item ">
        <a href="/resultats/" title="Résultats" class="menu-chips__list-link"><span class="nav__chip menu-chips__list__chip">Résultats</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-chips__list-link"><span class="nav__chip menu-chips__list__chip">A part ça</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-chips__list-link"><span class="nav__chip menu-chips__list__chip">Stade 2</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-chips__list-link"><span class="nav__chip menu-chips__list__chip">Tout le Sport</span></a>
    </li>

                                            </ul>
                </div>
                                    <div class="menu-highlight">
                        <h3 class="menu-title">En ce moment</h3>
                        <ul class="menu-highlight__list">
                                                                <li class="menu-highlight__list-item ">
        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-highlight__list-link"><span class="nav-global__chip">Coupe de la Ligue</span></a>
    </li>

                                                                <li class="menu-highlight__list-item ">
        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-highlight__list-link"><span class="nav-global__chip">Masters 1000</span></a>
    </li>

                                                                <li class="menu-highlight__list-item ">
        <a href="/voile/route-du-rhum/" title="Route du Rhum" class="menu-highlight__list-link"><span class="nav-global__chip">Route du Rhum</span></a>
    </li>

                                                    </ul>
                    </div>
                                <div class="nav-menu nav-menu--sports">
                        <h3 class="menu-title">Les sports</h3>
                    <ul class="menu-list">
                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football">Football</a>
                    <button class="menu-btn"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-nations/" title="Ligue des Nations" class="menu-subcat-link">Ligue des Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/europa-ligue/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-subcat-link">Coupe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France de football" class="menu-subcat-link">Equipe de France de football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-des-confederations/" title="Coupe des Confédérations" class="menu-subcat-link">Coupe des Confédérations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-football/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme">Cyclisme</a>
                    <button class="menu-btn"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux de Cyclisme" class="menu-subcat-link">Mondiaux de Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vtt/" title="VTT" class="menu-subcat-link">VTT</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis">Tennis</a>
                    <button class="menu-btn"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/roland-garros/" title="Roland-Garros" class="menu-subcat-link">Roland-Garros</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby">Rugby</a>
                    <button class="menu-btn"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/mondial-u20/" title="Mondial U20" class="menu-subcat-link">Mondial U20</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test match" class="menu-subcat-link">Test match</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/volley/" title="Volley">Volley</a>
                    <button class="menu-btn"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-deurope/" title="Championnat d&#039;Europe de volley" class="menu-subcat-link">Championnat d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-de-france/" title="Championnat de France de volley" class="menu-subcat-link">Championnat de France de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/coupe-deurope/" title="Coupe d&#039;Europe de volley" class="menu-subcat-link">Coupe d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/ligue-mondiale/" title="Championnat du monde de Volley" class="menu-subcat-link">Championnat du monde de Volley</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-item menu-alpha">
                            <button class="nav-all-trigger menu-btn">Tous les sports de A à Z</button>
                            <div class="menu-subcat-list">
                                <ul class="page-wrapper">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-alpha__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-alpha__list-link">A part ça</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/athletisme/" title="Athlétisme" class="menu-alpha__list-link">Athlétisme</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/aviron/" title="Aviron" class="menu-alpha__list-link">Aviron</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/badminton/" title="Badminton" class="menu-alpha__list-link">Badminton</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/baseball/" title="Baseball" class="menu-alpha__list-link">Baseball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/basket/" title="Basket" class="menu-alpha__list-link">Basket</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/boxe/" title="Boxe" class="menu-alpha__list-link">Boxe</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="menu-alpha__list-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/esport/" title="e-sport" class="menu-alpha__list-link">e-sport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/equitation/" title="Equitation" class="menu-alpha__list-link">Equitation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/escrime/" title="Escrime" class="menu-alpha__list-link">Escrime</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/football-americain/" title="Football Américain" class="menu-alpha__list-link">Football Américain</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/golf/" title="Golf" class="menu-alpha__list-link">Golf</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/longs-formats/" title="Grands Formats" class="menu-alpha__list-link">Grands Formats</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/gymnastique/" title="Gymnastique" class="menu-alpha__list-link">Gymnastique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="menu-alpha__list-link">Haltérophilie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handball/" title="Handball" class="menu-alpha__list-link">Handball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handisport/" title="Handisport" class="menu-alpha__list-link">Handisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/hockey/" title="Hockey" class="menu-alpha__list-link">Hockey</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="menu-alpha__list-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/judo/" title="Judo" class="menu-alpha__list-link">Judo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-championnats-europeens/" title="Les Championnats Européens" class="menu-alpha__list-link">Les Championnats Européens</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-olympiques/" title="Les Jeux Olympiques" class="menu-alpha__list-link">Les Jeux Olympiques</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="menu-alpha__list-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/lutte/" title="Lutte" class="menu-alpha__list-link">Lutte</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/natation/" title="Natation" class="menu-alpha__list-link">Natation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/omnisport/" title="Omnisport" class="menu-alpha__list-link">Omnisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/patinage/" title="Patinage" class="menu-alpha__list-link">Patinage</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/pentathlon/" title="Pentathlon" class="menu-alpha__list-link">Pentathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/" title="Ski" class="menu-alpha__list-link">Ski</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/squash/" title="Squash" class="menu-alpha__list-link">Squash</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-alpha__list-link">Stade 2</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/taekwondo/" title="Taekwondo" class="menu-alpha__list-link">Taekwondo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="menu-alpha__list-link">Tennis de Table</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir/" title="Tir" class="menu-alpha__list-link">Tir</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="menu-alpha__list-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-alpha__list-link">Tout le Sport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/triathlon/" title="Triathlon" class="menu-alpha__list-link">Triathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/voile/" title="Voile" class="menu-alpha__list-link">Voile</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/waterpolo/" title="Waterpolo" class="menu-alpha__list-link">Waterpolo</a>
    </li>

                                                                                                            </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="nav-menu nav-menu--ftv">
                    <ul class="menu-list">
                                                                                                                                                <li class="menu-item ">
        <a href="/replay/" title="Replay" class="menu-link">Replay</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/videos/" title="Vidéos" class="menu-link">Vidéos</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/longs-formats/" title="Grands Formats" class="menu-link">Grands Formats</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/plan-du-site.html" title="Plan du site" class="menu-link">Plan du site</a>
    </li>

                                                                        <li class="menu-item"><a href="" title="Paramétrer les cookies" id="gestion-cookies" class="menu-link">Paramétrer les cookies</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>

        </div>

                    <div class="header-bottom">
                <div class="header-wrapper">
                    <div class="nav-title">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="nav-title-link">Coupe Davis</a>
                    </div>                                            <nav class="nav-secondary">
                            <ul class="nav-secondary-list">
                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/coupe-davis/direct/" title="Direct" class="nav-secondary-link">Direct</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/coupe-davis/videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/coupe-davis/calendrier-resultats" title="Calendrier résultats" class="nav-secondary-link">Calendrier résultats</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tennis/coupe-davis/replay/" title="Replay" class="nav-secondary-link">Replay</a>
    </li>

                                                            </ul>
                        </nav>
                        <button class="btn-slide btn-slide--right is-hidden"></button>
                                    </div>
            </div>
            </header>

    
<div id="dfp_top"></div>

<main class="page-main">
                    
	<div class="page-wrapper page-wrapper-full tpl-article-detail" data-lastNews="https://api-sport-events.webservices.francetelevisions.fr/snp_api/suggestion/news">
                                    <div class="block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                        <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/" title="Home" class="breadcrumb-link">Home</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/tennis/" title="Tennis" class="breadcrumb-link">Tennis</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis 2018 France Croatie finale" class="breadcrumb-link">Coupe Davis 2018 France Croatie finale</a>
                    </li>
                                                                                        </ul>
</div>                    
        <div class="article-detail-block" style="overflow: hidden;">

                            <figure class="article-detail-figure">
                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-10/000_1ag1u7.jpg?h=41cc41cd&amp;itok=SLveWKbO"
                            srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2018-10/000_1ag1u7.jpg?h=41cc41cd&amp;itok=UClYO6Yc 415w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2018-10/000_1ag1u7.jpg?h=41cc41cd&amp;itok=F0RZ4qh3 705w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-10/000_1ag1u7.jpg?h=41cc41cd&amp;itok=SLveWKbO 920w"
                                            sizes="(min-width:1025px) 705px, 100vw"
                        alt="Le Français Jo-Wilfried Tsonga"
                        class="article-detail-img">
                                            <figcaption class="article-detail-legend">
                            Le Français Jo-Wilfried Tsonga | AFP - Anne-Christine POUJOULAT                        </figcaption>
                                    </figure>
            
            <section class="article-detail-wrapper">

                                    <h1 class="article-title">Tsonga convoqué par Noah pour la finale de la Coupe Davis contre la Croatie, pas Paire ni Benneteau</h1>
                
                                    <div class="block-published">
                        <p class="published-txt">
                            Publié le
                            <time itemprop="datePublished" datetime="2018-11-01">01/11/2018 à 13:44</time>
                                                            , modifié le
                                <time itemprop="dateModified" datetime="2018-11-01">01/11/2018 à 14:44</time>
                                                    </p>
                    </div>
                
                <div class="block-share-bis">
    <ul class="share-bis-list">
        <li class="share-bis-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2018-10%2F000_1ag1u7.jpg%3Fh%3D41cc41cd%26itok%3DSLveWKbO&amp;name=Coupe%20Davis%20%3A%20Tsonga%20convoqu%C3%A9%20par%20Noah%20pour%20la%20finale%20de%20la%20Coupe%20Davis%20contre%20la%20Croatie%2C%20pas%20Paire%20ni%20Benneteau&amp;description=Eloign%C3%A9%20des%20terrains%20pendant%20pr%C3%A8s%20de%208%20mois%2C%20Jo-Wilfried%20Tsonga%20a%20%C3%A9t%C3%A9%20appel%C3%A9%20dans%20le%20groupe%20de%20l%27%C3%A9quipe%20de%20France%20pour%20pr%C3%A9parer%20la%20finale%20de%20la%20Coupe%20Davis%20contre%20la%20Croatie%20%2823%20au%2025%20novembre%20%C3%A0%20Villeneuve-d%27Ascq%29.%20Redescendu%20au-del%C3%A0%20de%20la%20250e%20place%20mondiale%2C%20le%20Manceau%20a%20%C3%A9t%C3%A9%20pris%20en%20compagnie%20de%20Lucas%20Pouille%2C%20Richard%20Gasquet%2C%20J%C3%A9r%C3%A9my%20Chardy%2C%20Pierre-Hugues%20Herbert%20et%20Nicolas%20Mahut.%20Du%20coup%2C%20Benoit%20Paire%20et%20Julien%20Benneteau%2C%20qui%20avaient%20%C3%A9t%C3%A9%20appel%C3%A9s%20en%20demi-finale%2C%20ne%20font%20pas%20partie%20du%20stage%2C%20tout%20comme%20Gilles%20Simon.%20&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fcoupe-davis%2Ftsonga-convoque-par-noah-pour-la-finale-de-la-coupe-davis-contre-la-croatie-pas" title="Partage Facebook" class="share-bis-link share-bis-fb"></a>
        </li>
        <li class="share-bis-item">
            <a target="_blank" href="https://twitter.com/share?text=Coupe%20Davis%20%3A%20Tsonga%20convoqu%C3%A9%20par%20Noah%20pour%20la%20finale%20de%20la%20Coupe%20Davis%20contre%20la%20Croatie%2C%20pas%20Paire%20ni%20Benneteau%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fcoupe-davis%2Ftsonga-convoque-par-noah-pour-la-finale-de-la-coupe-davis-contre-la-croatie-pas&via=francetvsport" title="Partage Twitter" class="share-bis-link share-bis-twitter"></a>
        </li>
        <li class="share-bis-item">
            <a href="mailto:?subject=Coupe%20Davis%20%3A%20Tsonga%20convoqu%C3%A9%20par%20Noah%20pour%20la%20finale%20de%20la%20Coupe%20Davis%20contre%20la%20Croatie%2C%20pas%20Paire%20ni%20Benneteau&amp;body=Coupe%20Davis%20%3A%20Tsonga%20convoqu%C3%A9%20par%20Noah%20pour%20la%20finale%20de%20la%20Coupe%20Davis%20contre%20la%20Croatie%2C%20pas%20Paire%20ni%20Benneteau%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fcoupe-davis%2Ftsonga-convoque-par-noah-pour-la-finale-de-la-coupe-davis-contre-la-croatie-pas%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-bis-link share-bis-mail"></a>
        </li>
    </ul>
</div>

                <div class="block-rte">

                                            <div class="rte-head">
                            <p><strong>Eloigné des terrains pendant près de 8 mois, Jo-Wilfried Tsonga a été appelé dans le groupe de l&#039;équipe de France pour préparer la finale de la Coupe Davis contre la Croatie (23 au 25 novembre à Villeneuve-d&#039;Ascq). Redescendu au-delà de la 250e place mondiale, le Manceau a été pris en compagnie de Lucas Pouille, Richard Gasquet, Jérémy Chardy, Pierre-Hugues Herbert et Nicolas Mahut. Du coup, Benoit Paire et Julien Benneteau, qui avaient été appelés en demi-finale, ne font pas partie du stage, tout comme Gilles Simon. </strong></p>
                        </div>
                    
                    <div class="rte-text">
                                                                                                                         <p><p>C'est peut-être le plus grand pari. Pour <strong>Yannick Noah</strong>, dont ce sera le dernier match sur la chaise de l'équipe de France, et pour <strong>Jo-Wilfried Tsonga</strong>. Après près de 8 mois loin des terrains et seulement une petit victoire en quatre tournois,&nbsp;l'ancien N.1 français est convoqué dans un groupe élargi pour disputer la finale de la Coupe Davis. C'est un pari car le Manceau, même s'il a montré une bonne qualité de jeu contre <strong>Raonic </strong>à Bercy, n'est pas en confiance. Et que cette finale se disputera sur la terre battue lilloise, une surface qui n'est pas sa préférée, loin s'en faut. Mais l'actuel 256e mondial a, depuis ses débuts en Coupe Davis, eu cette épreuve "dans la peau". Combattant, il a certainement le mental pour mener une "opération commando" à l'image de celle réalisée en son temps par <strong>Henri Leconte,</strong> lors de la finale gagnée face aux Etats-Unis en 1991.&nbsp;&nbsp;C'était déjà Yannick Noah qui avait tenté le coup.</p>

<p>En rappelant Jo-Wilfried Tsonga, le capitaine a mis de côté Benoit Paire, qu'il avait titularisé pour sa 1re sélection lors de la demi-finale. Et avec Pierre-Hugues Herbert de retour sur les terrains alors qu'il était blessé lors de la demi-finale, c'est Julien Benneteau, sorti de se toute récente retraite pour affronter l'Espagne, qui reste sur le bord du terrain.</p>

<h2>Chardy, Pouille, Gasquet et Tsonga en lice pour le simple</h2>

<p>Jérémy Chardy (40e mondial), Richard Gasquet (28e), Pierre-Hugues Herbert et Nicolas Mahut (pour le double), Lucas Pouille (32e) et Jo-Wilfried Tsonga (256e) composent donc la liste des six joueurs qui effectueront un stage de préparation à Marcq-en-Baroeul, dans la métropole lilloise, à partir du 12 novembre, précise la FFT dans un communiqué.</p>

<p>Les Croates, selon toute vraisemblance, devraient être emmenés par leur star Marin Cilic (7e mondial) et le jeune Borna Coric (13e) en simples. Tous deux sont encore en lice à Paris, contrairement aux Bleus, qui n'ont aucun représentant en 8es de finale pour la première fois de l'histoire du tournoi.</p>
</p>
                                                                                                        </div>
                </div>

                                    <div class="block-author">
                        <span class="author-name">Thierry Tazé-Bernard</span>
                                                    <a href="https://twitter.com/thierrytaze" title="Thierry Tazé-Bernard" class="author-twitter" target="_blank">@thierrytaze</a>
                                            </div>
                
            </section>

            <div class="block-share">
    <span class="share-title">Partager</span>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2018-10%2F000_1ag1u7.jpg%3Fh%3D41cc41cd%26itok%3DSLveWKbO&amp;name=Coupe%20Davis%20%3A%20Tsonga%20convoqu%C3%A9%20par%20Noah%20pour%20la%20finale%20de%20la%20Coupe%20Davis%20contre%20la%20Croatie%2C%20pas%20Paire%20ni%20Benneteau&amp;description=Eloign%C3%A9%20des%20terrains%20pendant%20pr%C3%A8s%20de%208%20mois%2C%20Jo-Wilfried%20Tsonga%20a%20%C3%A9t%C3%A9%20appel%C3%A9%20dans%20le%20groupe%20de%20l%27%C3%A9quipe%20de%20France%20pour%20pr%C3%A9parer%20la%20finale%20de%20la%20Coupe%20Davis%20contre%20la%20Croatie%20%2823%20au%2025%20novembre%20%C3%A0%20Villeneuve-d%27Ascq%29.%20Redescendu%20au-del%C3%A0%20de%20la%20250e%20place%20mondiale%2C%20le%20Manceau%20a%20%C3%A9t%C3%A9%20pris%20en%20compagnie%20de%20Lucas%20Pouille%2C%20Richard%20Gasquet%2C%20J%C3%A9r%C3%A9my%20Chardy%2C%20Pierre-Hugues%20Herbert%20et%20Nicolas%20Mahut.%20Du%20coup%2C%20Benoit%20Paire%20et%20Julien%20Benneteau%2C%20qui%20avaient%20%C3%A9t%C3%A9%20appel%C3%A9s%20en%20demi-finale%2C%20ne%20font%20pas%20partie%20du%20stage%2C%20tout%20comme%20Gilles%20Simon.%20&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fcoupe-davis%2Ftsonga-convoque-par-noah-pour-la-finale-de-la-coupe-davis-contre-la-croatie-pas" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Coupe%20Davis%20%3A%20Tsonga%20convoqu%C3%A9%20par%20Noah%20pour%20la%20finale%20de%20la%20Coupe%20Davis%20contre%20la%20Croatie%2C%20pas%20Paire%20ni%20Benneteau%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fcoupe-davis%2Ftsonga-convoque-par-noah-pour-la-finale-de-la-coupe-davis-contre-la-croatie-pas&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Coupe%20Davis%20%3A%20Tsonga%20convoqu%C3%A9%20par%20Noah%20pour%20la%20finale%20de%20la%20Coupe%20Davis%20contre%20la%20Croatie%2C%20pas%20Paire%20ni%20Benneteau&amp;body=Coupe%20Davis%20%3A%20Tsonga%20convoqu%C3%A9%20par%20Noah%20pour%20la%20finale%20de%20la%20Coupe%20Davis%20contre%20la%20Croatie%2C%20pas%20Paire%20ni%20Benneteau%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ftennis%2Fcoupe-davis%2Ftsonga-convoque-par-noah-pour-la-finale-de-la-coupe-davis-contre-la-croatie-pas%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</div>
                            <div class="last-news last-news--dark bottom"></div>
                    </div>

        <aside class="page-aside">
        
                            
<div class="ad-wrapper">
    <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</div>
            <div class="last-news last-news--light"></div>
            
        </aside>

        <div class="block-somewhere-else">
    <div
    	class="OUTBRAIN" 
    	data-src="https://sport.francetvinfo.fr/tennis/coupe-davis/tsonga-convoque-par-noah-pour-la-finale-de-la-coupe-davis-contre-la-croatie-pas" 
    	    		data-type="article" 
    	    	    	data-widget-id="AR_1" 
    	data-ob-template="FranceTVsport">
    </div>
</div>
                    
  <div class="card-recall">
      <h3 class="recall-title">Coupe Davis</h3>
      <nav class="recall-nav">
          <ul class="recall-list">
                                                                                              <li class="recall-item ">
        <a href="/tennis/coupe-davis/direct/" title="Direct" class="recall-link">Direct</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/coupe-davis/videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/coupe-davis/calendrier-resultats" title="Calendrier résultats" class="recall-link">Calendrier résultats</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tennis/coupe-davis/replay/" title="Replay" class="recall-link">Replay</a>
    </li>

                        </ul>
      </nav>
  </div>
        
    </div>

            
        
            </main>


	<script async src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/dist/metanav-responsive.min.js"></script>
	<script async src="https://widgets.outbrain.com/outbrain.js"></script>
<script defer src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>



				


<script defer src="https://sport.francetvinfo.fr/snp-assets/scripts/main.74450c4f.js"></script>

        
        
            
<div id="dfp_interstitiel"></div>
<span class="js-close-nav"></span>

<script>
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
        <script>
        var _sf_async_config={};
                _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'sport.francetvinfo.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Coupe Davis, article, prod';
                    _sf_async_config.authors = 'Thierry Tazé-Bernard';
                        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> 
    <script src="https://sport.francetvinfo.fr/snp-assets/scripts/vendors/smart-app-banner.087348.js"></script>

    <script>
        new SmartBanner({
            daysHidden: 14,
            daysReminder: 14,
            title: 'France tv sport',
            author: 'France Télévisions',
            appStoreLanguage: 'fr',
            button: 'Installer',
            store: {
                android: 'pour Android',
                ios: "pour iOS"
            },
            price: {
                android: '',
                ios: ''
            },
            icon: "https://sport.francetvinfo.fr/snp-assets/images/ftvsport-app-full.jpg"
        });
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"43225000","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS2dRCgYEEBRGAl9XRA==","queueTime":0,"applicationTime":63,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
