


<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <script>var _sf_startpt=(new Date()).getTime()</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large,max-video-preview:3">

    <script type="text/javascript">
        window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;
        t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1"
        )})();
    </script>

        <title>Finales de Lenzerheide : vingt-quatre ans après Luc Alphand, Alexis Pinturault remporte le gros globe de cristal</title>
        <meta property="og:title" content="Finales de Lenzerheide : vingt-quatre ans après Luc Alphand, Alexis Pinturault remporte le gros globe de cristal" />
        <meta name="twitter:title" content="Finales de Lenzerheide : vingt-quatre ans après Luc Alphand, Alexis Pinturault remporte le gros globe de cristal" />
    <meta name="description" content="Il l'a fait ! Alexis Pinturault devient le premier français à remporter le classement général de la Coupe du monde de ski alpin depuis Luc Alphand, il y a 24 ans. Après une première manche…" />
        <meta property="og:description" content="Il l'a fait ! Alexis Pinturault devient le premier français à remporter le classement général de la Coupe du monde de ski alpin depuis Luc Alphand, il y a 24 ans. Après une première manche…" />
        <meta name="twitter:description" content="Il l'a fait ! Alexis Pinturault devient le premier français à remporter le classement général de la Coupe du monde de ski alpin depuis Luc Alphand, il y a 24 ans. Après une première manche…" />

  <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2021-03/000_96e2pj.jpg?h=85ca7ff4&amp;itok=kqGSpBI2" />
  <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2021-03/000_96e2pj.jpg?h=85ca7ff4&amp;itok=kqGSpBI2" />
  <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2021-03/000_96e2pj.jpg?h=85ca7ff4&amp;itok=kqGSpBI2" />

      <link rel="canonical" href="https://sport.francetvinfo.fr/ski/coupe-du-monde-de-ski/finales-de-lenzerheide-vingt-quatre-ans-apres-luc-alphand-alexis" />
    <meta property="og:url" content="https://sport.francetvinfo.fr/ski/coupe-du-monde-de-ski/finales-de-lenzerheide-vingt-quatre-ans-apres-luc-alphand-alexis" />
    <meta name="twitter:url" content="https://sport.francetvinfo.fr/ski/coupe-du-monde-de-ski/finales-de-lenzerheide-vingt-quatre-ans-apres-luc-alphand-alexis" />
  
  <link rel="amphtml" href="https://sport.francetvinfo.fr/ski/coupe-du-monde-de-ski/finales-de-lenzerheide-vingt-quatre-ans-apres-luc-alphand-alexis.amp">

    <meta property="fb:app_id" content="156013974533192" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:site_name" content="Francetvsport" />
  <meta property="og:type" content="article" />

    <meta name="twitter:card" content="summary_large_image" />
  <meta property="twitter:account_id" content="140062928"/>
  <meta property="twitter:site" content="@francetvsport"/>
  <meta property="twitter:creator" content="@francetvsport"/>

    <meta property="twitter:app:id:iphone" content="id545290458"/>
  <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
  <meta name="twitter:app:name:iphone" content="francetv sport"/>
  <meta name="twitter:app:id:ipad" content="id545290458"/>
  <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
  <meta name="twitter:app:name:ipad" content="francetv sport"/>
  <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
  <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
  <meta name="twitter:app:name:googleplay" content="francetv sport"/>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main-f5e2866d5d.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.087351.css" media="screen">
            
    
      <script type="application/ld+json">
    [
      {
        "@context": "https://schema.org/",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://sport.francetvinfo.fr/ski/coupe-du-monde-de-ski/finales-de-lenzerheide-vingt-quatre-ans-apres-luc-alphand-alexis",
        "headline": "Finales de Lenzerheide : vingt-quatre ans après Luc Alphand, Alexis Pinturault remporte le gros globe de cristal",
        "datePublished": "20/03/2021 11:41",
                  "dateModified": "20/03/2021 13:08",
                "image": {
          "@type": "ImageObject",
          "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2021-03/000_96e2pj.jpg?h=85ca7ff4&amp;itok=kqGSpBI2",
          "height": "920",
          "width": "518"
        },
        "publisher": {
          "@type": "Organization",
          "name": "francetv sport",
          "logo": {
            "@type": "ImageObject",
            "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
            "width": "372",
            "height": "60"
          }
        },
        "author": {
          "@type": "Organization",
          "name": "francetv sport"
        },
                  "description": "Il l&#039;a fait ! Alexis Pinturault devient le premier français à remporter le classement général de la Coupe du monde de ski alpin depuis Luc Alphand, il y a 24 ans. Après une première manche parfaite lors du slalom géant des finales de Lenzerheide (Suisse) ce samedi 20 mars, le skieur de Courchevel a confirmé sa domination de la discipline en survolant le second run. La déconvenue de son concurrent Marco Odermatt lui permet de faire coup double en remportant le petit globe du géant et le gros globe de cristal."
              },
      {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                      {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/ski/ski-alpin/",
                "name": "Ski Alpin"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/ski/coupe-du-monde-de-ski/",
                "name": "Coupe du Monde de Ski"
            }
        },            {
            "@type": "ListItem", 
            "position": 4,
            "item": {
                "@id": "https://sport.francetvinfo.fr/ski/coupe-du-monde-de-ski/finales-de-lenzerheide-vingt-quatre-ans-apres-luc-alphand-alexis",
                "name": "Finales de Lenzerheide : vingt-quatre ans après Luc Alphand, Alexis Pinturault remporte le gros globe de cristal"
            }
        }    
        ]
      }
    ]
  </script>

    <script>

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script>
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script>
            var player_env = 'prod';
        </script>
    
            <style>
	.card-aside-title:before {
		background: #6081A6; /* Theme color */
	}
	.header-bottom:before {
		background: #6081A6; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #6081A6; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #6081A6;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #6081A6 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #6081A6 none repeat scroll 0 0;
		border-color: #6081A6;
	}

	.card-aside .card-aside-title::before{
		background: #6081A6 none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #6081A6 none repeat scroll 0 0;
		border-color: #6081A6;
	}

	.external-link__badge  {
		background: #6081A6 none repeat scroll 0 0;
		border-color: #6081A6;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #6081A6; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #6081A6; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #6081A6 none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #6081A6;
	}
	.card-recall .recall-title:after {
		border-top-color: #6081A6;
	}

	
	</style>

    
    <script>
        const scr = document.createElement('script')

                scr.src = `//tag.aticdn.net/${ document.documentElement.clientWidth < 768 ? '501502' : '508429' }/smarttag.js`
        document.head.appendChild(scr)
    </script>
</head>

<body>


    
  <header class="page-header">

    <div class="header-top">
      <div class="header-wrap">
        <div class="page-wrapper">
          <div class="header-wrap-btn">
            <button class="nav-icon-container js-open-nav" data-menu="ouverture">
                            <span id="nav-icon">
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                            </span>
              <span class="nav-icon__text">Menu</span>
            </button>
            <a href="/" title="France tv sport" class="header-logo-link"><img src="https://sport.francetvinfo.fr/snp-assets/images/logo-ftvsport-lg.svg" alt="France tv sport"/></a>          </div>

                      <div class="menu-highlight">
              <ul class="menu-highlight__list">
                                                        <li class="menu-highlight__list-item ">
        <a href="/rugby/six-nations/" title="Six Nations" class="menu-highlight__list-link" data-dark-chips-header="Six Nations"><span class="nav-global__chip">Six Nations</span></a>
    </li>

                                                        <li class="menu-highlight__list-item ">
        <a href="/football/ligue-1/" title="Ligue 1" class="menu-highlight__list-link" data-dark-chips-header="Ligue 1"><span class="nav-global__chip">Ligue 1</span></a>
    </li>

                              </ul>
            </div>
          
          <ul class="nav-global" data-api="https://api-sport-events.webservices.francetelevisions.fr/directs">
                                            <li class="nav-global-item ">
        <a href="/resultats/" title="Résultats" class="nav-global-link" data-red-chips-header="Résultats"><span class="nav__chip nav-global__chip">Résultats</span></a>
    </li>

                                            <li class="nav-global-item ">
        <a href="https://www.france.tv/sport/tous-les-directs/" title="Directs" class="nav-global-link" data-red-chips-header="Directs"><span class="nav__chip nav-global__chip">Directs</span></a>
    </li>

                      </ul>
        </div>
      </div>

      
<span class="js-close-nav"></span>

<nav class="nav-main">
    <div class="nav-main-header">
        <a href="/" title="" class="nav-main-logo"></a>
        <button class="nav-main-close js-close-nav"></button>
    </div>
    <div class="nav-all">
        <div class="nav-all-wrapper">
            <div class="nav-all-inner">
                <div class="menu-chips">
                    <ul class="menu-chips__list">
                                                        <li class="menu-chips__list-item ">
        <a href="https://www.france.tv/france-3/stade-2/" title="Stade 2" class="menu-chips__list-link" data-white-chips-menu="Stade 2"><span class="nav__chip menu-chips__list__chip">Stade 2</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="https://www.france.tv/france-3/tout-le-sport/" title="Tout le Sport" class="menu-chips__list-link" data-white-chips-menu="Tout le Sport"><span class="nav__chip menu-chips__list__chip">Tout le Sport</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="https://www.france.tv/sport/" title="Vidéos" class="menu-chips__list-link" data-white-chips-menu="Vidéos"><span class="nav__chip menu-chips__list__chip">Vidéos</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/grands-formats/" title="Grands Formats" class="menu-chips__list-link" data-white-chips-menu="Grands Formats"><span class="nav__chip menu-chips__list__chip">Grands Formats</span></a>
    </li>

                                            </ul>
                </div>
                                    <div class="menu-highlight">
                        <h3 class="menu-title">En ce moment</h3>
                        <ul class="menu-highlight__list">
                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/rugby/six-nations/" title="Six Nations" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Six Nations"><span class="nav-global__chip">Six Nations</span></a>
    </li>

                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/football/ligue-1/" title="Ligue 1" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Ligue 1"><span class="nav-global__chip">Ligue 1</span></a>
    </li>

                                                    </ul>
                    </div>
                                <div class="nav-menu nav-menu--sports">
                        <h3 class="menu-title">Les sports</h3>
                    <ul class="menu-list">
                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football" data-sport-menu="Football">Football</a>
                    <button class="menu-btn" data-chevron-menu="Football"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/d1-feminine/" title="D1 Féminine" class="menu-subcat-link">D1 Féminine</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-subcat-link">Coupe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-europa/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France de football" class="menu-subcat-link">Equipe de France de football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-du-monde-de-football-feminin/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-nations/" title="Ligue des nations" class="menu-subcat-link">Ligue des nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/mercato/" title="Mercato" class="menu-subcat-link">Mercato</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby" data-sport-menu="Rugby">Rugby</a>
                    <button class="menu-btn" data-chevron-menu="Rugby"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-dautomne-des-nations/" title="Coupe d’automne des nations" class="menu-subcat-link">Coupe d’automne des nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde-de-rugby/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/mondial-u20/" title="Mondial U20" class="menu-subcat-link">Mondial U20</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test-matchs" class="menu-subcat-link">Test-matchs</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/francetv-sport/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis" data-sport-menu="Tennis">Tennis</a>
                    <button class="menu-btn" data-chevron-menu="Tennis"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/roland-garros/" title="Roland-Garros" class="menu-subcat-link">Roland-Garros</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme" data-sport-menu="Cyclisme">Cyclisme</a>
                    <button class="menu-btn" data-chevron-menu="Cyclisme"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/criterium-du-dauphine/" title="Critérium du Dauphiné" class="menu-subcat-link">Critérium du Dauphiné</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/championnats-deurope-de-cyclisme/" title="Championnats d&#039;Europe de Cyclisme" class="menu-subcat-link">Championnats d&#039;Europe de Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux de cyclisme" class="menu-subcat-link">Mondiaux de cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vtt/" title="VTT" class="menu-subcat-link">VTT</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto" data-sport-menu="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn" data-chevron-menu="Auto-Moto"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/les-jeux-olympiques/" title="Tokyo 2020" data-sport-menu="Tokyo 2020">Tokyo 2020</a>
                    <button class="menu-btn" data-chevron-menu="Tokyo 2020"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/athletisme/" title="Athlétisme" class="menu-subcat-link">Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/aviron/" title="Aviron" class="menu-subcat-link">Aviron</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/badminton/" title="Badminton" class="menu-subcat-link">Badminton</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/baseball-softball/" title="Baseball / Softball" class="menu-subcat-link">Baseball / Softball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/basketball/" title="Basketball" class="menu-subcat-link">Basketball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/bmx/" title="BMX" class="menu-subcat-link">BMX</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/boxe/" title="Boxe" class="menu-subcat-link">Boxe</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/canoe/" title="Canoë" class="menu-subcat-link">Canoë</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/cyclisme/" title="Cyclisme" class="menu-subcat-link">Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/equitation/" title="Équitation" class="menu-subcat-link">Équitation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/escalade/" title="Escalade" class="menu-subcat-link">Escalade</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/escrime/" title="Escrime" class="menu-subcat-link">Escrime</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/football/" title="Football" class="menu-subcat-link">Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/golf/" title="Golf" class="menu-subcat-link">Golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/gymnastique/" title="Gymnastique" class="menu-subcat-link">Gymnastique</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/halterophilie/" title="Haltérophilie" class="menu-subcat-link">Haltérophilie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/handball/" title="Handball" class="menu-subcat-link">Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/hockey/" title="Hockey" class="menu-subcat-link">Hockey</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/judo/" title="Judo" class="menu-subcat-link">Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/karate/" title="Karaté" class="menu-subcat-link">Karaté</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/lutte/" title="Lutte" class="menu-subcat-link">Lutte</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/natation/" title="Natation" class="menu-subcat-link">Natation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/paris-2024/" title="Paris 2024" class="menu-subcat-link">Paris 2024</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/pentathlon-moderne/" title="Pentathlon moderne" class="menu-subcat-link">Pentathlon moderne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/plongeon/" title="Plongeon" class="menu-subcat-link">Plongeon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/podcast/" title="Podcast Entre-Deux" class="menu-subcat-link">Podcast Entre-Deux</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/rugby-7/" title="Rugby à 7" class="menu-subcat-link">Rugby à 7</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/skateboard/" title="Skateboard" class="menu-subcat-link">Skateboard</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/surf/" title="Surf" class="menu-subcat-link">Surf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/taekwondo/" title="Taekwondo" class="menu-subcat-link">Taekwondo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tennis/" title="Tennis" class="menu-subcat-link">Tennis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tennis-de-table/" title="Tennis de table" class="menu-subcat-link">Tennis de table</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tir/" title="Tir" class="menu-subcat-link">Tir</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tir-larc/" title="Tir à l&#039;arc" class="menu-subcat-link">Tir à l&#039;arc</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/triathlon/" title="Triathlon" class="menu-subcat-link">Triathlon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/voile/" title="Voile" class="menu-subcat-link">Voile</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/volleyball/" title="Volleyball" class="menu-subcat-link">Volleyball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/water-polo/" title="Water-polo" class="menu-subcat-link">Water-polo</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="menu-item menu-alpha">
                            <button class="nav-all-trigger menu-btn" data-sport-menu="Tous les sports de A à Z">Tous les sports de A à Z</button>
                            <div class="menu-subcat-list">
                                <ul class="page-wrapper">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-alpha__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-alpha__list-link">A part ça</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/athletisme/" title="Athlétisme" class="menu-alpha__list-link">Athlétisme</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/aviron/" title="Aviron" class="menu-alpha__list-link">Aviron</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/badminton/" title="Badminton" class="menu-alpha__list-link">Badminton</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/baseball/" title="Baseball" class="menu-alpha__list-link">Baseball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/basket/" title="Basket" class="menu-alpha__list-link">Basket</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/biathlon/" title="Biathlon" class="menu-alpha__list-link">Biathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/boxe/" title="Boxe" class="menu-alpha__list-link">Boxe</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="menu-alpha__list-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/championnats-du-monde-de-ski-nautique/" title="Championnats du Monde de Ski Nautique" class="menu-alpha__list-link">Championnats du Monde de Ski Nautique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/equitation/" title="Equitation" class="menu-alpha__list-link">Equitation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/escrime/" title="Escrime" class="menu-alpha__list-link">Escrime</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/e-sport/" title="esport" class="menu-alpha__list-link">esport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/football-americain/" title="Football Américain" class="menu-alpha__list-link">Football Américain</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/golf/" title="Golf" class="menu-alpha__list-link">Golf</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/grands-formats/" title="Grands formats" class="menu-alpha__list-link">Grands formats</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/gymnastique/" title="Gymnastique" class="menu-alpha__list-link">Gymnastique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="menu-alpha__list-link">Haltérophilie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handball/" title="Handball" class="menu-alpha__list-link">Handball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handisport/" title="Handisport" class="menu-alpha__list-link">Handisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/hockey/" title="Hockey" class="menu-alpha__list-link">Hockey</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="menu-alpha__list-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-olympiques-de-la-jeunesse/" title="Jeux Olympiques de la Jeunesse" class="menu-alpha__list-link">Jeux Olympiques de la Jeunesse</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/judo/" title="Judo" class="menu-alpha__list-link">Judo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-championnats-europeens/" title="Les Championnats Européens" class="menu-alpha__list-link">Les Championnats Européens</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="menu-alpha__list-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/lutte/" title="Lutte" class="menu-alpha__list-link">Lutte</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/natation/" title="Natation" class="menu-alpha__list-link">Natation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/omnisport/" title="Omnisport" class="menu-alpha__list-link">Omnisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/patinage/" title="Patinage" class="menu-alpha__list-link">Patinage</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/pentathlon/" title="Pentathlon" class="menu-alpha__list-link">Pentathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/petanque/" title="Pétanque" class="menu-alpha__list-link">Pétanque</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/riding-zone/" title="Riding Zone" class="menu-alpha__list-link">Riding Zone</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/ski-alpin/" title="Ski Alpin" class="menu-alpha__list-link">Ski Alpin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski-nordique/" title="Ski Nordique" class="menu-alpha__list-link">Ski Nordique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/sport-feminin/" title="Sport féminin" class="menu-alpha__list-link">Sport féminin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/squash/" title="Squash" class="menu-alpha__list-link">Squash</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-alpha__list-link">Stade 2</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/taekwondo/" title="Taekwondo" class="menu-alpha__list-link">Taekwondo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/temps-additionnel/" title="Temps additionnel" class="menu-alpha__list-link">Temps additionnel</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="menu-alpha__list-link">Tennis de Table</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir/" title="Tir" class="menu-alpha__list-link">Tir</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="menu-alpha__list-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-alpha__list-link">Tout le Sport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/trail/" title="Trail" class="menu-alpha__list-link">Trail</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/triathlon/" title="Triathlon" class="menu-alpha__list-link">Triathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/voile/" title="Voile" class="menu-alpha__list-link">Voile</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/volley/" title="Volley" class="menu-alpha__list-link">Volley</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/waterpolo/" title="Waterpolo" class="menu-alpha__list-link">Waterpolo</a>
    </li>

                                                                                                            </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="nav-menu nav-menu--ftv">
                    <ul class="menu-list">
                                                                                                                                                <li class="menu-item ">
        <a href="/mobile" title="App mobile" class="menu-link" data-menu-link="App mobile">App mobile</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/redaction" title="Rédaction" class="menu-link" data-menu-link="Rédaction">Rédaction</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/archives/" title="Archives" class="menu-link" data-menu-link="Archives">Archives</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/plan-du-site.html" title="Plan du site" class="menu-link" data-menu-link="Plan du site">Plan du site</a>
    </li>

                                                                        <li class="menu-item"><span id="gestion-cookies" class="menu-link">Paramétrer les cookies</span></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>
    </div>

          <div class="header-bottom hdr-bttm" style="background:linear-gradient(90deg, #6081A6 0%, #6081A6 50%, #fff 50%, #fff 100%);">
        <div class="hdr-bttm__wrppr">
          
          <div class="hdr-bttm__ttl">
            <a href="/ski/coupe-du-monde-de-ski/" title="Coupe du Monde de Ski Alpin" class="hdr-bttm__ttl__lnk" style="background-color: #6081A6;">Coupe du Monde de Ski Alpin</a>
          </div>

          <div class="hdr-bttm__mn--scnd mn--scnd">
            <ul class="hdr-bttm__mn--scnd__lst mn--scnd__lst">
                                                                                    <li class="nav-secondary-item ">
        <a href="https://www.france.tv/sport/sports-d-hiver/coupe-du-monde-de-ski-alpin/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                          </ul>

            <a class="hdr-bttm__vid__lnk" href="https://www.france.tv/sport/" target="_blank" title="vidéos •tv">
              vidéos<span class="pict-ftv"> •tv</span>
            </a>
          </div>
        </div>       </div>       </header>

  
<div id="dfp_top"></div>

<main class="page-main">
        <a class="promo-app-banner" href="/mobile"></a>
    
            
	<div class="pg__art art page-wrapper page-wrapper-full tpl-article-detail" data-lastNews="https://api-sport-events.webservices.francetelevisions.fr/snp_api/suggestion/news?theme=36ca02f6-eb02-43f6-adc5-f73cf3999a46">
    
    <div class="art__main">
      <article class="art__wrppr article-detail-block">
                              <div class="art__brdcrmb block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                        <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/" title="Home" class="breadcrumb-link">Home</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/ski/ski-alpin/" title="Ski Alpin" class="breadcrumb-link">Ski Alpin</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/ski/coupe-du-monde-de-ski/" title="Coupe du Monde de Ski" class="breadcrumb-link">Coupe du Monde de Ski</a>
                    </li>
                                                                                        </ul>
</div>
                  
                          <h1 class="art__ttl">Finales de Lenzerheide : vingt-quatre ans après Luc Alphand, Alexis Pinturault remporte le gros globe de cristal</h1>
        
        <div class="art__inf">
                                <div class="art__pub-date">
              <p class="published-txt">
                Publié le
                <time itemprop="datePublished" datetime="2021-03-20">20/03/2021 à 11:41</time>
                                  , modifié le
                  <time itemprop="dateModified" datetime="2021-03-20">20/03/2021 à 13:08</time>
                              </p>
            </div>
          
                                <div class="art__auth">
                              <span>Auteur&middot;e&nbsp;:</span>
                                            <span class="author-name">Hortense Leblanc</span>
                          </div>
          
                    <div class="art__inf__shr block-share-bis ">
    <ul class="share-bis-list">
        <li class="share-bis-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2021-03%2F000_96e2pj.jpg%3Fh%3D85ca7ff4%26itok%3DkqGSpBI2&amp;name=Coupe%20du%20Monde%20de%20Ski%20Alpin%20%3A%20Finales%20de%20Lenzerheide%20%3A%20vingt-quatre%20ans%20apr%C3%A8s%20Luc%20Alphand%2C%20Alexis%20Pinturault%20remporte%20le%20gros%20globe%20de%20cristal&amp;description=Il%20l%27a%20fait%20%21%20Alexis%20Pinturault%20devient%20le%20premier%20fran%C3%A7ais%20%C3%A0%20remporter%20le%20classement%20g%C3%A9n%C3%A9ral%20de%20la%20Coupe%20du%20monde%20de%20ski%20alpin%20depuis%20Luc%20Alphand%2C%20il%20y%20a%2024%20ans.%20Apr%C3%A8s%20une%20premi%C3%A8re%20manche%20parfaite%20lors%20du%20slalom%20g%C3%A9ant%20des%20finales%20de%20Lenzerheide%20%28Suisse%29%20ce%20samedi%2020%20mars%2C%20le%20skieur%20de%20Courchevel%20a%20confirm%C3%A9%20sa%20domination%20de%20la%20discipline%20en%20survolant%20le%20second%20run.%20La%20d%C3%A9convenue%20de%20son%20concurrent%20Marco%20Odermatt%20lui%20permet%20de%20faire%20coup%20double%20en%20remportant%20le%20petit%20globe%20du%20g%C3%A9ant%20et%20le%20gros%20globe%20de%20cristal.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fski%2Fcoupe-du-monde-de-ski%2Ffinales-de-lenzerheide-vingt-quatre-ans-apres-luc-alphand-alexis" title="Partage Facebook" class="share-bis-link share-bis-fb"></a>
        </li>
        <li class="share-bis-item">
            <a target="_blank" href="https://twitter.com/share?text=Coupe%20du%20Monde%20de%20Ski%20Alpin%20%3A%20Finales%20de%20Lenzerheide%20%3A%20vingt-quatre%20ans%20apr%C3%A8s%20Luc%20Alphand%2C%20Alexis%20Pinturault%20remporte%20le%20gros%20globe%20de%20cristal%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Fski%2Fcoupe-du-monde-de-ski%2Ffinales-de-lenzerheide-vingt-quatre-ans-apres-luc-alphand-alexis&via=francetvsport" title="Partage Twitter" class="share-bis-link share-bis-twitter"></a>
        </li>
        <li class="share-bis-item">
            <a href="mailto:?subject=Coupe%20du%20Monde%20de%20Ski%20Alpin%20%3A%20Finales%20de%20Lenzerheide%20%3A%20vingt-quatre%20ans%20apr%C3%A8s%20Luc%20Alphand%2C%20Alexis%20Pinturault%20remporte%20le%20gros%20globe%20de%20cristal&amp;body=Coupe%20du%20Monde%20de%20Ski%20Alpin%20%3A%20Finales%20de%20Lenzerheide%20%3A%20vingt-quatre%20ans%20apr%C3%A8s%20Luc%20Alphand%2C%20Alexis%20Pinturault%20remporte%20le%20gros%20globe%20de%20cristal%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fski%2Fcoupe-du-monde-de-ski%2Ffinales-de-lenzerheide-vingt-quatre-ans-apres-luc-alphand-alexis%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-bis-link share-bis-mail"></a>
        </li>
    </ul>
</div>
        </div>

                                      <figure class="art__fgr article-detail-figure">
                              <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2021-03/000_96e2pj.jpg?h=85ca7ff4&amp;itok=kqGSpBI2"
                  srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2021-03/000_96e2pj.jpg?h=85ca7ff4&amp;itok=XVQRFgwM 415w,                          https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2021-03/000_96e2pj.jpg?h=85ca7ff4&amp;itok=61yQEHl8 705w,                          https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2021-03/000_96e2pj.jpg?h=85ca7ff4&amp;itok=kqGSpBI2 920w"
                              sizes="(min-width:1025px) 705px, 100vw"
                alt="Alexis Pinturault exulte, vainqueur du gros globe"
                class="article-detail-img">
                              <figcaption class="art__fgr__lgnd article-detail-legend">
                  Jour de gloire pour Alexis Pinturault ! Le Français, qui fête ses 30 ans ce samedi 20 mars, exulte après son succès sur le géant de Lenzerheide. Une victoire qui lui permet, 24 ans après le dernier Français Luc Alphand, de remporter le gros globe de cristal. | FABRICE COFFRINI / AFP                </figcaption>
                          </figure>
                  
        <div class="blck__app-promo">
  <p class="blck__app-promo__ttl">Retrouvez l’offre<br /> france tv sport sur</p>
  <a href="https://app.adjust.com/mopn101" target="_blank" class="blck__app-promo__btn blck__app-promo__btn--google-play"></a>
  <a href="https://app.adjust.com/kpw5wzk" target="_blank" class="blck__app-promo__btn blck__app-promo__btn--app-store"></a>
</div>

                          <div class="art__desc">
            <p><strong>Il l&#039;a fait ! Alexis Pinturault devient le premier français à remporter le classement général de la Coupe du monde de ski alpin depuis Luc Alphand, il y a 24 ans. Après une première manche parfaite lors du slalom géant des finales de Lenzerheide (Suisse) ce samedi 20 mars, le skieur de Courchevel a confirmé sa domination de la discipline en survolant le second run. La déconvenue de son concurrent Marco Odermatt lui permet de faire coup double en remportant le petit globe du géant et le gros globe de cristal.</strong></p>
          </div>
        
        <div class="art__txt rte-text">
                                                    <p><p>Comment fêter dignement son trentième anniversaire ? "<em>En remportant à la fois le petit globe du slalom géant, et le classement général de la Coupe du monde de ski alpin</em>", vous répondra certainement Alexis Pinturault.</p>

<p>Vingt-quatre ans après le triomphe de Luc Alphand, le skieur de Courchevel s’adjuge le gros globe de cristal, à l’issue d’un slalom géant qu’il a largement dominé sur le tracé des finales de Lenzerheide, écœurant ses adversaires avec des chronos supersoniques lors des deux manches.</p>

<p>Son principal concurrent, le <a href="https://sport.francetvinfo.fr/ski/coupe-du-monde-de-ski/finales-de-lenzerheide-alexis-pinturault-en-demonstration-sur-la-premiere">Suisse Marco Odermatt</a>, a connu des défaillances lors de la première manche, concédant près de deux secondes, qu'il n'a pas su rattraper lors du second run. Au contraire, Alexis Pinturault, dossard n°1, a réalisé un énorme chrono dans la matinée, laissant tous ses adversaires à plus d'une seconde, hormis&nbsp;Stefan Brennsteiner.&nbsp;</p>

<p>Lors de la seconde manche, très tournante, le skieur français a assuré pour préserver son avance, sans commettre de faute. Il termine le slalom géant avec vingt centièmes d'avance sur le Croate Filip Zubcic. Odermatt finit onzième de l'épreuve, à&nbsp;1.28 seconde du vainqueur français.&nbsp;</p>
</p>
                                                                                                                              
                  
                  <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/Eurosport_FR/status/1373238583079931907"></a></blockquote>
                                                                      <a href="/ski/coupe-du-monde-de-ski/coupe-du-monde-les-duels-pinturault-odermatt-et-vlhova-gut-behrami-la" title="Coupe du monde : les duels Pinturault - Odermatt et Vlhova - Gut-Behrami, la dernière de Grange... ce qu&#039;il faut savoir sur les finales de Lenzerheide" class="also-link" data-bloc-a-voir-aussi="affichage">
                  <span class="also-link__title">à voir aussi</span>

                                  <span class="also-link__content">
                    <span class="also-link__content__img-container">
                      <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/carre/public/2021-01/000_8zw7pw_1.jpg?itok=qlYDh6fq" alt="Coupe du monde : les duels Pinturault - Odermatt et Vlhova - Gut-Behrami, la dernière de Grange... ce qu&#039;il faut savoir sur les finales de Lenzerheide" class="also-link__content__img">
                    </span>

                    <span class="also-link__desc">
                      <span class="also-link__content__title">Coupe du monde : les duels Pinturault - Odermatt et Vlhova - Gut-Behrami, la dernière de Grange... ce qu&#039;il faut savoir sur les finales de Lenzerheide</span>

                                          </span>
                  </span>
                              </a>
                                                    <p><h2>Un gros globe qui lui tendait les bras</h2>

<p>Après deux années consécutives à enchaîner les deuxièmes places, Pinturault triomphe enfin, récompensant une saison ponctuée par 7&nbsp;podiums en Coupe du monde.&nbsp;Il réalise le doublé en remportant également le petit globe du slalom géant, devant un Marco Odermatt surclassé ce samedi à Lenzerheide, alors que le Suisse comptait 25 points d’avance avant cette dernière épreuve.</p>

<p>C’est une première pour le skieur français, qui se positionnait sur le podium du classement du slalom&nbsp;géant, sans l'emporter, depuis huit saisons. En remportant les 100 points prévus pour le premier du géant ce samedi, Pinturault égale le record français de 1200 points en Coupe du monde, qu’il avait lui-même fixé en 2016. Sauf en cas de sortie de piste lors du slalom ce dimanche, il améliorera ce record.</p>

<h2>Faivre sur le podium&nbsp;</h2>

<p>À l'issue d'une deuxième manche sans faute, <a href="https://sport.francetvinfo.fr/ski/coupe-du-monde-de-ski/mathieu-faivre-la-renaissance-dun-pur-geantiste-lors-dun-mois-de-fevrier">le récent champion du monde Mathieu Faivre</a> a réalisé un très bon chrono, en&nbsp;2:15.96, lui permettant d'accrocher la troisième place et de monter sur le podium. Il est devancé de seulement un centième par le Croate Filip Zubcic.&nbsp;</p>

<p>-</p>
</p>
                                                      <a href="/ski/coupe-du-monde-de-ski/alexis-pinturault-sans-les-douanes-je-naurais-pas-eu-la-meme-carriere" title="Alexis Pinturault : &quot;Sans les douanes, je n&#039;aurais pas eu la même carrière&quot;" class="also-link" data-bloc-a-voir-aussi="affichage">
                  <span class="also-link__title">à voir aussi</span>

                                  <span class="also-link__content">
                    <span class="also-link__content__img-container">
                      <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/carre/public/2020-05/000_1nc7g9.jpg?itok=nEocrRRq" alt="Alexis Pinturault : &quot;Sans les douanes, je n&#039;aurais pas eu la même carrière&quot;" class="also-link__content__img">
                    </span>

                    <span class="also-link__desc">
                      <span class="also-link__content__title">Alexis Pinturault : &quot;Sans les douanes, je n&#039;aurais pas eu la même carrière&quot;</span>

                                          </span>
                  </span>
                              </a>
                                      </div>

                          <div class="block-author">
            
                          <span class="author-name">Hortense Leblanc</span>
            
                          <a href="https://twitter.com/hortense_lblnc" title="Hortense Leblanc" class="author-twitter" target="_blank">hortense_lblnc</a>
                      </div>
        
                <div class="block-share art__cntnt__shr">
    <span class="share-title">Partager</span>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2021-03%2F000_96e2pj.jpg%3Fh%3D85ca7ff4%26itok%3DkqGSpBI2&amp;name=Coupe%20du%20Monde%20de%20Ski%20Alpin%20%3A%20Finales%20de%20Lenzerheide%20%3A%20vingt-quatre%20ans%20apr%C3%A8s%20Luc%20Alphand%2C%20Alexis%20Pinturault%20remporte%20le%20gros%20globe%20de%20cristal&amp;description=Il%20l%27a%20fait%20%21%20Alexis%20Pinturault%20devient%20le%20premier%20fran%C3%A7ais%20%C3%A0%20remporter%20le%20classement%20g%C3%A9n%C3%A9ral%20de%20la%20Coupe%20du%20monde%20de%20ski%20alpin%20depuis%20Luc%20Alphand%2C%20il%20y%20a%2024%20ans.%20Apr%C3%A8s%20une%20premi%C3%A8re%20manche%20parfaite%20lors%20du%20slalom%20g%C3%A9ant%20des%20finales%20de%20Lenzerheide%20%28Suisse%29%20ce%20samedi%2020%20mars%2C%20le%20skieur%20de%20Courchevel%20a%20confirm%C3%A9%20sa%20domination%20de%20la%20discipline%20en%20survolant%20le%20second%20run.%20La%20d%C3%A9convenue%20de%20son%20concurrent%20Marco%20Odermatt%20lui%20permet%20de%20faire%20coup%20double%20en%20remportant%20le%20petit%20globe%20du%20g%C3%A9ant%20et%20le%20gros%20globe%20de%20cristal.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fski%2Fcoupe-du-monde-de-ski%2Ffinales-de-lenzerheide-vingt-quatre-ans-apres-luc-alphand-alexis" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Coupe%20du%20Monde%20de%20Ski%20Alpin%20%3A%20Finales%20de%20Lenzerheide%20%3A%20vingt-quatre%20ans%20apr%C3%A8s%20Luc%20Alphand%2C%20Alexis%20Pinturault%20remporte%20le%20gros%20globe%20de%20cristal%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Fski%2Fcoupe-du-monde-de-ski%2Ffinales-de-lenzerheide-vingt-quatre-ans-apres-luc-alphand-alexis&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Coupe%20du%20Monde%20de%20Ski%20Alpin%20%3A%20Finales%20de%20Lenzerheide%20%3A%20vingt-quatre%20ans%20apr%C3%A8s%20Luc%20Alphand%2C%20Alexis%20Pinturault%20remporte%20le%20gros%20globe%20de%20cristal&amp;body=Coupe%20du%20Monde%20de%20Ski%20Alpin%20%3A%20Finales%20de%20Lenzerheide%20%3A%20vingt-quatre%20ans%20apr%C3%A8s%20Luc%20Alphand%2C%20Alexis%20Pinturault%20remporte%20le%20gros%20globe%20de%20cristal%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fski%2Fcoupe-du-monde-de-ski%2Ffinales-de-lenzerheide-vingt-quatre-ans-apres-luc-alphand-alexis%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</div>
      </article>

      <div class="vid-blck">
    <div class="vid-blck__hd">
        <h1 class="vid-blck__ttl">Tout le sport en vidéo<br /> sur <span class="pict-f-tv">france•tv</span></h1>

        <a class="vid-blck__cta-link cta-ext-link" href="https://www.france.tv/sport/" target="_blank" title="voir le sport sur •tv">
      <span class="nav__chip vid-blck__chip">
        voir le sport sur
        <span class="pict-ftv">•tv</span>
      </span>
        </a>
    </div>

            <ul class="vid-blck__lst">
                            <li class="vid-blck__lst-itm">
                    <article class="vid-card">
                        <a href="https://www.france.tv/france-3/tout-le-sport/2317437-emission-du-vendredi-19-mars-2021.html" title="Émission du vendredi 19 mars 2021" class="vid-card__lnk">

                            <img src="https://www.france.tv/image/vignette_16x9/400/225/j/w/3/6020c94f-php5au3wj.jpg" sizes="100vw" alt="Émission du vendredi 19 mars 2021" class="vid-card__thmb" />

                            <span class="vid-card__icn"></span>

                            <div class="vid-card__desc">
                                <h1 class="vid-card__ttl">Émission du vendredi 19 mars 2021</h1>
                                <h2 class="vid-card__sub-ttl">Sports</h2>
                                <div class="vid-card__time">diffusé le ven. 19 mars. - 13 min</div>
                            </div>
                        </a>
                    </article>
                </li>
                            <li class="vid-blck__lst-itm">
                    <article class="vid-card">
                        <a href="https://www.france.tv/france-3/tout-le-sport/2364937-la-presentation-du-xv-de-depart.html" title="La présentation du XV de départ" class="vid-card__lnk">

                            <img src="https://www.france.tv/image/vignette_16x9/400/225/2/f/f/baefa20e-f1db570b58c84ab3ab03499cb10a8ab47cf2529ffac3912d568c8e4948ab7ff2.jpg" sizes="100vw" alt="La présentation du XV de départ" class="vid-card__thmb" />

                            <span class="vid-card__icn"></span>

                            <div class="vid-card__desc">
                                <h1 class="vid-card__ttl">La présentation du XV de départ</h1>
                                <h2 class="vid-card__sub-ttl">Sports</h2>
                                <div class="vid-card__time">diffusé le jeu. 18 mars. - 4 min</div>
                            </div>
                        </a>
                    </article>
                </li>
                            <li class="vid-blck__lst-itm">
                    <article class="vid-card">
                        <a href="https://www.france.tv/france-3/tout-le-sport/2364927-coupe-du-monde-de-ski-alpin-pinturault-reagit-a-l-annulation-du-super-g.html" title="Coupe du monde de ski alpin : Pinturault réagit à l&#039;annulation du super-G" class="vid-card__lnk">

                            <img src="https://www.france.tv/image/vignette_16x9/400/225/9/e/e/080bfe32-fde2c323a33e4fc480b7b111c4a0e385838cdd44227a09b7d145b631399b0ee9.jpg" sizes="100vw" alt="Coupe du monde de ski alpin : Pinturault réagit à l&#039;annulation du super-G" class="vid-card__thmb" />

                            <span class="vid-card__icn"></span>

                            <div class="vid-card__desc">
                                <h1 class="vid-card__ttl">Coupe du monde de ski alpin : Pinturault réagit à l&#039;annulation du super-G</h1>
                                <h2 class="vid-card__sub-ttl">Sports</h2>
                                <div class="vid-card__time">diffusé le jeu. 18 mars. - 1 min</div>
                            </div>
                        </a>
                    </article>
                </li>
                    </ul>
    </div>

    </div>

    <aside class="art__asid page-aside">
              <div class="last-news last-news--light"></div>

        <article class="card-live card-live__content">

    
            <div class="card-live__wrppr">
            <h3 class="card-live__title">Directs à venir</h3>

            <p class="card-live__subtitle">sur l’app sport ou sur
                <span class="pict-ftv">•tv</span>
            </p>

            <ul class="live-list card-live__list">
                                    <li class="live-item">
                        <a href="https://www.france.tv/sport/rugby/tournoi-des-vi-nations-de-rugby" target="_blank">
                            <div class="live-txt-wrapper card-live__list__item__inner">
                                <img src="https://www.france.tv/image/carre/265/265/3/b/d/ce0e5e27-e9dc1f71538844af992444d0be87c2a85a697726cea6c48f8f806adae824bdb3.jpg" alt="" class="card-live__list__item__thumb"/>
                                <div class="card-live__list__item__nfo">
                                    <h4 class="card-live__list__item__title">5e journée 6 Nations 2021 : Écosse vs Italie</h4>
                                    <p class="live-date card-live__list__item__date">
                                        <time class="live-time">20/03/2021 15h00</time>
                                    </p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li class="live-item">
                        <a href="https://www.france.tv/sport/natation" target="_blank">
                            <div class="live-txt-wrapper card-live__list__item__inner">
                                <img src="https://www.france.tv/image/carre/265/265/5/i/k/e183524d-phpivdki5_png.jpg" alt="" class="card-live__list__item__thumb"/>
                                <div class="card-live__list__item__nfo">
                                    <h4 class="card-live__list__item__title">Natation : FFN Golden Tour de Marseille jour 2</h4>
                                    <p class="live-date card-live__list__item__date">
                                        <time class="live-time">20/03/2021 17h30</time>
                                    </p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li class="live-item">
                        <a href="https://www.france.tv/sport/rugby/tournoi-des-vi-nations-de-rugby" target="_blank">
                            <div class="live-txt-wrapper card-live__list__item__inner">
                                <img src="https://www.france.tv/image/carre/265/265/0/9/6/d8c07847-e0a85b2836664dbb87f5e7b640481f418f2ea4792dc8d2c33868e4587699e690.jpg" alt="" class="card-live__list__item__thumb"/>
                                <div class="card-live__list__item__nfo">
                                    <h4 class="card-live__list__item__title">5e journée 6 Nations 2021 : Irlande vs Angleterre</h4>
                                    <p class="live-date card-live__list__item__date">
                                        <time class="live-time">20/03/2021 17h35</time>
                                    </p>
                                </div>
                            </div>
                        </a>
                    </li>
                            </ul>
        </div>
    
    <div class="card-cta-wrapper card-live__cta-wrapper">
        <a class="card-live__cta-link" href="https://www.france.tv/sport/tous-les-directs" target="_blank" title="voir les direct sur •tv">
      <span class="nav__chip direct__chip">
          voir les directs sur
          <span class="pict-ftv">•tv</span>
      </span>
        </a>
    </div>
</article>


        <div class="aside__app-promo">
  <img src="/snp-assets/images/app-promo/aside-app-promo.png" alt="" class="aside__app-promo__img"/>
  <a href="https://app.adjust.com/mopn101" target="_blank" class="aside__app-promo__btn aside__app-promo__btn--google-play"></a>
  <a href="https://app.adjust.com/kpw5wzk" target="_blank" class="aside__app-promo__btn aside__app-promo__btn--app-store"></a>
</div>

        
<div class="ad-wrapper">
    <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</div>          </aside>

          
  <div class="card-recall">
      <h3 class="recall-title">Coupe du Monde de Ski Alpin</h3>
      <nav class="recall-nav">
          <ul class="recall-list">
                                                                                              <li class="recall-item ">
        <a href="https://www.france.tv/sport/sports-d-hiver/coupe-du-monde-de-ski-alpin/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                        </ul>
      </nav>
  </div>
      </div>

      
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>      </main>


	<script async src="https://www.francetvinfo.fr/skin/1.2.509/www/js/externe/dist/metanav-responsive.min.js"></script>
<script defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>



																																





																


<script defer src="https://sport.francetvinfo.fr/snp-assets/scripts/main-f9f58d7153.js"></script>

<script async src="https://sport.francetvinfo.fr/snp-assets/scripts/atinternet-tags-32e418f67f.js"></script>

<link rel="dns-prefetch" href="https://sport.francetvinfo.fr">

    
          
<div id="dfp_interstitiel"></div>

    <script type="didomi/javascript" data-vendor="c:chartbeat-i7QUkrYZ">
    var _sf_async_config={};
        _sf_async_config.uid = 27776;
    _sf_async_config.domain = 'sport.francetvinfo.fr';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Coupe du Monde de Ski Alpin, article, prod';
          _sf_async_config.authors = 'Hortense Leblanc';
            (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>


<script>
    const ftvAtDatas = {
        site: {
            id: {
                desktop: '508429',                 mobile: '501502',             },
            log: 'logc238',
            logSSL: 'logs1238',
            x2: '[undefined]',
    x3: '[coupe_du_monde_de_ski_alpin]'
},
page: {
    name: 'finales_de_lenzerheide__vingt_quatre_ans_apres_luc_alphand_alexis_pinturault_remporte_le_gros_globe_de_cristal',
    chapter1: 'article',
    tpl: 'newsDetail',
        }
    }
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"05099bba55","applicationID":"236519519","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS3REFCAUDFBaBgJ0RQVbVwE2F1hQXxFdUUMX","queueTime":0,"applicationTime":1339,"atts":"GkBVFFlDT0o=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
