

<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <script>var _sf_startpt=(new Date()).getTime()</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />

    
        <title>Handball : cinquième titre consécutif de champion pour le Paris SG</title>
        <meta property="og:title" content="Handball : cinquième titre consécutif de champion pour le Paris SG" />
        <meta name="twitter:title" content="Handball : cinquième titre consécutif de champion pour le Paris SG" />
    <meta name="description" content="Le Paris SG a remporté son cinquième titre consécutif de champion de France de handball, un sacre assuré à quatre journées de la fin de la Lidl Starligue, grâce à sa victoire jeudi à Aix-en…" />
        <meta property="og:description" content="Le Paris SG a remporté son cinquième titre consécutif de champion de France de handball, un sacre assuré à quatre journées de la fin de la Lidl Starligue, grâce à sa victoire jeudi à Aix-en…" />
        <meta name="twitter:description" content="Le Paris SG a remporté son cinquième titre consécutif de champion de France de handball, un sacre assuré à quatre journées de la fin de la Lidl Starligue, grâce à sa victoire jeudi à Aix-en…" />

    <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-05/066_dppi_20519019_011.jpg?itok=1uAU6J4a" />
    <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-05/066_dppi_20519019_011.jpg?itok=1uAU6J4a" />
    <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-05/066_dppi_20519019_011.jpg?itok=1uAU6J4a" />

            <link rel="canonical" href="https://sport.francetvinfo.fr/handball/championnat-de-france/handball-cinquieme-titre-consecutif-de-champion-pour-le-paris-sg" />
        <meta property="og:url" content="https://sport.francetvinfo.fr/handball/championnat-de-france/handball-cinquieme-titre-consecutif-de-champion-pour-le-paris-sg" />
        <meta name="twitter:url" content="https://sport.francetvinfo.fr/handball/championnat-de-france/handball-cinquieme-titre-consecutif-de-champion-pour-le-paris-sg" />
    
    <link rel="amphtml" href="https://sport.francetvinfo.fr/handball/championnat-de-france/handball-cinquieme-titre-consecutif-de-champion-pour-le-paris-sg.amp">

        <meta property="fb:app_id" content="156013974533192" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Francetvsport" />
    <meta property="og:type" content="article" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta property="twitter:account_id" content="140062928"/>
    <meta property="twitter:site" content="@francetvsport"/>
    <meta property="twitter:creator" content="@francetvsport"/>

        <meta property="twitter:app:id:iphone" content="id545290458"/>
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:iphone" content="francetv sport"/>
    <meta name="twitter:app:id:ipad" content="id545290458"/>
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:ipad" content="francetv sport"/>
    <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
    <meta name="twitter:app:name:googleplay" content="francetv sport"/>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main.f7d5c52d.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.087351.css" media="screen">
                
    
        <script type="application/ld+json">
    [
        {
            "@context": "https://schema.org/",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://sport.francetvinfo.fr/handball/championnat-de-france/handball-cinquieme-titre-consecutif-de-champion-pour-le-paris-sg",
            "headline": "Handball : cinquième titre consécutif de champion pour le Paris SG",
            "datePublished": "09/05/2019 22:27",
                            "dateModified": "09/05/2019 22:28",
                        "image": {
                "@type": "ImageObject",
                "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-05/066_dppi_20519019_011.jpg?itok=1uAU6J4a",
                "height": "920",
                "width": "518"
            },
            "publisher": {
                "@type": "Organization",
                "name": "francetv sport",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
                    "width": "372", 
                    "height": "60"
                }
            },
            "author": {
                "@type": "Organization",
                "name": "francetv sport"
            },
                            "description": "Le Paris SG a remporté son cinquième titre consécutif de champion de France de handball, un sacre assuré à quatre journées de la fin de la Lidl Starligue, grâce à sa victoire jeudi à Aix-en-Provence 29 à 20."
                    },
        {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                            {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/handball/",
                "name": "Handball"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/handball/championnat-de-france/",
                "name": "Championnat de France"
            }
        },            {
            "@type": "ListItem", 
            "position": 4,
            "item": {
                "@id": "https://sport.francetvinfo.fr/handball/championnat-de-france/handball-cinquieme-titre-consecutif-de-champion-pour-le-paris-sg",
                "name": "Handball : cinquième titre consécutif de champion pour le Paris SG"
            }
        }    
            ]
        }
    ]
    </script>

    <script>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</script>    <script>

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script>
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script>
            var player_env = 'prod';
        </script>
    
            <style>
	.card-aside-title:before {
		background: #A10702; /* Theme color */
	}
	.header-bottom:before {
		background: #A10702; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #A10702; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #A10702;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #A10702 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #A10702 none repeat scroll 0 0;
		border-color: #A10702;
	}

	.card-aside .card-aside-title::before{
		background: #A10702 none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #A10702 none repeat scroll 0 0;
		border-color: #A10702;
	}

	.external-link__badge  {
		background: #A10702 none repeat scroll 0 0;
		border-color: #A10702;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #A10702; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #A10702; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #A10702 none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #A10702;
	}
	.card-recall .recall-title:after {
		border-top-color: #A10702;
	}

	
	</style>

    </head>

<body>
<script>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</script>

<script>
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
    <header class="page-header">

        <div class="header-top">
            <div class="header-wrap">
                <div class="page-wrapper">
                    <div class="header-wrap-btn">
                        <button class="nav-icon-container js-open-nav" data-menu="ouverture">
                            <span id="nav-icon">
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                            </span>
                            <span class="nav-icon__text">Menu</span>
                        </button>
                        <a href="/" title="France tv sport" class="header-logo-link"><img src="https://sport.francetvinfo.fr/snp-assets/images/logo-ftvsport-lg.svg" alt="France tv sport"/></a>                    </div>

                                            <div class="menu-highlight">
                            <ul class="menu-highlight__list">
                                                                                                            <li class="menu-highlight__list-item ">
        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-highlight__list-link" data-dark-chips-header="Ligue des champions"><span class="nav-global__chip">Ligue des champions</span></a>
    </li>

                                                                                                            <li class="menu-highlight__list-item ">
        <a href="/football/ligue-europa/" title="Ligue Europa" class="menu-highlight__list-link" data-dark-chips-header="Ligue Europa"><span class="nav-global__chip">Ligue Europa</span></a>
    </li>

                                                                                                            <li class="menu-highlight__list-item ">
        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-highlight__list-link" data-dark-chips-header="Masters 1000"><span class="nav-global__chip">Masters 1000</span></a>
    </li>

                                                                                                            <li class="menu-highlight__list-item ">
        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-highlight__list-link" data-dark-chips-header="ER Champions Cup"><span class="nav-global__chip">ER Champions Cup</span></a>
    </li>

                                                                                                            <li class="menu-highlight__list-item ">
        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-highlight__list-link" data-dark-chips-header="ER Challenge Cup"><span class="nav-global__chip">ER Challenge Cup</span></a>
    </li>

                                                            </ul>
                        </div>
                    
                    <ul class="nav-global" data-api="https://api-sport-events.webservices.francetelevisions.fr/directs">
                                                                                    <li class="nav-global-item ">
        <a href="/directs/" title="Directs" class="nav-global-link" data-red-chips-header="Directs"><span class="nav__chip nav-global__chip">Directs</span></a>
    </li>

                                                                                    <li class="nav-global-item ">
        <a href="/live-sport" title="Live sport" class="nav-global-link" data-red-chips-header="Live sport"><span class="nav__chip nav-global__chip">Live sport</span></a>
    </li>

                                            </ul>
                </div>
            </div>

            
<nav class="nav-main">
    <div class="nav-main-header">
        <a href="/" title="" class="nav-main-logo"></a>
        <button class="nav-main-close js-close-nav"></button>
    </div>
    <div class="nav-all">
        <div class="nav-all-wrapper">
            <div class="nav-all-inner">
                <div class="menu-chips">
                    <ul class="menu-chips__list">
                                                        <li class="menu-chips__list-item ">
        <a href="/resultats/" title="Résultats" class="menu-chips__list-link" data-white-chips-menu="Résultats"><span class="nav__chip menu-chips__list__chip">Résultats</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-chips__list-link" data-white-chips-menu="A part ça"><span class="nav__chip menu-chips__list__chip">A part ça</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-chips__list-link" data-white-chips-menu="Stade 2"><span class="nav__chip menu-chips__list__chip">Stade 2</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-chips__list-link" data-white-chips-menu="Tout le Sport"><span class="nav__chip menu-chips__list__chip">Tout le Sport</span></a>
    </li>

                                            </ul>
                </div>
                                    <div class="menu-highlight">
                        <h3 class="menu-title">En ce moment</h3>
                        <ul class="menu-highlight__list">
                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Ligue des champions"><span class="nav-global__chip">Ligue des champions</span></a>
    </li>

                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/football/ligue-europa/" title="Ligue Europa" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Ligue Europa"><span class="nav-global__chip">Ligue Europa</span></a>
    </li>

                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Masters 1000"><span class="nav-global__chip">Masters 1000</span></a>
    </li>

                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="ER Champions Cup"><span class="nav-global__chip">ER Champions Cup</span></a>
    </li>

                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="ER Challenge Cup"><span class="nav-global__chip">ER Challenge Cup</span></a>
    </li>

                                                    </ul>
                    </div>
                                <div class="nav-menu nav-menu--sports">
                        <h3 class="menu-title">Les sports</h3>
                    <ul class="menu-list">
                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football" data-sport-menu="Football">Football</a>
                    <button class="menu-btn" data-chevron-menu="Football"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-subcat-link">Coupe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-europa/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/francetv-sport/coupe-du-monde-de-football-feminin/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France de football" class="menu-subcat-link">Equipe de France de football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-nations/" title="Ligue des Nations" class="menu-subcat-link">Ligue des Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-des-confederations/" title="Coupe des Confédérations" class="menu-subcat-link">Coupe des Confédérations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby" data-sport-menu="Rugby">Rugby</a>
                    <button class="menu-btn" data-chevron-menu="Rugby"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test-matchs" class="menu-subcat-link">Test-matchs</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/mondial-u20/" title="Mondial U20" class="menu-subcat-link">Mondial U20</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde-de-rugby/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/francetv-sport/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis" data-sport-menu="Tennis">Tennis</a>
                    <button class="menu-btn" data-chevron-menu="Tennis"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/roland-garros/" title="Roland-Garros" class="menu-subcat-link">Roland-Garros</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme" data-sport-menu="Cyclisme">Cyclisme</a>
                    <button class="menu-btn" data-chevron-menu="Cyclisme"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux" class="menu-subcat-link">Mondiaux</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vtt/" title="VTT" class="menu-subcat-link">VTT</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto" data-sport-menu="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn" data-chevron-menu="Auto-Moto"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/basket/" title="Basket" data-sport-menu="Basket">Basket</a>
                    <button class="menu-btn" data-chevron-menu="Basket"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/basket/championnat-deurope/" title="Championnat d&#039;Europe de Basket" class="menu-subcat-link">Championnat d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-deurope/" title="Coupe d&#039;Europe de Basket" class="menu-subcat-link">Coupe d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-du-monde/" title="Coupe du Monde de Basket" class="menu-subcat-link">Coupe du Monde de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/euroligue/" title="Euroligue de Basket" class="menu-subcat-link">Euroligue de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/nba/" title="NBA" class="menu-subcat-link">NBA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/championnat-de-france-de-basket-jeep-elite/" title="Championnat de France de basket - Jeep Elite" class="menu-subcat-link">Championnat de France de basket - Jeep Elite</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-item menu-alpha">
                            <button class="nav-all-trigger menu-btn" data-sport-menu="Tous les sports de A à Z">Tous les sports de A à Z</button>
                            <div class="menu-subcat-list">
                                <ul class="page-wrapper">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-alpha__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-alpha__list-link">A part ça</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/athletisme/" title="Athlétisme" class="menu-alpha__list-link">Athlétisme</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/aviron/" title="Aviron" class="menu-alpha__list-link">Aviron</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/badminton/" title="Badminton" class="menu-alpha__list-link">Badminton</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/baseball/" title="Baseball" class="menu-alpha__list-link">Baseball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/biathlon/" title="Biathlon" class="menu-alpha__list-link">Biathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/boxe/" title="Boxe" class="menu-alpha__list-link">Boxe</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="menu-alpha__list-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/championnats-du-monde-de-ski-nautique/" title="Championnats du Monde de Ski Nautique" class="menu-alpha__list-link">Championnats du Monde de Ski Nautique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/e-sport/" title="e-sport" class="menu-alpha__list-link">e-sport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/equitation/" title="Equitation" class="menu-alpha__list-link">Equitation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/escrime/" title="Escrime" class="menu-alpha__list-link">Escrime</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/football-americain/" title="Football Américain" class="menu-alpha__list-link">Football Américain</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/golf/" title="Golf" class="menu-alpha__list-link">Golf</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/grands-formats/" title="Grands Formats" class="menu-alpha__list-link">Grands Formats</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/gymnastique/" title="Gymnastique" class="menu-alpha__list-link">Gymnastique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="menu-alpha__list-link">Haltérophilie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handball/" title="Handball" class="menu-alpha__list-link">Handball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handisport/" title="Handisport" class="menu-alpha__list-link">Handisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/hockey/" title="Hockey" class="menu-alpha__list-link">Hockey</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="menu-alpha__list-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/judo/" title="Judo" class="menu-alpha__list-link">Judo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-championnats-europeens/" title="Les Championnats Européens" class="menu-alpha__list-link">Les Championnats Européens</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-olympiques/" title="Les Jeux Olympiques" class="menu-alpha__list-link">Les Jeux Olympiques</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="menu-alpha__list-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/lutte/" title="Lutte" class="menu-alpha__list-link">Lutte</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/natation/" title="Natation" class="menu-alpha__list-link">Natation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/omnisport/" title="Omnisport" class="menu-alpha__list-link">Omnisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/patinage/" title="Patinage" class="menu-alpha__list-link">Patinage</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/pentathlon/" title="Pentathlon" class="menu-alpha__list-link">Pentathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/ski-alpin/" title="Ski alpin" class="menu-alpha__list-link">Ski alpin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski-nordique/" title="Ski Nordique" class="menu-alpha__list-link">Ski Nordique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/sport-feminin/" title="Sport féminin" class="menu-alpha__list-link">Sport féminin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/squash/" title="Squash" class="menu-alpha__list-link">Squash</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-alpha__list-link">Stade 2</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/taekwondo/" title="Taekwondo" class="menu-alpha__list-link">Taekwondo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="menu-alpha__list-link">Tennis de Table</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir/" title="Tir" class="menu-alpha__list-link">Tir</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="menu-alpha__list-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-alpha__list-link">Tout le Sport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/triathlon/" title="Triathlon" class="menu-alpha__list-link">Triathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/voile/" title="Voile" class="menu-alpha__list-link">Voile</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/volley/" title="Volley" class="menu-alpha__list-link">Volley</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/waterpolo/" title="Waterpolo" class="menu-alpha__list-link">Waterpolo</a>
    </li>

                                                                                                            </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="nav-menu nav-menu--ftv">
                    <ul class="menu-list">
                                                                                                                                                <li class="menu-item ">
        <a href="/replay/" title="Replay" class="menu-link" data-menu-link="Replay">Replay</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/videos/" title="Vidéos" class="menu-link" data-menu-link="Vidéos">Vidéos</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/redaction" title="Rédaction" class="menu-link" data-menu-link="Rédaction">Rédaction</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/grands-formats/" title="Grands Formats" class="menu-link" data-menu-link="Grands Formats">Grands Formats</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/archives/" title="Archives" class="menu-link" data-menu-link="Archives">Archives</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/plan-du-site.html" title="Plan du site" class="menu-link" data-menu-link="Plan du site">Plan du site</a>
    </li>

                                                                        <li class="menu-item"><span id="gestion-cookies" class="menu-link">Paramétrer les cookies</span></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>

        </div>

                    <div class="header-bottom">
                <div class="header-wrapper">
                    <div class="nav-title">
                        <a href="/handball/championnat-de-france/" title="Championnat de France de Handball" class="nav-title-link">Championnat de France de Handball</a>
                    </div>                                            <nav class="nav-secondary">
                            <ul class="nav-secondary-list">
                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/handball/championnat-de-france/videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/handball/championnat-de-france/calendrier-resultats" title="Calendrier résultats" class="nav-secondary-link">Calendrier résultats</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/handball/championnat-de-france/classement" title="Classement " class="nav-secondary-link">Classement </a>
    </li>

                                                            </ul>
                        </nav>
                        <button class="btn-slide btn-slide--right is-hidden"></button>
                                    </div>
            </div>
            </header>

    
<div id="dfp_top"></div>

<main class="page-main">
                    
	<div class="page-wrapper page-wrapper-full tpl-article-detail" data-lastNews="https://api-sport-events.webservices.francetelevisions.fr/snp_api/suggestion/news">
                                    <div class="block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                        <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/" title="Home" class="breadcrumb-link">Home</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/handball/" title="Handball" class="breadcrumb-link">Handball</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/handball/championnat-de-france/" title="Championnat de France" class="breadcrumb-link">Championnat de France</a>
                    </li>
                                                                                        </ul>
</div>                    
        <div class="article-detail-block" style="overflow: hidden;">

                            <figure class="article-detail-figure">
                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-05/066_dppi_20519019_011.jpg?itok=1uAU6J4a"
                            srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2019-05/066_dppi_20519019_011.jpg?itok=M_6B_nCg 415w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2019-05/066_dppi_20519019_011.jpg?itok=HhC-qLNZ 705w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-05/066_dppi_20519019_011.jpg?itok=1uAU6J4a 920w"
                                            sizes="(min-width:1025px) 705px, 100vw"
                        alt="Cinquième titre consécutif pour Mikkel Hansen et le PSG."
                        class="article-detail-img">
                                            <figcaption class="article-detail-legend">
                            Cinquième titre consécutif pour Mikkel Hansen et le PSG. | Stephane Valade / DPPI                        </figcaption>
                                    </figure>
            
            <section class="article-detail-wrapper">

                                    <h1 class="article-title">Handball : cinquième titre consécutif de champion pour le Paris SG</h1>
                
                                    <div class="block-published">
                        <p class="published-txt">
                            Publié le
                            <time itemprop="datePublished" datetime="2019-05-09">09/05/2019 à 22:27</time>
                                                            , modifié le
                                <time itemprop="dateModified" datetime="2019-05-09">09/05/2019 à 22:28</time>
                                                    </p>
                    </div>
                
                <div class="block-share-bis">
    <ul class="share-bis-list">
        <li class="share-bis-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2019-05%2F066_dppi_20519019_011.jpg%3Fitok%3D1uAU6J4a&amp;name=Championnat%20de%20France%20de%20Handball%20%3A%20Handball%20%3A%20cinqui%C3%A8me%20titre%20cons%C3%A9cutif%20de%20champion%20pour%20le%20Paris%20SG&amp;description=Le%20Paris%20SG%20a%20remport%C3%A9%20son%20cinqui%C3%A8me%20titre%20cons%C3%A9cutif%20de%20champion%20de%20France%20de%20handball%2C%20un%20sacre%20assur%C3%A9%20%C3%A0%20quatre%20journ%C3%A9es%20de%20la%20fin%20de%20la%20Lidl%20Starligue%2C%20gr%C3%A2ce%20%C3%A0%20sa%20victoire%20jeudi%20%C3%A0%20Aix-en-Provence%2029%20%C3%A0%2020.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fhandball%2Fchampionnat-de-france%2Fhandball-cinquieme-titre-consecutif-de-champion-pour-le-paris-sg" title="Partage Facebook" class="share-bis-link share-bis-fb"></a>
        </li>
        <li class="share-bis-item">
            <a target="_blank" href="https://twitter.com/share?text=Championnat%20de%20France%20de%20Handball%20%3A%20Handball%20%3A%20cinqui%C3%A8me%20titre%20cons%C3%A9cutif%20de%20champion%20pour%20le%20Paris%20SG%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Fhandball%2Fchampionnat-de-france%2Fhandball-cinquieme-titre-consecutif-de-champion-pour-le-paris-sg&via=francetvsport" title="Partage Twitter" class="share-bis-link share-bis-twitter"></a>
        </li>
        <li class="share-bis-item">
            <a href="mailto:?subject=Championnat%20de%20France%20de%20Handball%20%3A%20Handball%20%3A%20cinqui%C3%A8me%20titre%20cons%C3%A9cutif%20de%20champion%20pour%20le%20Paris%20SG&amp;body=Championnat%20de%20France%20de%20Handball%20%3A%20Handball%20%3A%20cinqui%C3%A8me%20titre%20cons%C3%A9cutif%20de%20champion%20pour%20le%20Paris%20SG%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fhandball%2Fchampionnat-de-france%2Fhandball-cinquieme-titre-consecutif-de-champion-pour-le-paris-sg%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-bis-link share-bis-mail"></a>
        </li>
    </ul>
</div>

                <div class="block-rte">

                                            <div class="rte-head">
                            <p><strong>Le Paris SG a remporté son cinquième titre consécutif de champion de France de handball, un sacre assuré à quatre journées de la fin de la Lidl Starligue, grâce à sa victoire jeudi à Aix-en-Provence 29 à 20.</strong></p>
                        </div>
                    
                    <div class="rte-text">
                                                                                                                         <p><p>En football ou en handball, la domination est presque semblable pour le Paris-Saint Germain dans le championnat de France. Vainqueur d'Aix-en-Provence jeudi (29-20), le PSG a remporté un cinquième titre national de suite.</p>

<p>Ce nouveau couronnement sur la scène nationale intervient quatre jours après l'élimination des Parisiens en quarts de finale de la Ligue des champions contre les Polonais de Kielce.</p>

<h2>Douze titres depuis 2012</h2>

<p>Avec 43 points, le PSG compte huit unités d'avance sur Nantes et Montpellier, et ne peut plus être dépassé puisqu'en cas d'égalité (il reste huit points à distribuer), les Parisiens ont la différence particulière favorable.</p>

<p>Depuis l'arrivée du Qatar, en 2012, le PSG a remporté six des sept titres nationaux (seul échec en 2014), trois Coupes de France et trois Coupes de la Ligue.</p>
</p>
                                                                                                                                                                                                                                                                                                                                        <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/psghand/status/1126580509008699394"></a></blockquote>
                                                                                                                                                                                    </div>
                </div>

                                    <div class="block-author">
                                                    <span class="author-name">AFP</span>
                                                                    </div>
                
            </section>

            <div class="block-share">
    <span class="share-title">Partager</span>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2019-05%2F066_dppi_20519019_011.jpg%3Fitok%3D1uAU6J4a&amp;name=Championnat%20de%20France%20de%20Handball%20%3A%20Handball%20%3A%20cinqui%C3%A8me%20titre%20cons%C3%A9cutif%20de%20champion%20pour%20le%20Paris%20SG&amp;description=Le%20Paris%20SG%20a%20remport%C3%A9%20son%20cinqui%C3%A8me%20titre%20cons%C3%A9cutif%20de%20champion%20de%20France%20de%20handball%2C%20un%20sacre%20assur%C3%A9%20%C3%A0%20quatre%20journ%C3%A9es%20de%20la%20fin%20de%20la%20Lidl%20Starligue%2C%20gr%C3%A2ce%20%C3%A0%20sa%20victoire%20jeudi%20%C3%A0%20Aix-en-Provence%2029%20%C3%A0%2020.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fhandball%2Fchampionnat-de-france%2Fhandball-cinquieme-titre-consecutif-de-champion-pour-le-paris-sg" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Championnat%20de%20France%20de%20Handball%20%3A%20Handball%20%3A%20cinqui%C3%A8me%20titre%20cons%C3%A9cutif%20de%20champion%20pour%20le%20Paris%20SG%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Fhandball%2Fchampionnat-de-france%2Fhandball-cinquieme-titre-consecutif-de-champion-pour-le-paris-sg&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Championnat%20de%20France%20de%20Handball%20%3A%20Handball%20%3A%20cinqui%C3%A8me%20titre%20cons%C3%A9cutif%20de%20champion%20pour%20le%20Paris%20SG&amp;body=Championnat%20de%20France%20de%20Handball%20%3A%20Handball%20%3A%20cinqui%C3%A8me%20titre%20cons%C3%A9cutif%20de%20champion%20pour%20le%20Paris%20SG%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fhandball%2Fchampionnat-de-france%2Fhandball-cinquieme-titre-consecutif-de-champion-pour-le-paris-sg%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</div>
                            <div class="last-news last-news--dark bottom"></div>
                    </div>

        <aside class="page-aside">
        
                            
<div class="ad-wrapper">
    <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</div>
            <div class="last-news last-news--light"></div>
            
        </aside>

                    
  <div class="card-recall">
      <h3 class="recall-title">Championnat de France de Handball</h3>
      <nav class="recall-nav">
          <ul class="recall-list">
                                                                                              <li class="recall-item ">
        <a href="/handball/championnat-de-france/videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/handball/championnat-de-france/calendrier-resultats" title="Calendrier résultats" class="recall-link">Calendrier résultats</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/handball/championnat-de-france/classement" title="Classement " class="recall-link">Classement </a>
    </li>

                        </ul>
      </nav>
  </div>
        
    </div>

            
                    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        
            </main>


	<script async src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/dist/metanav-responsive.min.js"></script>
<script defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>



														





							


<script defer src="https://sport.francetvinfo.fr/snp-assets/scripts/main.f6d72e31.js"></script>

<link rel="dns-prefetch" href="https://sport.francetvinfo.fr">
	<link rel="preload" href="https://y67a8irf4j.kameleoon.eu/kameleoon.js" as="script">
<script type="text/javascript">
	var kameleoonIframeURL = "https://sport.francetvinfo.fr/kameleoon-iframe.html";
	var kameleoonIframeOrigin = "https://sport.francetvinfo.fr/"; // à faire varier en fonction de l'environnement
	var kameleoonStartLoadTime = new Date().getTime();
	var kameleoonLoadingTimeout = 1000;
	var kameleoonLightIframe = false;
	if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut) {
		var kameleoonS = document.getElementsByTagName("script")[0];
		var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
		var kameleoonStn = document.createElement("style");
		kameleoonStn.type = "text/css";
		kameleoonStn.id = "kameleoonLoadingStyleSheet";
		if (kameleoonStn.styleSheet) {
			kameleoonStn.styleSheet.cssText = kameleoonCc;
		}
		else {
			kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
		}
		kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
		window.kameleoonDisplayPage = function() {
			if (kameleoonStn.parentNode){
				kameleoonStn.parentNode.removeChild(kameleoonStn);
			}
		};
		window.setTimeout(function() {}, 25);
		window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
	}
	if (location.href.indexOf(kameleoonIframeOrigin) == -1) {
		kameleoonLightIframe = true;
		var kameleoonProcessMessageEvent = function(event) {
			if (kameleoonIframeOrigin == event.origin) {
				window.removeEventListener("message", kameleoonProcessMessageEvent);
				window.kameleoonExternalIFrameLoaded = true;
				if (window.Kameleoon) {
					eval(event.data);
					Kameleoon.Analyst.load();
				}
				else {
					window.kameleoonExternalIFrameLoadedData = event.data;
				}
			}
		};
		if (window.addEventListener){
			window.addEventListener("message", kameleoonProcessMessageEvent, false);
		}
		var iframeNode = document.createElement("iframe");
		iframeNode.src = kameleoonIframeURL;
		iframeNode.id = "kameleoonExternalIframe";
		iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
		document.head.appendChild(iframeNode);
	}
</script>
	<script type="text/javascript" src="https://y67a8irf4j.kameleoon.eu/kameleoon.js" async></script>

        
        
            
<div id="dfp_interstitiel"></div>
<span class="js-close-nav"></span>

<script>
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
        <script>
        var _sf_async_config={};
                _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'sport.francetvinfo.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Championnat de France de Handball, article, prod';
                    _sf_async_config.authors = 'AFP';
                        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> 
    <script src="https://sport.francetvinfo.fr/snp-assets/scripts/vendors/smart-app-banner.087348.js"></script>

    <script>
        new SmartBanner({
            daysHidden: 14,
            daysReminder: 14,
            title: 'France tv sport',
            author: 'France Télévisions',
            appStoreLanguage: 'fr',
            button: 'Installer',
            store: {
                android: 'pour Android',
                ios: "pour iOS"
            },
            price: {
                android: '',
                ios: ''
            },
            icon: "https://sport.francetvinfo.fr/snp-assets/images/ftvsport-app-full.jpg"
        });
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"236519519","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS2dRCgYEEBRGAl9XRA==","queueTime":0,"applicationTime":1164,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
