

<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <script>var _sf_startpt=(new Date()).getTime()</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large,max-video-preview:3">

  <script type="text/javascript">
    window.gdprAppliesGlobally = true;(function () {function a(e) {if (!window.frames[e]) {if (document.body && document.body.firstChild) {var t = document.body;var n = document.createElement("iframe");n.style.display = "none";n.name = e;n.title = e;t.insertBefore(n, t.firstChild)} else {setTimeout(function () {a(e)}, 5)}}}function e(n, r, o, c, s) {function e(e, t, n, a) {if (typeof n !== "function") {return}if (!window[r]) {window[r] = []}var i = false;if (s) {i = s(e, t, n)}if (! i) {window[r].push({command: e, parameter: t, callback: n, version: a})}}e.stub = true;function t(a) {if (!window[n] || window[n].stub !== true) {return}
    if (! a.data) {return}var i = typeof a.data === "string";var e;try {e = i ? JSON.parse(a.data) : a.data} catch (t) {return}if (e[o]) {var r = e[o];window[n](r.command, r.parameter, function (e, t) {var n = {};n[c] = {returnValue: e,success: t,callId: r.callId};a.source.postMessage(i ? JSON.stringify(n) : n, "*")}, r.version)}}if (typeof window[n] !== "function") {window[n] = e;if (window.addEventListener) {window.addEventListener("message", t, false)} else {window.attachEvent("onmessage", t)}}}e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn");a("__tcfapiLocator");(function (e) {var t = document.createElement("script");t.id = "spcloader";t.type = "text/javascript";t.async = true;t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname;t.charset = "utf-8";var n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();
  </script>

        <title>Ligue des champions : le gros coup du Barça, le carton de Manchester United et le succès de Chelsea... Ce qu'il faut retenir de cette soirée de C1</title>
        <meta property="og:title" content="Ligue des champions : le gros coup du Barça, le carton de Manchester United et le succès de Chelsea... Ce qu'il faut retenir de cette soirée de C1" />
        <meta name="twitter:title" content="Ligue des champions : le gros coup du Barça, le carton de Manchester United et le succès de Chelsea... Ce qu'il faut retenir de cette soirée de C1" />
    <meta name="description" content="En s'imposant sur la pelouse de la Juventus grâce à un but du Français Ousmane Dembélé (et un de Messi), le FC Barcelone a réalisé le gros coup de cette 2e journée de la Ligue des champions…" />
        <meta property="og:description" content="En s'imposant sur la pelouse de la Juventus grâce à un but du Français Ousmane Dembélé (et un de Messi), le FC Barcelone a réalisé le gros coup de cette 2e journée de la Ligue des champions…" />
        <meta name="twitter:description" content="En s'imposant sur la pelouse de la Juventus grâce à un but du Français Ousmane Dembélé (et un de Messi), le FC Barcelone a réalisé le gros coup de cette 2e journée de la Ligue des champions…" />

  <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-10/000_8u34h7.jpg?h=85e871f1&amp;itok=zxo7Og3E" />
  <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-10/000_8u34h7.jpg?h=85e871f1&amp;itok=zxo7Og3E" />
  <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-10/000_8u34h7.jpg?h=85e871f1&amp;itok=zxo7Og3E" />

      <link rel="canonical" href="https://sport.francetvinfo.fr/football/ligue-des-champions/ligue-des-champions-le-gros-coup-du-barca-le-carton-de-manchester" />
    <meta property="og:url" content="https://sport.francetvinfo.fr/football/ligue-des-champions/ligue-des-champions-le-gros-coup-du-barca-le-carton-de-manchester" />
    <meta name="twitter:url" content="https://sport.francetvinfo.fr/football/ligue-des-champions/ligue-des-champions-le-gros-coup-du-barca-le-carton-de-manchester" />
  
  <link rel="amphtml" href="https://sport.francetvinfo.fr/football/ligue-des-champions/ligue-des-champions-le-gros-coup-du-barca-le-carton-de-manchester.amp">

    <meta property="fb:app_id" content="156013974533192" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:site_name" content="Francetvsport" />
  <meta property="og:type" content="article" />

    <meta name="twitter:card" content="summary_large_image" />
  <meta property="twitter:account_id" content="140062928"/>
  <meta property="twitter:site" content="@francetvsport"/>
  <meta property="twitter:creator" content="@francetvsport"/>

    <meta property="twitter:app:id:iphone" content="id545290458"/>
  <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
  <meta name="twitter:app:name:iphone" content="francetv sport"/>
  <meta name="twitter:app:id:ipad" content="id545290458"/>
  <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
  <meta name="twitter:app:name:ipad" content="francetv sport"/>
  <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
  <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
  <meta name="twitter:app:name:googleplay" content="francetv sport"/>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main-f5e2866d5d.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.087351.css" media="screen">
            
    
      <script type="application/ld+json">
    [
      {
        "@context": "https://schema.org/",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https://sport.francetvinfo.fr/football/ligue-des-champions/ligue-des-champions-le-gros-coup-du-barca-le-carton-de-manchester",
        "headline": "Ligue des champions : le gros coup du Barça, le carton de Manchester United et le succès de Chelsea... Ce qu&#039;il faut retenir de cette soirée de C1",
        "datePublished": "28/10/2020 23:02",
                  "dateModified": "28/10/2020 23:10",
                "image": {
          "@type": "ImageObject",
          "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-10/000_8u34h7.jpg?h=85e871f1&amp;itok=zxo7Og3E",
          "height": "920",
          "width": "518"
        },
        "publisher": {
          "@type": "Organization",
          "name": "francetv sport",
          "logo": {
            "@type": "ImageObject",
            "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
            "width": "372",
            "height": "60"
          }
        },
        "author": {
          "@type": "Organization",
          "name": "francetv sport"
        },
                  "description": "En s&#039;imposant sur la pelouse de la Juventus grâce à un but du Français Ousmane Dembélé (et un de Messi), le FC Barcelone a réalisé le gros coup de cette 2e journée de la Ligue des champions (2-0). Après deux journées, les Catalans prennent la tête du groupe G. Dans les autres rencontres du soir, Manchester United a largement dominé Leipzig (5-0) dans le groupe du PSG et conforte sa place de leader. Chelsea a écrasé Krasnodar (4-0) et le Borussia Dortmund s&#039;en est bien sorti face au Zénith (2-0). Retour sur ce qu&#039;il faut retenir de cette 2e soirée de C1."
              },
      {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                      {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/football/",
                "name": "Football"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/football/ligue-des-champions/",
                "name": "Ligue des Champions"
            }
        },            {
            "@type": "ListItem", 
            "position": 4,
            "item": {
                "@id": "https://sport.francetvinfo.fr/football/ligue-des-champions/ligue-des-champions-le-gros-coup-du-barca-le-carton-de-manchester",
                "name": "Ligue des champions : le gros coup du Barça, le carton de Manchester United et le succès de Chelsea... Ce qu&#039;il faut retenir de cette soirée de C1"
            }
        }    
        ]
      }
    ]
  </script>

    <script>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</script>    <script>

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script>
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script>
            var player_env = 'prod';
        </script>
    
            <style>
	.card-aside-title:before {
		background: #003459; /* Theme color */
	}
	.header-bottom:before {
		background: #003459; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #003459; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #003459;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #003459 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	.card-aside .card-aside-title::before{
		background: #003459 none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	.external-link__badge  {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #003459; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #003459; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #003459 none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #003459;
	}
	.card-recall .recall-title:after {
		border-top-color: #003459;
	}

	
	</style>

    </head>

<body>
<script>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</script>

<script>
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
  <header class="page-header">

    <div class="header-top">
      <div class="header-wrap">
        <div class="page-wrapper">
          <div class="header-wrap-btn">
            <button class="nav-icon-container js-open-nav" data-menu="ouverture">
                            <span id="nav-icon">
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                            </span>
              <span class="nav-icon__text">Menu</span>
            </button>
            <a href="/" title="France tv sport" class="header-logo-link"><img src="https://sport.francetvinfo.fr/snp-assets/images/logo-ftvsport-lg.svg" alt="France tv sport"/></a>          </div>

                      <div class="menu-highlight">
              <ul class="menu-highlight__list">
                                                        <li class="menu-highlight__list-item ">
        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-highlight__list-link" data-dark-chips-header="Ligue des champions"><span class="nav-global__chip">Ligue des champions</span></a>
    </li>

                                                        <li class="menu-highlight__list-item ">
        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-highlight__list-link" data-dark-chips-header="Vuelta"><span class="nav-global__chip">Vuelta</span></a>
    </li>

                              </ul>
            </div>
          
          <ul class="nav-global" data-api="https://api-sport-events.webservices.francetelevisions.fr/directs">
                                            <li class="nav-global-item ">
        <a href="/resultats/" title="Résultats" class="nav-global-link" data-red-chips-header="Résultats"><span class="nav__chip nav-global__chip">Résultats</span></a>
    </li>

                                            <li class="nav-global-item ">
        <a href="https://www.france.tv/sport/tous-les-directs/" title="Directs" class="nav-global-link" data-red-chips-header="Directs"><span class="nav__chip nav-global__chip">Directs</span></a>
    </li>

                      </ul>
        </div>
      </div>

      
<span class="js-close-nav"></span>

<nav class="nav-main">
    <div class="nav-main-header">
        <a href="/" title="" class="nav-main-logo"></a>
        <button class="nav-main-close js-close-nav"></button>
    </div>
    <div class="nav-all">
        <div class="nav-all-wrapper">
            <div class="nav-all-inner">
                <div class="menu-chips">
                    <ul class="menu-chips__list">
                                                        <li class="menu-chips__list-item ">
        <a href="/live-sport" title="Live sport" class="menu-chips__list-link" data-white-chips-menu="Live sport"><span class="nav__chip menu-chips__list__chip">Live sport</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-chips__list-link" data-white-chips-menu="A part ça"><span class="nav__chip menu-chips__list__chip">A part ça</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="https://www.france.tv/france-3/stade-2/" title="Stade 2" class="menu-chips__list-link" data-white-chips-menu="Stade 2"><span class="nav__chip menu-chips__list__chip">Stade 2</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="https://www.france.tv/france-3/tout-le-sport/" title="Tout le Sport" class="menu-chips__list-link" data-white-chips-menu="Tout le Sport"><span class="nav__chip menu-chips__list__chip">Tout le Sport</span></a>
    </li>

                                            </ul>
                </div>
                                    <div class="menu-highlight">
                        <h3 class="menu-title">En ce moment</h3>
                        <ul class="menu-highlight__list">
                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Ligue des champions"><span class="nav-global__chip">Ligue des champions</span></a>
    </li>

                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Vuelta"><span class="nav-global__chip">Vuelta</span></a>
    </li>

                                                    </ul>
                    </div>
                                <div class="nav-menu nav-menu--sports">
                        <h3 class="menu-title">Les sports</h3>
                    <ul class="menu-list">
                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football" data-sport-menu="Football">Football</a>
                    <button class="menu-btn" data-chevron-menu="Football"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/d1-feminine/" title="D1 Féminine" class="menu-subcat-link">D1 Féminine</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-subcat-link">Coupe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-europa/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France de football" class="menu-subcat-link">Equipe de France de football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-du-monde-de-football-feminin/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-nations/" title="Ligue des Nations" class="menu-subcat-link">Ligue des Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/mercato/" title="Mercato" class="menu-subcat-link">Mercato</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby" data-sport-menu="Rugby">Rugby</a>
                    <button class="menu-btn" data-chevron-menu="Rugby"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-dautomne-des-nations/" title="Coupe d’Automne des Nations" class="menu-subcat-link">Coupe d’Automne des Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde-de-rugby/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/mondial-u20/" title="Mondial U20" class="menu-subcat-link">Mondial U20</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test-matchs" class="menu-subcat-link">Test-matchs</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/francetv-sport/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis" data-sport-menu="Tennis">Tennis</a>
                    <button class="menu-btn" data-chevron-menu="Tennis"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/roland-garros/" title="Roland-Garros" class="menu-subcat-link">Roland-Garros</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme" data-sport-menu="Cyclisme">Cyclisme</a>
                    <button class="menu-btn" data-chevron-menu="Cyclisme"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/criterium-du-dauphine/" title="Critérium du Dauphiné" class="menu-subcat-link">Critérium du Dauphiné</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/championnats-deurope-de-cyclisme/" title="Championnats d&#039;Europe de Cyclisme" class="menu-subcat-link">Championnats d&#039;Europe de Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux de cyclisme sur route 2020" class="menu-subcat-link">Mondiaux de cyclisme sur route 2020</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vtt/" title="VTT" class="menu-subcat-link">VTT</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto" data-sport-menu="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn" data-chevron-menu="Auto-Moto"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/les-jeux-olympiques/" title="Tokyo 2020" data-sport-menu="Tokyo 2020">Tokyo 2020</a>
                    <button class="menu-btn" data-chevron-menu="Tokyo 2020"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/athletisme/" title="Athlétisme" class="menu-subcat-link">Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/aviron/" title="Aviron" class="menu-subcat-link">Aviron</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/badminton/" title="Badminton" class="menu-subcat-link">Badminton</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/baseball-softball/" title="Baseball / Softball" class="menu-subcat-link">Baseball / Softball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/basketball/" title="Basketball" class="menu-subcat-link">Basketball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/bmx/" title="BMX" class="menu-subcat-link">BMX</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/boxe/" title="Boxe" class="menu-subcat-link">Boxe</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/canoe/" title="Canoë" class="menu-subcat-link">Canoë</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/cyclisme/" title="Cyclisme" class="menu-subcat-link">Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/equitation/" title="Équitation" class="menu-subcat-link">Équitation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/escalade/" title="Escalade" class="menu-subcat-link">Escalade</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/escrime/" title="Escrime" class="menu-subcat-link">Escrime</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/football/" title="Football" class="menu-subcat-link">Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/golf/" title="Golf" class="menu-subcat-link">Golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/gymnastique/" title="Gymnastique" class="menu-subcat-link">Gymnastique</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/halterophilie/" title="Haltérophilie" class="menu-subcat-link">Haltérophilie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/handball/" title="Handball" class="menu-subcat-link">Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/hockey/" title="Hockey" class="menu-subcat-link">Hockey</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/judo/" title="Judo" class="menu-subcat-link">Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/karate/" title="Karaté" class="menu-subcat-link">Karaté</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/lutte/" title="Lutte" class="menu-subcat-link">Lutte</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/natation/" title="Natation" class="menu-subcat-link">Natation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/paris-2024/" title="Paris 2024" class="menu-subcat-link">Paris 2024</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/pentathlon-moderne/" title="Pentathlon moderne" class="menu-subcat-link">Pentathlon moderne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/plongeon/" title="Plongeon" class="menu-subcat-link">Plongeon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/podcast/" title="Podcast Entre-Deux" class="menu-subcat-link">Podcast Entre-Deux</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/rugby-7/" title="Rugby à 7" class="menu-subcat-link">Rugby à 7</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/skateboard/" title="Skateboard" class="menu-subcat-link">Skateboard</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/surf/" title="Surf" class="menu-subcat-link">Surf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/taekwondo/" title="Taekwondo" class="menu-subcat-link">Taekwondo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tennis/" title="Tennis" class="menu-subcat-link">Tennis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tennis-de-table/" title="Tennis de table" class="menu-subcat-link">Tennis de table</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tir/" title="Tir" class="menu-subcat-link">Tir</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tir-larc/" title="Tir à l&#039;arc" class="menu-subcat-link">Tir à l&#039;arc</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/triathlon/" title="Triathlon" class="menu-subcat-link">Triathlon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/voile/" title="Voile" class="menu-subcat-link">Voile</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/volleyball/" title="Volleyball" class="menu-subcat-link">Volleyball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/water-polo/" title="Water-polo" class="menu-subcat-link">Water-polo</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="menu-item menu-alpha">
                            <button class="nav-all-trigger menu-btn" data-sport-menu="Tous les sports de A à Z">Tous les sports de A à Z</button>
                            <div class="menu-subcat-list">
                                <ul class="page-wrapper">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-alpha__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-alpha__list-link">A part ça</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/athletisme/" title="Athlétisme" class="menu-alpha__list-link">Athlétisme</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/aviron/" title="Aviron" class="menu-alpha__list-link">Aviron</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/badminton/" title="Badminton" class="menu-alpha__list-link">Badminton</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/baseball/" title="Baseball" class="menu-alpha__list-link">Baseball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/basket/" title="Basket" class="menu-alpha__list-link">Basket</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/biathlon/" title="Biathlon" class="menu-alpha__list-link">Biathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/boxe/" title="Boxe" class="menu-alpha__list-link">Boxe</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="menu-alpha__list-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/championnats-du-monde-de-ski-nautique/" title="Championnats du Monde de Ski Nautique" class="menu-alpha__list-link">Championnats du Monde de Ski Nautique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/equitation/" title="Equitation" class="menu-alpha__list-link">Equitation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/escrime/" title="Escrime" class="menu-alpha__list-link">Escrime</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/e-sport/" title="esport" class="menu-alpha__list-link">esport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/football-americain/" title="Football Américain" class="menu-alpha__list-link">Football Américain</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/golf/" title="Golf" class="menu-alpha__list-link">Golf</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/grands-formats/" title="Grands formats" class="menu-alpha__list-link">Grands formats</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/gymnastique/" title="Gymnastique" class="menu-alpha__list-link">Gymnastique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="menu-alpha__list-link">Haltérophilie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handball/" title="Handball" class="menu-alpha__list-link">Handball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handisport/" title="Handisport" class="menu-alpha__list-link">Handisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/hockey/" title="Hockey" class="menu-alpha__list-link">Hockey</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="menu-alpha__list-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-olympiques-de-la-jeunesse/" title="Jeux Olympiques de la Jeunesse" class="menu-alpha__list-link">Jeux Olympiques de la Jeunesse</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/judo/" title="Judo" class="menu-alpha__list-link">Judo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-championnats-europeens/" title="Les Championnats Européens" class="menu-alpha__list-link">Les Championnats Européens</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="menu-alpha__list-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/lutte/" title="Lutte" class="menu-alpha__list-link">Lutte</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/natation/" title="Natation" class="menu-alpha__list-link">Natation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/omnisport/" title="Omnisport" class="menu-alpha__list-link">Omnisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/patinage/" title="Patinage" class="menu-alpha__list-link">Patinage</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/pentathlon/" title="Pentathlon" class="menu-alpha__list-link">Pentathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/petanque/" title="Pétanque" class="menu-alpha__list-link">Pétanque</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/riding-zone/" title="Riding Zone" class="menu-alpha__list-link">Riding Zone</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/ski-alpin/" title="Ski Alpin" class="menu-alpha__list-link">Ski Alpin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski-nordique/" title="Ski Nordique" class="menu-alpha__list-link">Ski Nordique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/sport-feminin/" title="Sport féminin" class="menu-alpha__list-link">Sport féminin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/squash/" title="Squash" class="menu-alpha__list-link">Squash</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-alpha__list-link">Stade 2</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/taekwondo/" title="Taekwondo" class="menu-alpha__list-link">Taekwondo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/temps-additionnel/" title="Temps additionnel" class="menu-alpha__list-link">Temps additionnel</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="menu-alpha__list-link">Tennis de Table</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir/" title="Tir" class="menu-alpha__list-link">Tir</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="menu-alpha__list-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-alpha__list-link">Tout le Sport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/trail/" title="Trail" class="menu-alpha__list-link">Trail</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/triathlon/" title="Triathlon" class="menu-alpha__list-link">Triathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/voile/" title="Voile" class="menu-alpha__list-link">Voile</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/volley/" title="Volley" class="menu-alpha__list-link">Volley</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/waterpolo/" title="Waterpolo" class="menu-alpha__list-link">Waterpolo</a>
    </li>

                                                                                                            </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="nav-menu nav-menu--ftv">
                    <ul class="menu-list">
                                                                                                                                                <li class="menu-item ">
        <a href="https://www.france.tv/sport/" title="Vidéos" class="menu-link" data-menu-link="Vidéos">Vidéos</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/grands-formats/" title="Grands Formats" class="menu-link" data-menu-link="Grands Formats">Grands Formats</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/mobile" title="App mobile" class="menu-link" data-menu-link="App mobile">App mobile</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/redaction" title="Rédaction" class="menu-link" data-menu-link="Rédaction">Rédaction</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/archives/" title="Archives" class="menu-link" data-menu-link="Archives">Archives</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/plan-du-site.html" title="Plan du site" class="menu-link" data-menu-link="Plan du site">Plan du site</a>
    </li>

                                                                        <li class="menu-item"><span id="gestion-cookies" class="menu-link">Paramétrer les cookies</span></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>
    </div>

          <div class="header-bottom hdr-bttm" style="background:linear-gradient(90deg, #003459 0%, #003459 50%, #fff 50%, #fff 100%);">
        <div class="hdr-bttm__wrppr">
          
          <div class="hdr-bttm__ttl">
            <a href="/football/ligue-des-champions/" title="Ligue des champions" class="hdr-bttm__ttl__lnk" style="background-color: #003459;">Ligue des champions</a>
          </div>

          <div class="hdr-bttm__mn--scnd mn--scnd">
            <ul class="hdr-bttm__mn--scnd__lst mn--scnd__lst">
                                                                                    <li class="nav-secondary-item ">
        <a href="https://www.france.tv/sport/football/toutes-les-videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                    <li class="nav-secondary-item ">
        <a href="/football/ligue-des-champions/calendrier-resultats" title="Calendrier résultats" class="nav-secondary-link">Calendrier résultats</a>
    </li>

                                                                                    <li class="nav-secondary-item ">
        <a href="/football/ligue-des-champions/classements-ligue-des-champions" title="Classements" class="nav-secondary-link">Classements</a>
    </li>

                          </ul>

            <a class="hdr-bttm__vid__lnk" href="https://www.france.tv/sport/" target="_blank" title="vidéos •tv">
              vidéos<span class="pict-ftv"> •tv</span>
            </a>
          </div>
        </div>       </div>       </header>

  
<div id="dfp_top"></div>

<main class="page-main">
        <a class="promo-app-banner" href="/mobile"></a>
    
            
	<div class="pg__art art page-wrapper page-wrapper-full tpl-article-detail" data-lastNews="https://api-sport-events.webservices.francetelevisions.fr/snp_api/suggestion/news?theme=17cece04-249f-4d59-ae85-6a8ad41ee1fb">
    
    <div class="art__main">
      <article class="art__wrppr article-detail-block">
                              <div class="art__brdcrmb block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                        <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/" title="Home" class="breadcrumb-link">Home</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/football/" title="Football" class="breadcrumb-link">Football</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/football/ligue-des-champions/" title="Ligue des Champions" class="breadcrumb-link">Ligue des Champions</a>
                    </li>
                                                                                        </ul>
</div>
                  
                          <h1 class="art__ttl">Ligue des champions : le gros coup du Barça, le carton de Manchester United et le succès de Chelsea... Ce qu&#039;il faut retenir de cette soirée de C1</h1>
        
        <div class="art__inf">
                                <div class="art__pub-date">
              <p class="published-txt">
                Publié le
                <time itemprop="datePublished" datetime="2020-10-28">28/10/2020 à 23:02</time>
                                  , modifié le
                  <time itemprop="dateModified" datetime="2020-10-28">28/10/2020 à 23:10</time>
                              </p>
            </div>
          
                                <div class="art__auth">
                              <span>Auteur&middot;e&nbsp;:</span>
                                            <a href="/redaction/denis-menetrier" title="Denis Menetrier"><span class="author-name">Denis Menetrier</span></a>
                          </div>
          
                    <div class="art__inf__shr block-share-bis ">
    <ul class="share-bis-list">
        <li class="share-bis-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2020-10%2F000_8u34h7.jpg%3Fh%3D85e871f1%26itok%3Dzxo7Og3E&amp;name=Ligue%20des%20champions%20%3A%20Ligue%20des%20champions%20%3A%20le%20gros%20coup%20du%20Bar%C3%A7a%2C%20le%20carton%20de%20Manchester%20United%20et%20le%20succ%C3%A8s%20de%20Chelsea...%20Ce%20qu%27il%20faut%20retenir%20de%20cette%20soir%C3%A9e%20de%20C1&amp;description=En%20s%27imposant%20sur%20la%20pelouse%20de%20la%20Juventus%20gr%C3%A2ce%20%C3%A0%20un%20but%20du%20Fran%C3%A7ais%20Ousmane%20Demb%C3%A9l%C3%A9%20%28et%20un%20de%20Messi%29%2C%20le%20FC%20Barcelone%20a%20r%C3%A9alis%C3%A9%20le%20gros%20coup%20de%20cette%202e%20journ%C3%A9e%20de%20la%20Ligue%20des%20champions%20%282-0%29.%20Apr%C3%A8s%20deux%20journ%C3%A9es%2C%20les%20Catalans%20prennent%20la%20t%C3%AAte%20du%20groupe%20G.%20Dans%20les%20autres%20rencontres%20du%20soir%2C%20Manchester%20United%20a%20largement%20domin%C3%A9%20Leipzig%20%285-0%29%20dans%20le%20groupe%20du%20PSG%20et%20conforte%20sa%20place%20de%20leader.%20Chelsea%20a%20%C3%A9cras%C3%A9%20Krasnodar%20%284-0%29%20et%20le%20Borussia%20Dortmund%20s%27en%20est%20bien%20sorti%20face%20au%20Z%C3%A9nith%20%282-0%29.%20Retour%20sur%20ce%20qu%27il%20faut%20retenir%20de%20cette%202e%20soir%C3%A9e%20de%20C1.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fligue-des-champions%2Fligue-des-champions-le-gros-coup-du-barca-le-carton-de-manchester" title="Partage Facebook" class="share-bis-link share-bis-fb"></a>
        </li>
        <li class="share-bis-item">
            <a target="_blank" href="https://twitter.com/share?text=Ligue%20des%20champions%20%3A%20Ligue%20des%20champions%20%3A%20le%20gros%20coup%20du%20Bar%C3%A7a%2C%20le%20carton%20de%20Manchester%20United%20et%20le%20succ%C3%A8s%20de%20Chelsea...%20Ce%20qu%27il%20faut%20retenir%20de%20cette%20soir%C3%A9e%20de%20C1%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fligue-des-champions%2Fligue-des-champions-le-gros-coup-du-barca-le-carton-de-manchester&via=francetvsport" title="Partage Twitter" class="share-bis-link share-bis-twitter"></a>
        </li>
        <li class="share-bis-item">
            <a href="mailto:?subject=Ligue%20des%20champions%20%3A%20Ligue%20des%20champions%20%3A%20le%20gros%20coup%20du%20Bar%C3%A7a%2C%20le%20carton%20de%20Manchester%20United%20et%20le%20succ%C3%A8s%20de%20Chelsea...%20Ce%20qu%27il%20faut%20retenir%20de%20cette%20soir%C3%A9e%20de%20C1&amp;body=Ligue%20des%20champions%20%3A%20Ligue%20des%20champions%20%3A%20le%20gros%20coup%20du%20Bar%C3%A7a%2C%20le%20carton%20de%20Manchester%20United%20et%20le%20succ%C3%A8s%20de%20Chelsea...%20Ce%20qu%27il%20faut%20retenir%20de%20cette%20soir%C3%A9e%20de%20C1%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fligue-des-champions%2Fligue-des-champions-le-gros-coup-du-barca-le-carton-de-manchester%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-bis-link share-bis-mail"></a>
        </li>
    </ul>
</div>
        </div>

                                      <figure class="art__fgr article-detail-figure">
                              <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-10/000_8u34h7.jpg?h=85e871f1&amp;itok=zxo7Og3E"
                  srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2020-10/000_8u34h7.jpg?h=85e871f1&amp;itok=F13Z4ilz 415w,                          https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2020-10/000_8u34h7.jpg?h=85e871f1&amp;itok=KCd8Zw5H 705w,                          https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-10/000_8u34h7.jpg?h=85e871f1&amp;itok=zxo7Og3E 920w"
                              sizes="(min-width:1025px) 705px, 100vw"
                alt="Ousmane Dembélé a marqué son 2e but en deux matches de C1 cette saison"
                class="article-detail-img">
                              <figcaption class="art__fgr__lgnd article-detail-legend">
                  Ousmane Dembélé a marqué son 2e but en deux matches de C1 cette saison | MARCO BERTORELLO / AFP                </figcaption>
                          </figure>
                  
        <div class="blck__app-promo">
  <p class="blck__app-promo__ttl">Retrouvez l’offre<br /> france tv sport sur</p>
  <a href="https://app.adjust.com/mopn101" target="_blank" class="blck__app-promo__btn blck__app-promo__btn--google-play"></a>
  <a href="https://app.adjust.com/kpw5wzk" target="_blank" class="blck__app-promo__btn blck__app-promo__btn--app-store"></a>
</div>

                          <div class="art__desc">
            <p><strong>En s&#039;imposant sur la pelouse de la Juventus grâce à un but du Français Ousmane Dembélé (et un de Messi), le FC Barcelone a réalisé le gros coup de cette 2e journée de la Ligue des champions (2-0). Après deux journées, les Catalans prennent la tête du groupe G. Dans les autres rencontres du soir, Manchester United a largement dominé Leipzig (5-0) dans le groupe du PSG et conforte sa place de leader. Chelsea a écrasé Krasnodar (4-0) et le Borussia Dortmund s&#039;en est bien sorti face au Zénith (2-0). Retour sur ce qu&#039;il faut retenir de cette 2e soirée de C1.</strong></p>
          </div>
        
        <div class="art__txt rte-text">
                                                    <p><h2>• Dembélé offre la victoire au Barça, Morata maudit</h2>

<p>La démission du président catalan <strong>Josep Maria Bartomeu</strong> a-t-elle libéré les joueurs du FC Barcelone ? Nul ne le sait mais les hommes de<strong>&nbsp;Koeman</strong> ont semblé plus décomplexés ce mercredi soir sur la pelouse de la Juventus&nbsp;que lors de leur défaite du week-end dernier face au Real Madrid (1-3). Avec les Français <strong>Ousmane Dembélé</strong> et <strong>Antoine Griezmann</strong> titulaires dans le quatuor offensif, les Barcelonais se sont imposés en gérant une avance acquise dans le premier quart d'heure.</p>

<p>Après un poteau trouvé par Griezmann dans les premières minutes (2e),&nbsp;Dembélé, titulaire pour la deuxième fois de la saison, avait en effet trouvé l'ouverture en première période, avec beaucoup de réussite sur une frappe contrée qui aura trompé <strong>Szczesny</strong> (14e). Après ce but, les Barcelonais se sont contentés de gérer cet avantage, malgré les tentatives des joueurs de <strong>Pirlo </strong>privés de <strong>Cristiano Ronaldo</strong>, en quatorzaine car positif au coronavirus. <strong>Morata</strong> aura ainsi été plus que malheureux - ou trop pressé - ce soir, puisque l'attaquant espagnol a inscrit trois buts... tous refusés pour des positions de hors-jeu. L'arbitre de ce choc a ainsi eu recours par deux fois à l'arbitrage vidéo pour invalider ces égalisations.</p>
</p>
                                                      <a href="/football/ligue-des-champions/ligue-des-champions-suivez-la-rencontre-entre-la-juventus-et-le-fc" title="Ligue des champions : revivez la victoire du FC Barcelone sur la pelouse de la Juventus, avec un but de Dembélé" class="also-link" data-bloc-a-voir-aussi="affichage">
                  <span class="also-link__title">à voir aussi</span>

                                  <span class="also-link__content">
                    <span class="also-link__content__img-container">
                      <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/carre/public/2020-10/000_8u36nl.jpg?h=f4977832&amp;itok=7m05NIXG" alt="Ligue des champions : revivez la victoire du FC Barcelone sur la pelouse de la Juventus, avec un but de Dembélé" class="also-link__content__img">
                    </span>

                    <span class="also-link__desc">
                      <span class="also-link__content__title">Ligue des champions : revivez la victoire du FC Barcelone sur la pelouse de la Juventus, avec un but de Dembélé</span>

                                          </span>
                  </span>
                              </a>
                                                    <p><p>Malmenée, la Vieille Dame a terminé à 10 après l'exclusion de <strong>Demiral</strong> et a encaissé un deuxième but dans le temps additionnel sur un penalty de <strong>Messi</strong> (90+1e), pour concéder&nbsp;sa première défaite de la saison en C1.&nbsp;Le Barça, de son côté, se remet parfaitement de sa désillusion contre le Real le week-end dernier et s'empare seul de la première place du groupe G. Une poule dans laquelle le Dynamo Kiev pourra nourrir des regrets. Les Ukrainiens ont concédé le nul sur le terrain de Ferencvaros face à 6 000 supporters hongrois. Ces derniers ont explosé de joie avec l'égalisation dans les dernières secondes de <strong>Boli</strong> (90e). Avant cela, <strong>Nguen</strong> avait réduit le score (59e) après les buts de&nbsp;<strong>Tsygankov</strong> (28e) et de&nbsp;<strong>De Pena</strong> (41e) pour Kiev.</p>

<h2>• Manchester United écrase Leipzig et&nbsp;prend le contrôle</h2>

<p>Moribonds en Premier League, les Red Devils impressionnent en Ligue des champions. Après sa victoire sur la pelouse du Paris Saint-Germain la semaine dernière (2-1), Manchester United s'est facilement imposé face au RB&nbsp;Leipzig (5-0), demi-finaliste de la dernière édition de la C1. Les joueurs de&nbsp;<strong>Solskjaer</strong> ont dominé les débats pour s'imposer tranquillement, avec <strong>Martial</strong> et <strong>Pogba</strong> titulaires au coup d'envoi. Le milieu de terrain français aura d'ailleurs été très bon, en délivrant une passe décisive pour le premier but du jeune <strong>Greenwood</strong> en Ligue des champions (21e).</p>

<p>Loin d'être ridicules, les joueurs de <strong>Nagelsmann</strong> ont cependant pris l'eau en toute&nbsp;fin de match, après les entrées successives de <strong>Bruno Fernandes</strong> et <strong>Rashford</strong>. Le premier a d'abord servi le second parti à la limite du hors-jeu&nbsp;pour le deuxième but des Red Devils (75e). Trois minutes plus tard, l'attaquant anglais s'est offert un doublé en crochetant <strong>Upamecano</strong> avant de tromper <strong>Gulasci</strong> (78e). Martial a également participé à la fête en inscrivant un penalty quelques instants plus tard (87e), avant que Rashford n'inscrive un triplé dans le temps additionnel (90+2e). Avec ce large succès, Manchester prend le contrôle du groupe H, devant le PSG et Leipzig.</p>

<h2>• Premier succès pour Chelsea</h2>

<p>Adversaire du Stade Rennais dans le groupe E, Chelsea s’est imposé pour la première fois de la saison en C1 après son nul à domicile contre Séville (0-0). Les Anglais ont écrasé, chez eux, les Russes de Krasnodar (4-0). <strong>Hudson-Odoi</strong> a ouvert le score quelques minutes avant la mi-temps, sur une grossière erreur du gardien <strong>Safonov</strong> (37e), pourtant impérial contre Rennes la semaine dernière.</p>
</p>
                                                      <a href="/football/ligue-des-champions/ligue-des-champions-le-stade-rennais-sincline-logiquement-au-fc" title="Ligue des Champions : le Stade Rennais s&#039;incline logiquement au FC Séville" class="also-link" data-bloc-a-voir-aussi="affichage">
                  <span class="also-link__title">à voir aussi</span>

                                  <span class="also-link__content">
                    <span class="also-link__content__img-container">
                      <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/carre/public/2020-10/000_8u34r9.jpg?h=db59298c&amp;itok=GtVYXH6j" alt="Ligue des Champions : le Stade Rennais s&#039;incline logiquement au FC Séville" class="also-link__content__img">
                    </span>

                    <span class="also-link__desc">
                      <span class="also-link__content__title">Ligue des Champions : le Stade Rennais s&#039;incline logiquement au FC Séville</span>

                                          </span>
                  </span>
                              </a>
                                                    <p><p>Les Blues de <strong>Lampard</strong> se sont ensuite&nbsp;mis à l’abri dans les dernières minutes de la rencontre, grâce aux buts de <strong>Werner</strong> sur penalty (76e), à la première réalisation sous le maillot de Chelsea de <strong>Ziyech</strong> (79e) et le premier but de la saison de <strong>Pulisic</strong> (90e). Avec ce large succès, les Anglais prennent la tête du groupe, devant Séville malgré un même nombre de points, grâce à une meilleure différence de buts.</p>

<h2>• Dortmund s'en sort bien,&nbsp;la Lazio accrochée</h2>

<p>Défait d'entrée&nbsp;sur la pelouse de la Lazio Rome (2-3), le Borussia Dortmund devait de son côté se racheter pour croire à la qualification pour les huitièmes de finale. Face au Zénith Saint-Pétersbourg, les hommes de <strong>Favre</strong> s'en sont bien sortis à l'issue d'une rencontre assez fade. Dominateurs, sans se procurer de réelles occasions, les joueurs du Borussia ont ouvert le score en fin de match, sur un penalty transformé par <strong>Sancho</strong> (78e). Jamais rassasié,&nbsp;<strong>Haaland</strong> a de son côté dû patienter les toutes dernières secondes pour inscrire son 8e but de la saison (90+1e).</p>

<p>Dans l'autre match du groupe, les Italiens de la Lazio se sont fait peur sur le terrain de Bruges. Après avoir ouvert le score grâce à une belle frappe enroulée de <strong>Correa</strong> (14e), les joueurs d'<strong>Inzaghi</strong>&nbsp;ont cédé sur un penalty provoqué par <strong>Patric</strong>, pour l'égalisation de <strong>Vanaken</strong> (42e). En deuxième période, les Laziale ont souffert face une talentueuse&nbsp;équipe de Bruges qui souhaitait devenir la première équipe belge de l'histoire à remporter ses deux premières rencontres de C1. Dans ce groupe F, la Lazio reste en tête, devant Bruges à la différence de buts, tandis que Dortmund occupe la 3e place.</p>
</p>
                                        </div>

                          <div class="block-author">
            
                          <a href="/redaction/denis-menetrier" title="Denis Menetrier"><span class="author-name">Denis Menetrier</span></a>
            
                          <a href="https://twitter.com/@DMenetrier" title="Denis Menetrier" class="author-twitter" target="_blank">@DMenetrier</a>
                      </div>
        
                <div class="block-share art__cntnt__shr">
    <span class="share-title">Partager</span>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2020-10%2F000_8u34h7.jpg%3Fh%3D85e871f1%26itok%3Dzxo7Og3E&amp;name=Ligue%20des%20champions%20%3A%20Ligue%20des%20champions%20%3A%20le%20gros%20coup%20du%20Bar%C3%A7a%2C%20le%20carton%20de%20Manchester%20United%20et%20le%20succ%C3%A8s%20de%20Chelsea...%20Ce%20qu%27il%20faut%20retenir%20de%20cette%20soir%C3%A9e%20de%20C1&amp;description=En%20s%27imposant%20sur%20la%20pelouse%20de%20la%20Juventus%20gr%C3%A2ce%20%C3%A0%20un%20but%20du%20Fran%C3%A7ais%20Ousmane%20Demb%C3%A9l%C3%A9%20%28et%20un%20de%20Messi%29%2C%20le%20FC%20Barcelone%20a%20r%C3%A9alis%C3%A9%20le%20gros%20coup%20de%20cette%202e%20journ%C3%A9e%20de%20la%20Ligue%20des%20champions%20%282-0%29.%20Apr%C3%A8s%20deux%20journ%C3%A9es%2C%20les%20Catalans%20prennent%20la%20t%C3%AAte%20du%20groupe%20G.%20Dans%20les%20autres%20rencontres%20du%20soir%2C%20Manchester%20United%20a%20largement%20domin%C3%A9%20Leipzig%20%285-0%29%20dans%20le%20groupe%20du%20PSG%20et%20conforte%20sa%20place%20de%20leader.%20Chelsea%20a%20%C3%A9cras%C3%A9%20Krasnodar%20%284-0%29%20et%20le%20Borussia%20Dortmund%20s%27en%20est%20bien%20sorti%20face%20au%20Z%C3%A9nith%20%282-0%29.%20Retour%20sur%20ce%20qu%27il%20faut%20retenir%20de%20cette%202e%20soir%C3%A9e%20de%20C1.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fligue-des-champions%2Fligue-des-champions-le-gros-coup-du-barca-le-carton-de-manchester" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Ligue%20des%20champions%20%3A%20Ligue%20des%20champions%20%3A%20le%20gros%20coup%20du%20Bar%C3%A7a%2C%20le%20carton%20de%20Manchester%20United%20et%20le%20succ%C3%A8s%20de%20Chelsea...%20Ce%20qu%27il%20faut%20retenir%20de%20cette%20soir%C3%A9e%20de%20C1%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fligue-des-champions%2Fligue-des-champions-le-gros-coup-du-barca-le-carton-de-manchester&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Ligue%20des%20champions%20%3A%20Ligue%20des%20champions%20%3A%20le%20gros%20coup%20du%20Bar%C3%A7a%2C%20le%20carton%20de%20Manchester%20United%20et%20le%20succ%C3%A8s%20de%20Chelsea...%20Ce%20qu%27il%20faut%20retenir%20de%20cette%20soir%C3%A9e%20de%20C1&amp;body=Ligue%20des%20champions%20%3A%20Ligue%20des%20champions%20%3A%20le%20gros%20coup%20du%20Bar%C3%A7a%2C%20le%20carton%20de%20Manchester%20United%20et%20le%20succ%C3%A8s%20de%20Chelsea...%20Ce%20qu%27il%20faut%20retenir%20de%20cette%20soir%C3%A9e%20de%20C1%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fligue-des-champions%2Fligue-des-champions-le-gros-coup-du-barca-le-carton-de-manchester%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</div>
      </article>

      <div class="vid-blck">
    <div class="vid-blck__hd">
        <h1 class="vid-blck__ttl">Tout le sport en vidéo<br /> sur <span class="pict-f-tv">france•tv</span></h1>

        <a class="vid-blck__cta-link cta-ext-link" href="https://www.france.tv/sport/" target="_blank" title="voir le sport sur •tv">
      <span class="nav__chip vid-blck__chip">
        voir le sport sur
        <span class="pict-ftv">•tv</span>
      </span>
        </a>
    </div>

            <ul class="vid-blck__lst">
                            <li class="vid-blck__lst-itm">
                    <article class="vid-card">
                        <a href="https://www.france.tv/france-3/tout-le-sport/2066323-supplement-du-mercredi-dalin-face-a-l-everest.html" title="Supplément du mercredi : Dalin face à l’Everest" class="vid-card__lnk">

                            <img src="https://www.france.tv/image/vignette_16x9/400/225/7/2/1/edd9124c-0061266fc37f44919c10872820d291c6b2812e2a6ece49104a8d3ddc64b42127.jpg" sizes="100vw" alt="Supplément du mercredi : Dalin face à l’Everest" class="vid-card__thmb" />

                            <span class="vid-card__icn"></span>

                            <div class="vid-card__desc">
                                <h1 class="vid-card__ttl">Supplément du mercredi : Dalin face à l’Everest</h1>
                                <h2 class="vid-card__sub-ttl">Sports</h2>
                                <div class="vid-card__time">diffusé le mer. 28 oct.. - 2 min</div>
                            </div>
                        </a>
                    </article>
                </li>
                            <li class="vid-blck__lst-itm">
                    <article class="vid-card">
                        <a href="https://www.france.tv/france-3/tout-le-sport/2066325-xv-de-france-un-match-pour-l-histoire.html" title="XV de France : un match pour l&#039;histoire" class="vid-card__lnk">

                            <img src="https://www.france.tv/image/vignette_16x9/400/225/9/e/d/50a58294-42b6c0dcc8d2455a96f59bebcef002566f8b2994c206fac319da2d3543fc9de9.jpg" sizes="100vw" alt="XV de France : un match pour l&#039;histoire" class="vid-card__thmb" />

                            <span class="vid-card__icn"></span>

                            <div class="vid-card__desc">
                                <h1 class="vid-card__ttl">XV de France : un match pour l&#039;histoire</h1>
                                <h2 class="vid-card__sub-ttl">Sports</h2>
                                <div class="vid-card__time">diffusé le mer. 28 oct.. - 2 min</div>
                            </div>
                        </a>
                    </article>
                </li>
                            <li class="vid-blck__lst-itm">
                    <article class="vid-card">
                        <a href="https://www.france.tv/france-3/tout-le-sport/2019755-emission-du-mercredi-28-octobre-2020.html" title="Émission du mercredi 28 octobre 2020" class="vid-card__lnk">

                            <img src="https://www.france.tv/image/vignette_16x9/400/225/w/b/f/766cb07a-phper5fbw.jpg" sizes="100vw" alt="Émission du mercredi 28 octobre 2020" class="vid-card__thmb" />

                            <span class="vid-card__icn"></span>

                            <div class="vid-card__desc">
                                <h1 class="vid-card__ttl">Émission du mercredi 28 octobre 2020</h1>
                                <h2 class="vid-card__sub-ttl">Sports</h2>
                                <div class="vid-card__time">diffusé le mer. 28 oct.. - 12 min</div>
                            </div>
                        </a>
                    </article>
                </li>
                    </ul>
    </div>

    </div>

    <aside class="art__asid page-aside">
              <div class="last-news last-news--light"></div>

        <article class="card-live card-live__content">

    
            <div class="card-live__wrppr">
            <h3 class="card-live__title">Directs à venir</h3>

            <p class="card-live__subtitle">sur l’app sport ou sur
                <span class="pict-ftv">•tv</span>
            </p>

            <ul class="live-list card-live__list">
                                    <li class="live-item">
                        <a href="https://www.france.tv/france-3/tout-le-sport" target="_blank">
                            <div class="live-txt-wrapper card-live__list__item__inner">
                                <img src="https://www.france.tv/image/carre/265/265/n/h/e/ecb048be-phpnpiehn.jpg" alt="" class="card-live__list__item__thumb"/>
                                <div class="card-live__list__item__nfo">
                                    <h4 class="card-live__list__item__title">Émission du jeudi 29 octobre 2020</h4>
                                    <p class="live-date card-live__list__item__date">
                                        <time class="live-time">29/10/2020 20h45</time>
                                    </p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li class="live-item">
                        <a href="https://www.france.tv/france-3/tout-le-sport" target="_blank">
                            <div class="live-txt-wrapper card-live__list__item__inner">
                                <img src="https://www.france.tv/image/carre/265/265/l/v/g/aecd012a-php0higvl.jpg" alt="" class="card-live__list__item__thumb"/>
                                <div class="card-live__list__item__nfo">
                                    <h4 class="card-live__list__item__title">Émission du vendredi 30 octobre 2020</h4>
                                    <p class="live-date card-live__list__item__date">
                                        <time class="live-time">30/10/2020 20h45</time>
                                    </p>
                                </div>
                            </div>
                        </a>
                    </li>
                                    <li class="live-item">
                        <a href="https://www.france.tv/sport/rugby/tournoi-des-vi-nations-de-rugby" target="_blank">
                            <div class="live-txt-wrapper card-live__list__item__inner">
                                <img src="https://www.france.tv/image/carre/265/265/d/v/e/f3899c81-phpwndevd_png.jpg" alt="" class="card-live__list__item__thumb"/>
                                <div class="card-live__list__item__nfo">
                                    <h4 class="card-live__list__item__title">5e journée : pays de Galles vs Écosse</h4>
                                    <p class="live-date card-live__list__item__date">
                                        <time class="live-time">31/10/2020 15h05</time>
                                    </p>
                                </div>
                            </div>
                        </a>
                    </li>
                            </ul>
        </div>
    
    <div class="card-cta-wrapper card-live__cta-wrapper">
        <a class="card-live__cta-link" href="https://www.france.tv/sport/tous-les-directs" target="_blank" title="voir les direct sur •tv">
      <span class="nav__chip direct__chip">
          voir les directs sur
          <span class="pict-ftv">•tv</span>
      </span>
        </a>
    </div>
</article>


        <div class="aside__app-promo">
  <img src="/snp-assets/images/app-promo/aside-app-promo.png" alt="" class="aside__app-promo__img"/>
  <a href="https://app.adjust.com/mopn101" target="_blank" class="aside__app-promo__btn aside__app-promo__btn--google-play"></a>
  <a href="https://app.adjust.com/kpw5wzk" target="_blank" class="aside__app-promo__btn aside__app-promo__btn--app-store"></a>
</div>

        
<div class="ad-wrapper">
    <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</div>          </aside>

          
  <div class="card-recall">
      <h3 class="recall-title">Ligue des champions</h3>
      <nav class="recall-nav">
          <ul class="recall-list">
                                                                                              <li class="recall-item ">
        <a href="https://www.france.tv/sport/football/toutes-les-videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/ligue-des-champions/calendrier-resultats" title="Calendrier résultats" class="recall-link">Calendrier résultats</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/ligue-des-champions/classements-ligue-des-champions" title="Classements" class="recall-link">Classements</a>
    </li>

                        </ul>
      </nav>
  </div>
      </div>

      
          </main>


	<script async src="https://www.francetvinfo.fr/skin/1.2.509/www/js/externe/dist/metanav-responsive.min.js"></script>
<script defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>



																																





																


<script defer src="https://sport.francetvinfo.fr/snp-assets/scripts/main-e54bf30026.js"></script>

<link rel="dns-prefetch" href="https://sport.francetvinfo.fr">

    
          
<div id="dfp_interstitiel"></div>

<script>
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
    <script type="didomi/javascript" data-vendor="c:chartbeat-i7QUkrYZ">
    var _sf_async_config={};
        _sf_async_config.uid = 27776;
    _sf_async_config.domain = 'sport.francetvinfo.fr';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Ligue des champions, article, prod';
          _sf_async_config.authors = 'Denis Menetrier';
            (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"236519519","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS3REFCAUDFBaBgJ0RQVbVwE2F1hQXxFdUUMX","queueTime":0,"applicationTime":955,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
