

<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <script>var _sf_startpt=(new Date()).getTime()</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />

    
        <title>Coupe de la Ligue - 1/4 de finale : PSG - Saint-Etienne</title>
        <meta property="og:title" content="Coupe de la Ligue - 1/4 de finale : PSG - Saint-Etienne" />
        <meta name="twitter:title" content="Coupe de la Ligue - 1/4 de finale : PSG - Saint-Etienne" />
    <meta name="description" content="Suivez en direct vidéo le 1/4 de finale de Coupe de la Ligue entre le Paris Saint-Germain et Saint-Etienne. Les commentaires seront assurés par Andréa La Perna et Dorian Waymel." />
        <meta property="og:description" content="Suivez en direct vidéo le 1/4 de finale de Coupe de la Ligue entre le Paris Saint-Germain et Saint-Etienne. Les commentaires seront assurés par Andréa La Perna et Dorian Waymel." />
        <meta name="twitter:description" content="Suivez en direct vidéo le 1/4 de finale de Coupe de la Ligue entre le Paris Saint-Germain et Saint-Etienne. Les commentaires seront assurés par Andréa La Perna et Dorian Waymel." />
    
    <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-12/000_1n37fw.jpg?h=09a91fea&amp;itok=vs429xQy" />
    <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-12/000_1n37fw.jpg?h=09a91fea&amp;itok=vs429xQy" />
    <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-12/000_1n37fw.jpg?h=09a91fea&amp;itok=vs429xQy" />
    

            <link rel="canonical" href="https://sport.francetvinfo.fr/football/direct/coupe-de-la-ligue-14-de-finale-saint-etienne-psg" />
        <meta property="og:url" content="https://sport.francetvinfo.fr/football/direct/coupe-de-la-ligue-14-de-finale-saint-etienne-psg" />
        <meta name="twitter:url" content="https://sport.francetvinfo.fr/football/direct/coupe-de-la-ligue-14-de-finale-saint-etienne-psg" />
    
    <link rel="amphtml" href="https://sport.francetvinfo.fr/football/direct/coupe-de-la-ligue-14-de-finale-saint-etienne-psg.amp">

        <meta property="fb:app_id" content="156013974533192" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Francetvsport" />
    <meta property="og:type" content="video.other" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta property="twitter:account_id" content="140062928"/>
    <meta property="twitter:site" content="@francetvsport"/>
    <meta property="twitter:creator" content="@francetvsport"/>

        <meta property="twitter:app:id:iphone" content="id545290458"/>
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:iphone" content="francetv sport"/>
    <meta name="twitter:app:id:ipad" content="id545290458"/>
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:ipad" content="francetv sport"/>
    <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
    <meta name="twitter:app:name:googleplay" content="francetv sport"/>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main-1230fbaede.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.087351.css" media="screen">
            
    
    
    <script type="application/ld+json">
    [
        {
            "@context": "https://schema.org/",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://sport.francetvinfo.fr/football/direct/coupe-de-la-ligue-14-de-finale-saint-etienne-psg",
            "headline": "Coupe de la Ligue - 1/4 de finale : PSG - Saint-Etienne",
            "datePublished": "08/01/2020 18:58",
                            "dateModified": "08/01/2020 21:17",
                        "image": {
                "@type": "ImageObject",
                "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-12/000_1n37fw.jpg?h=09a91fea&amp;itok=vs429xQy",
                "height": "920",
                "width": "518"
            },
                            "duration": "PT03H12M00S",
                        "publisher": {
                "@type": "Organization",
                "name": "francetv sport",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
                    "width": "372", 
                    "height": "60"
                }
            },
                            "description": "Suivez en direct vidéo le 1/4 de finale de Coupe de la Ligue entre le Paris Saint-Germain et Saint-Etienne. Les commentaires seront assurés par Andréa La Perna et Dorian Waymel.",
                        "author": {
                "@type": "Organization",
                "name": "francetv sport"
            }
        },
        { 
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                            {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/football/",
                "name": "Football"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/football/direct/",
                "name": "Directs"
            }
        },            {
            "@type": "ListItem", 
            "position": 4,
            "item": {
                "@id": "https://sport.francetvinfo.fr/football/direct/coupe-de-la-ligue-14-de-finale-saint-etienne-psg",
                "name": "Coupe de la Ligue - 1/4 de finale : PSG - Saint-Etienne"
            }
        }    
            ]
        }
    ]
    </script>

    <script>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</script>    <script>

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script>
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script>
            var player_env = 'prod';
        </script>
    
            <style>
	.card-aside-title:before {
		background: #003459; /* Theme color */
	}
	.header-bottom:before {
		background: #003459; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #003459; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #003459;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #003459 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	.card-aside .card-aside-title::before{
		background: #003459 none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	.external-link__badge  {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #003459; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #003459; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #003459 none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #003459;
	}
	.card-recall .recall-title:after {
		border-top-color: #003459;
	}

	
	</style>

    </head>

<body>
<script>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</script>

<script>
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
    <header class="page-header">

        <div class="header-top">
            <div class="header-wrap">
                <div class="page-wrapper">
                    <div class="header-wrap-btn">
                        <button class="nav-icon-container js-open-nav" data-menu="ouverture">
                            <span id="nav-icon">
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                            </span>
                            <span class="nav-icon__text">Menu</span>
                        </button>
                        <a href="/" title="France tv sport" class="header-logo-link"><img src="https://sport.francetvinfo.fr/snp-assets/images/logo-ftvsport-lg.svg" alt="France tv sport"/></a>                    </div>

                                            <div class="menu-highlight">
                            <ul class="menu-highlight__list">
                                                                                                            <li class="menu-highlight__list-item ">
        <a href="/dakar/" title="Dakar" class="menu-highlight__list-link" data-dark-chips-header="Dakar"><span class="nav-global__chip">Dakar</span></a>
    </li>

                                                                                                            <li class="menu-highlight__list-item ">
        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-highlight__list-link" data-dark-chips-header="Coupe de France"><span class="nav-global__chip">Coupe de France</span></a>
    </li>

                                                                                                            <li class="menu-highlight__list-item ">
        <a href="/les-jeux-olympiques/" title="JO de Tokyo 2020" class="menu-highlight__list-link" data-dark-chips-header="JO de Tokyo 2020"><span class="nav-global__chip">JO de Tokyo 2020</span></a>
    </li>

                                                            </ul>
                        </div>
                    
                    <ul class="nav-global" data-api="https://api-sport-events.webservices.francetelevisions.fr/directs">
                                                                                    <li class="nav-global-item ">
        <a href="/directs/" title="Directs" class="nav-global-link" data-red-chips-header="Directs"><span class="nav__chip nav-global__chip">Directs</span></a>
    </li>

                                                                                    <li class="nav-global-item ">
        <a href="/resultats/" title="Résultats" class="nav-global-link" data-red-chips-header="Résultats"><span class="nav__chip nav-global__chip">Résultats</span></a>
    </li>

                                            </ul>
                </div>
            </div>

            
<nav class="nav-main">
    <div class="nav-main-header">
        <a href="/" title="" class="nav-main-logo"></a>
        <button class="nav-main-close js-close-nav"></button>
    </div>
    <div class="nav-all">
        <div class="nav-all-wrapper">
            <div class="nav-all-inner">
                <div class="menu-chips">
                    <ul class="menu-chips__list">
                                                        <li class="menu-chips__list-item ">
        <a href="/live-sport" title="Live sport" class="menu-chips__list-link" data-white-chips-menu="Live sport"><span class="nav__chip menu-chips__list__chip">Live sport</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-chips__list-link" data-white-chips-menu="A part ça"><span class="nav__chip menu-chips__list__chip">A part ça</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-chips__list-link" data-white-chips-menu="Stade 2"><span class="nav__chip menu-chips__list__chip">Stade 2</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-chips__list-link" data-white-chips-menu="Tout le Sport"><span class="nav__chip menu-chips__list__chip">Tout le Sport</span></a>
    </li>

                                            </ul>
                </div>
                                    <div class="menu-highlight">
                        <h3 class="menu-title">En ce moment</h3>
                        <ul class="menu-highlight__list">
                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/dakar/" title="Dakar" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Dakar"><span class="nav-global__chip">Dakar</span></a>
    </li>

                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Coupe de France"><span class="nav-global__chip">Coupe de France</span></a>
    </li>

                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/les-jeux-olympiques/" title="JO de Tokyo 2020" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="JO de Tokyo 2020"><span class="nav-global__chip">JO de Tokyo 2020</span></a>
    </li>

                                                    </ul>
                    </div>
                                <div class="nav-menu nav-menu--sports">
                        <h3 class="menu-title">Les sports</h3>
                    <ul class="menu-list">
                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football" data-sport-menu="Football">Football</a>
                    <button class="menu-btn" data-chevron-menu="Football"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/d1-feminine/" title="D1 Féminine" class="menu-subcat-link">D1 Féminine</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-subcat-link">Coupe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-europa/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France de football" class="menu-subcat-link">Equipe de France de football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-du-monde-de-football-feminin/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-nations/" title="Ligue des Nations" class="menu-subcat-link">Ligue des Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/mercato/" title="Mercato" class="menu-subcat-link">Mercato</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby" data-sport-menu="Rugby">Rugby</a>
                    <button class="menu-btn" data-chevron-menu="Rugby"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde-de-rugby/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/mondial-u20/" title="Mondial U20" class="menu-subcat-link">Mondial U20</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test-matchs" class="menu-subcat-link">Test-matchs</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/francetv-sport/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis" data-sport-menu="Tennis">Tennis</a>
                    <button class="menu-btn" data-chevron-menu="Tennis"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/roland-garros/" title="Roland-Garros" class="menu-subcat-link">Roland-Garros</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme" data-sport-menu="Cyclisme">Cyclisme</a>
                    <button class="menu-btn" data-chevron-menu="Cyclisme"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/championnats-deurope-de-cyclisme/" title="Championnats d&#039;Europe de Cyclisme" class="menu-subcat-link">Championnats d&#039;Europe de Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux de cyclisme" class="menu-subcat-link">Mondiaux de cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/criterium-du-dauphine/" title="Critérium du Dauphiné" class="menu-subcat-link">Critérium du Dauphiné</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vtt/" title="VTT" class="menu-subcat-link">VTT</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto" data-sport-menu="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn" data-chevron-menu="Auto-Moto"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/les-jeux-olympiques/" title="JO de Tokyo 2020" data-sport-menu="JO de Tokyo 2020">JO de Tokyo 2020</a>
                    <button class="menu-btn" data-chevron-menu="JO de Tokyo 2020"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/paris-2024/" title="Paris 2024" class="menu-subcat-link">Paris 2024</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/podcast/" title="Podcast Entre-Deux" class="menu-subcat-link">Podcast Entre-Deux</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-item menu-alpha">
                            <button class="nav-all-trigger menu-btn" data-sport-menu="Tous les sports de A à Z">Tous les sports de A à Z</button>
                            <div class="menu-subcat-list">
                                <ul class="page-wrapper">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-alpha__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-alpha__list-link">A part ça</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/athletisme/" title="Athlétisme" class="menu-alpha__list-link">Athlétisme</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/aviron/" title="Aviron" class="menu-alpha__list-link">Aviron</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/badminton/" title="Badminton" class="menu-alpha__list-link">Badminton</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/baseball/" title="Baseball" class="menu-alpha__list-link">Baseball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/basket/" title="Basket" class="menu-alpha__list-link">Basket</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/biathlon/" title="Biathlon" class="menu-alpha__list-link">Biathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/boxe/" title="Boxe" class="menu-alpha__list-link">Boxe</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="menu-alpha__list-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/championnats-du-monde-de-ski-nautique/" title="Championnats du Monde de Ski Nautique" class="menu-alpha__list-link">Championnats du Monde de Ski Nautique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/equitation/" title="Equitation" class="menu-alpha__list-link">Equitation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/escrime/" title="Escrime" class="menu-alpha__list-link">Escrime</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/e-sport/" title="esport" class="menu-alpha__list-link">esport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/football-americain/" title="Football Américain" class="menu-alpha__list-link">Football Américain</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/golf/" title="Golf" class="menu-alpha__list-link">Golf</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/grands-formats/" title="Grands formats" class="menu-alpha__list-link">Grands formats</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/gymnastique/" title="Gymnastique" class="menu-alpha__list-link">Gymnastique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="menu-alpha__list-link">Haltérophilie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handball/" title="Handball" class="menu-alpha__list-link">Handball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handisport/" title="Handisport" class="menu-alpha__list-link">Handisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/hockey/" title="Hockey" class="menu-alpha__list-link">Hockey</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="menu-alpha__list-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/judo/" title="Judo" class="menu-alpha__list-link">Judo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-championnats-europeens/" title="Les Championnats Européens" class="menu-alpha__list-link">Les Championnats Européens</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="menu-alpha__list-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/lutte/" title="Lutte" class="menu-alpha__list-link">Lutte</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/natation/" title="Natation" class="menu-alpha__list-link">Natation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/omnisport/" title="Omnisport" class="menu-alpha__list-link">Omnisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/patinage/" title="Patinage" class="menu-alpha__list-link">Patinage</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/pentathlon/" title="Pentathlon" class="menu-alpha__list-link">Pentathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/petanque/" title="Pétanque" class="menu-alpha__list-link">Pétanque</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/riding-zone/" title="Riding Zone" class="menu-alpha__list-link">Riding Zone</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/ski-alpin/" title="Ski alpin" class="menu-alpha__list-link">Ski alpin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski-nordique/" title="Ski Nordique" class="menu-alpha__list-link">Ski Nordique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/sport-feminin/" title="Sport féminin" class="menu-alpha__list-link">Sport féminin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/squash/" title="Squash" class="menu-alpha__list-link">Squash</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-alpha__list-link">Stade 2</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/taekwondo/" title="Taekwondo" class="menu-alpha__list-link">Taekwondo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/temps-additionnel/" title="Temps additionnel" class="menu-alpha__list-link">Temps additionnel</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="menu-alpha__list-link">Tennis de Table</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir/" title="Tir" class="menu-alpha__list-link">Tir</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="menu-alpha__list-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-alpha__list-link">Tout le Sport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/trail/" title="Trail" class="menu-alpha__list-link">Trail</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/triathlon/" title="Triathlon" class="menu-alpha__list-link">Triathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/voile/" title="Voile" class="menu-alpha__list-link">Voile</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/volley/" title="Volley" class="menu-alpha__list-link">Volley</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/waterpolo/" title="Waterpolo" class="menu-alpha__list-link">Waterpolo</a>
    </li>

                                                                                                            </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="nav-menu nav-menu--ftv">
                    <ul class="menu-list">
                                                                                                                                                <li class="menu-item ">
        <a href="/replay/" title="Replay" class="menu-link" data-menu-link="Replay">Replay</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/videos/" title="Vidéos" class="menu-link" data-menu-link="Vidéos">Vidéos</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/grands-formats/" title="Grands Formats" class="menu-link" data-menu-link="Grands Formats">Grands Formats</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/mobile" title="App mobile" class="menu-link" data-menu-link="App mobile">App mobile</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/redaction" title="Rédaction" class="menu-link" data-menu-link="Rédaction">Rédaction</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/archives/" title="Archives" class="menu-link" data-menu-link="Archives">Archives</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/plan-du-site.html" title="Plan du site" class="menu-link" data-menu-link="Plan du site">Plan du site</a>
    </li>

                                                                        <li class="menu-item"><span id="gestion-cookies" class="menu-link">Paramétrer les cookies</span></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>

        </div>

                    <div class="header-bottom">
                <div class="header-wrapper">
                    <div class="nav-title">
                        <a href="/football/" title="Football" class="nav-title-link">Football</a>
                    </div>                                            <nav class="nav-secondary">
                            <ul class="nav-secondary-list">
                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/direct/" title="Direct " class="nav-secondary-link">Direct </a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/replay/" title="Replay" class="nav-secondary-link">Replay</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/ligue-1/" title="Ligue 1" class="nav-secondary-link">Ligue 1</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/ligue-2/" title="Ligue 2" class="nav-secondary-link">Ligue 2</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/ligue-des-champions/" title="Ligue des Champions" class="nav-secondary-link">Ligue des Champions</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/europa-ligue/" title="Ligue Europa" class="nav-secondary-link">Ligue Europa</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/coupe-de-france/" title="Coupe de France" class="nav-secondary-link">Coupe de France</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="nav-secondary-link">Coupe de la Ligue</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/equipe-de-france/" title="Equipe de France" class="nav-secondary-link">Equipe de France</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/allemagne/" title="Allemagne" class="nav-secondary-link">Allemagne</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/angleterre/" title="Angleterre" class="nav-secondary-link">Angleterre</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/espagne/" title="Espagne" class="nav-secondary-link">Espagne</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/italie/" title="Italie" class="nav-secondary-link">Italie</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/euro/" title="Euro" class="nav-secondary-link">Euro</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde" class="nav-secondary-link">Coupe du Monde</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="https://sport.francetvinfo.fr/football/coupe-du-monde-de-football-feminin/" title="Coupe du Monde Féminine" class="nav-secondary-link">Coupe du Monde Féminine</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/ligue-des-nations/" title="Ligue des nations" class="nav-secondary-link">Ligue des nations</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/copa-america/" title="Copa America" class="nav-secondary-link">Copa America</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/can/" title="CAN" class="nav-secondary-link">CAN</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/mercato/" title="Mercato" class="nav-secondary-link">Mercato</a>
    </li>

                                                            </ul>
                        </nav>
                        <button class="btn-slide btn-slide--right is-hidden"></button>
                                    </div>
            </div>
            </header>

    
<div id="dfp_top"></div>

<main class="page-main">
        
    <div class="page-wrapper page-wrapper--full tpl-video-detail" data-lastNews="https://api-sport-events.webservices.francetelevisions.fr/snp_api/suggestion/news?theme=4112ec62-fe85-4307-b52c-b7b126f6cea8">
    
                                    <div class="block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                        <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/" title="Home" class="breadcrumb-link">Home</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/football/" title="Football" class="breadcrumb-link">Football</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/football/direct/" title="Directs" class="breadcrumb-link">Directs</a>
                    </li>
                                                                                        </ul>
</div>                            <div class="page-video__content">
            <div class="block-video block-video--detail block-video--light">

                <div class="video-main">
                
                    <h1 class="video-page-title">Coupe de la Ligue - 1/4 de finale : PSG - Saint-Etienne</h1>

                                            <div class="video-detail-item">
                            <div class="video-detail-player">
                                <div id="PlayerContainer" data-type="direct" data-video="72e45354-4b44-401f-b7ec-8aa0d65f4fb7">
                                </div>
                            </div>
                        </div>
                                    </div>

                
                    <div class="video-aside " data-href="https://api-sport-events.webservices.francetelevisions.fr" data-theme-uuid="4112ec62-fe85-4307-b52c-b7b126f6cea8" data-current="5aa26d67-e6c1-4b44-9cf5-869eb228d172">
                        <div class="video-related">

                            
                                <div class="video-list-murky">
                                    <article class="excerpt-murky is-active">
    <a href="/football/direct/coupe-de-la-ligue-14-de-finale-saint-etienne-psg" title="Coupe de la Ligue - 1/4 de finale : PSG - Saint-Etienne" class="excerpt-murky-link">
        <div class="excerpt-murky-figure">
                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2019-12/000_1n37fw.jpg?h=09a91fea&amp;itok=bGAa0zIS"
                    srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/mobile_16_9/public/2019-12/000_1n37fw.jpg?h=09a91fea&amp;itok=sLYPfmyH 160w,                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2019-12/000_1n37fw.jpg?h=09a91fea&amp;itok=0GuHnAdi 415w,                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2019-12/000_1n37fw.jpg?h=09a91fea&amp;itok=bGAa0zIS 705w"
                        	alt="Coupe de la Ligue - 1/4 de finale : PSG - Saint-Etienne" 
            	class="excerpt-murky-thumb">
            <span class="excerpt-murky-label excerpt-murky-label--direct"></span>
            <span class="excerpt-murky-ico-play"></span>
        </div>
        <div class="excerpt-murky-txt">
            <h3 class="excerpt-murky-title">Coupe de la Ligue - 1/4 de finale : PSG - Saint-Etienne</h3>
        </div>
    </a>
</article>
                                    
                                </div>
                        </div>

                        <div class="video-others">
                            <h2 class="video-lives-title">Les autres directs</h2>
                            <div class="video-list-murky"></div>
                        </div>

                        <div class="video-cta-wrapper">
                            <button class="video-cta js-detail-more">Afficher plus</button>
                        </div>
                    </div>

                            </div>

            <div class="page-main-content">
                <div class="block-rte">
                    <div class="rte-head">
                        <p><strong>Suivez en direct vidéo le 1/4 de finale de Coupe de la Ligue entre le Paris Saint-Germain et Saint-Etienne. Les commentaires seront assurés par Andréa La Perna et Dorian Waymel.</strong></p>
                    </div>

                                    </div>

                
                                    <div class="published-wrapper">
                        <div class="block-published">
                            <p class="published-txt">
                                Publié le
                                <time itemprop="datePublished" datetime="2020-01-08">08/01/2020 à 18:58</time>
                                                                    , modifié le
                                    <time itemprop="dateModified" datetime="2020-01-08">08/01/2020 à 21:17</time>
                                                            </p>
                        </div>
                    </div>
                
                <div class="block-share">
    <span class="share-title">Partager</span>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2019-12%2F000_1n37fw.jpg%3Fh%3D09a91fea%26itok%3Dvs429xQy&amp;name=Football%20%3A%20Coupe%20de%20la%20Ligue%20-%201%2F4%20de%20finale%20%3A%20PSG%20-%20Saint-Etienne&amp;description=Suivez%20en%20direct%20vid%C3%A9o%20le%201%2F4%20de%20finale%20de%20Coupe%20de%20la%20Ligue%20entre%20le%20Paris%20Saint-Germain%20et%20Saint-Etienne.%20Les%20commentaires%20seront%20assur%C3%A9s%20par%20Andr%C3%A9a%20La%20Perna%20et%20Dorian%20Waymel.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fdirect%2Fcoupe-de-la-ligue-14-de-finale-saint-etienne-psg" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Football%20%3A%20Coupe%20de%20la%20Ligue%20-%201%2F4%20de%20finale%20%3A%20PSG%20-%20Saint-Etienne%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fdirect%2Fcoupe-de-la-ligue-14-de-finale-saint-etienne-psg&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Football%20%3A%20Coupe%20de%20la%20Ligue%20-%201%2F4%20de%20finale%20%3A%20PSG%20-%20Saint-Etienne&amp;body=Football%20%3A%20Coupe%20de%20la%20Ligue%20-%201%2F4%20de%20finale%20%3A%20PSG%20-%20Saint-Etienne%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fdirect%2Fcoupe-de-la-ligue-14-de-finale-saint-etienne-psg%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</div>
                                    <div class="last-news last-news--dark bottom"></div>
                            </div>
        </div>
        <aside class="page-aside">
            
                            
<div class="ad-wrapper">
    <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</div>                <div class="last-news last-news--light"></div>
                    </aside>

                    
  <div class="card-recall">
      <h3 class="recall-title">Football</h3>
      <nav class="recall-nav">
          <ul class="recall-list">
                                                                                              <li class="recall-item ">
        <a href="/football/direct/" title="Direct " class="recall-link">Direct </a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/replay/" title="Replay" class="recall-link">Replay</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/ligue-1/" title="Ligue 1" class="recall-link">Ligue 1</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/ligue-2/" title="Ligue 2" class="recall-link">Ligue 2</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/ligue-des-champions/" title="Ligue des Champions" class="recall-link">Ligue des Champions</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/europa-ligue/" title="Ligue Europa" class="recall-link">Ligue Europa</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/coupe-de-france/" title="Coupe de France" class="recall-link">Coupe de France</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="recall-link">Coupe de la Ligue</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/equipe-de-france/" title="Equipe de France" class="recall-link">Equipe de France</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/allemagne/" title="Allemagne" class="recall-link">Allemagne</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/angleterre/" title="Angleterre" class="recall-link">Angleterre</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/espagne/" title="Espagne" class="recall-link">Espagne</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/italie/" title="Italie" class="recall-link">Italie</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/euro/" title="Euro" class="recall-link">Euro</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde" class="recall-link">Coupe du Monde</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="https://sport.francetvinfo.fr/football/coupe-du-monde-de-football-feminin/" title="Coupe du Monde Féminine" class="recall-link">Coupe du Monde Féminine</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/ligue-des-nations/" title="Ligue des nations" class="recall-link">Ligue des nations</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/copa-america/" title="Copa America" class="recall-link">Copa America</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/can/" title="CAN" class="recall-link">CAN</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/mercato/" title="Mercato" class="recall-link">Mercato</a>
    </li>

                        </ul>
      </nav>
  </div>
                

    </div>

                </main>


	<script async src="https://www.francetvinfo.fr/skin/1.2.509/www/js/externe/dist/metanav-responsive.min.js"></script>
	<script async src="//assets.adpaths.com/statics/ftv/experience.js"></script>
<script defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>








	


			<script defer src="https://staticftv-a.akamaihd.net/magnetoscope/main.magnetoscope.js"></script>
	
<script defer src="https://sport.francetvinfo.fr/snp-assets/scripts/main-b5bfd2f074.js"></script>

<link rel="dns-prefetch" href="https://sport.francetvinfo.fr">
	<link rel="preload" href="https://y67a8irf4j.kameleoon.eu/kameleoon.js" as="script">
<script type="text/javascript">
	var kameleoonIframeURL = "https://sport.francetvinfo.fr/kameleoon-iframe.html";
	var kameleoonIframeOrigin = "https://sport.francetvinfo.fr/"; // à faire varier en fonction de l'environnement
	var kameleoonStartLoadTime = new Date().getTime();
	var kameleoonLoadingTimeout = 1000;
	var kameleoonLightIframe = false;
	if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut) {
		var kameleoonS = document.getElementsByTagName("script")[0];
		var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
		var kameleoonStn = document.createElement("style");
		kameleoonStn.type = "text/css";
		kameleoonStn.id = "kameleoonLoadingStyleSheet";
		if (kameleoonStn.styleSheet) {
			kameleoonStn.styleSheet.cssText = kameleoonCc;
		}
		else {
			kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
		}
		kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
		window.kameleoonDisplayPage = function() {
			if (kameleoonStn.parentNode){
				kameleoonStn.parentNode.removeChild(kameleoonStn);
			}
		};
		window.setTimeout(function() {}, 25);
		window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
	}
	if (location.href.indexOf(kameleoonIframeOrigin) == -1) {
		kameleoonLightIframe = true;
		var kameleoonProcessMessageEvent = function(event) {
			if (kameleoonIframeOrigin == event.origin) {
				window.removeEventListener("message", kameleoonProcessMessageEvent);
				window.kameleoonExternalIFrameLoaded = true;
				if (window.Kameleoon) {
					eval(event.data);
					Kameleoon.Analyst.load();
				}
				else {
					window.kameleoonExternalIFrameLoadedData = event.data;
				}
			}
		};
		if (window.addEventListener){
			window.addEventListener("message", kameleoonProcessMessageEvent, false);
		}
		var iframeNode = document.createElement("iframe");
		iframeNode.src = kameleoonIframeURL;
		iframeNode.id = "kameleoonExternalIframe";
		iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
		document.head.appendChild(iframeNode);
	}
</script>
	<script type="text/javascript" src="https://y67a8irf4j.kameleoon.eu/kameleoon.js" async></script>

            
<div id="dfp_interstitiel"></div>
<span class="js-close-nav"></span>

<script>
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
        <script>
        var _sf_async_config={};
                _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'sport.francetvinfo.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Football,direct, prod';
        _sf_async_config.authors = 'Francetv Sport';
                (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> 
    <script src="https://sport.francetvinfo.fr/snp-assets/scripts/vendors/smart-app-banner.087348.js"></script>

    <script>
        new SmartBanner({
            daysHidden: 14,
            daysReminder: 14,
            title: 'France tv sport',
            author: 'France Télévisions',
            appStoreLanguage: 'fr',
            button: 'Installer',
            store: {
                android: 'pour Android',
                ios: "pour iOS"
            },
            price: {
                android: '',
                ios: ''
            },
            icon: "https://sport.francetvinfo.fr/snp-assets/images/ftvsport-app-full.jpg"
        });
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"236519519","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS1ZbChYEDEA=","queueTime":0,"applicationTime":28,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
