

<!DOCTYPE html>
<html lang="fr">
<head>
    <script type="text/javascript">  
        var kameleoonURL = "https://y67a8irf4j.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message",
        kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
        var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
        var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
        if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText =
        kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
        window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
        window.setTimeout(function(){}, 25);
        window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />

    
        <title>Suivez en direct vidéo la 1/2 finale de Coupe de France : SM Caen - Paris Saint Germain</title>
        <meta property="og:title" content="Suivez en direct vidéo la 1/2 finale de Coupe de France : SM Caen - Paris Saint Germain" />
        <meta name="twitter:title" content="Suivez en direct vidéo la 1/2 finale de Coupe de France : SM Caen - Paris Saint Germain" />
    <meta name="description" content="Suivez en direct vidéo la demi-finale de Coupe de France entre SM Caen et le Paris Saint Germain, le 18 avril au Stade Michel-d'Ornano. C’est la première fois de son histoire que le SM Caen…" />
        <meta property="og:description" content="Suivez en direct vidéo la demi-finale de Coupe de France entre SM Caen et le Paris Saint Germain, le 18 avril au Stade Michel-d'Ornano. C’est la première fois de son histoire que le SM Caen…" />
        <meta name="twitter:description" content="Suivez en direct vidéo la demi-finale de Coupe de France entre SM Caen et le Paris Saint Germain, le 18 avril au Stade Michel-d'Ornano. C’est la première fois de son histoire que le SM Caen…" />
    
    <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-04/coupe_de_france_sm_caen_paris_saint_germain.jpg?itok=T-Pcuvt4" />
    <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-04/coupe_de_france_sm_caen_paris_saint_germain.jpg?itok=T-Pcuvt4" />
    <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-04/coupe_de_france_sm_caen_paris_saint_germain.jpg?itok=T-Pcuvt4" />
    

            <link rel="canonical" href="https://sport.francetvinfo.fr/football/coupe-de-france/direct/12-finale-coupe-de-france-sm-caen-paris-saint-germain" />
        <meta property="og:url" content="https://sport.francetvinfo.fr/football/coupe-de-france/direct/12-finale-coupe-de-france-sm-caen-paris-saint-germain" />
        <meta name="twitter:url" content="https://sport.francetvinfo.fr/football/coupe-de-france/direct/12-finale-coupe-de-france-sm-caen-paris-saint-germain" />
    
    <link rel="amphtml" href="https://sport.francetvinfo.fr/football/coupe-de-france/direct/12-finale-coupe-de-france-sm-caen-paris-saint-germain.amp">

        <meta property="fb:app_id" content="156013974533192" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Francetvsport" />
    <meta property="og:type" content="video.other" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta property="twitter:account_id" content="140062928"/>
    <meta property="twitter:site" content="@francetvsport"/>
    <meta property="twitter:creator" content="@francetvsport"/>

        <meta property="twitter:app:id:iphone" content="id545290458"/>
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:iphone" content="francetv sport"/>
    <meta name="twitter:app:id:ipad" content="id545290458"/>
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:ipad" content="francetv sport"/>
    <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
    <meta name="twitter:app:name:googleplay" content="francetv sport"/>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main.8fd53218.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.css" type="text/css" media="screen">
                
    
    
    <script type="application/ld+json">
    [
        {
            "@context": "https://schema.org/",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://sport.francetvinfo.fr/football/coupe-de-france/direct/12-finale-coupe-de-france-sm-caen-paris-saint-germain",
            "headline": "1/2 finale Coupe de France : SM Caen - Paris Saint Germain",
            "datePublished": "03/04/2018 14:55",
                            "dateModified": "18/04/2018 17:46",
                        "image": {
                "@type": "ImageObject",
                "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-04/coupe_de_france_sm_caen_paris_saint_germain.jpg?itok=T-Pcuvt4",
                "height": "920",
                "width": "518"
            },
                        "publisher": {
                "@type": "Organization",
                "name": "francetv sport",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
                    "width": "372", 
                    "height": "60"
                }
            },
                            "description": "Suivez en direct vidéo la demi-finale de Coupe de France entre SM Caen et le Paris Saint Germain, le 18 avril au Stade Michel-d&#039;Ornano. C’est la première fois de son histoire que le SM Caen atteint la demi-finale de Coupe de France. Les Normands se sont qualifiés en battant Lyon 1-0, en 1/4 de finale. Le Paris SG se déplacera dans le stade où l&#039;Olympique Lyonnais de Jean-Michel Aulas a chaviré. Triple tenant du titre, le PSG s’était qualifié pour les demi-finales en dominant l&#039;Olympique de Marseille 3-0, sans trembler. Les commentaires seront assurés par Fabien Lévêque, Jérôme Alonzo et Kader Boudaoud.",
                        "author": {
                "@type": "Organization",
                "name": "francetv sport"
            }
        },
        { 
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                            {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/football/coupe-de-france/",
                "name": "Coupe de France"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/football/coupe-de-france/direct/",
                "name": "Directs"
            }
        },            {
            "@type": "ListItem", 
            "position": 4,
            "item": {
                "@id": "https://sport.francetvinfo.fr/football/coupe-de-france/direct/12-finale-coupe-de-france-sm-caen-paris-saint-germain",
                "name": "direct vidéo football coupe de france demi finale Caen Paris"
            }
        }    
            ]
        }
    ]
    </script>

    <script type="text/javascript">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</script>    <script type="text/javascript">

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script type="text/javascript">
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script type="text/javascript">
            var player_env = 'prod';
        </script>
    
            <style type="text/css">
	.card-aside-title:before {
		background: #003459; /* Theme color */
	}
	.header-bottom:before {
		background: #003459; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #003459; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #003459;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #003459 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	.card-aside .card-aside-title::before{
		background: #003459 none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	.external-link__badge  {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #003459; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #003459; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #003459 none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #003459;
	}
	.card-recall .recall-title:after {
		border-top-color: #003459;
	}
</style>
    </head>

<body>
<script type="text/javascript">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</script>

<script type="text/javascript">
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
    <header class="page-header">

        <div class="header-top">

            <div class="page-wrapper">
                <div class="header-wrap-btn">
                    <button class="header-burger-btn js-open-nav"></button>
                    <a href="/" title="" class="header-logo-link"></a>
                </div>

                <nav class="nav-main">

                    <div class="nav-main-header">
                        <a href="/" title="" class="nav-main-logo"></a>
                        <button class="nav-main-close js-close-nav"></button>
                    </div>

                    <ul class="nav-highlight">
                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/football/coupe-de-france/" title="Coupe de France" class="nav-highlight-link">Coupe de France</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tennis/fed-cup/" title="Fed Cup" class="nav-highlight-link">Fed Cup</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/football/" title="Football" class="nav-highlight-link">Football</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/cyclisme/" title="Cyclisme" class="nav-highlight-link">Cyclisme</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tennis/" title="Tennis" class="nav-highlight-link">Tennis</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/rugby/" title="Rugby" class="nav-highlight-link">Rugby</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/basket/" title="Basket" class="nav-highlight-link">Basket</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/auto-moto/" title="Auto-Moto" class="nav-highlight-link">Auto-Moto</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/athletisme/" title="Athlétisme" class="nav-highlight-link">Athlétisme</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/part-ca/" title="A part ça" class="nav-highlight-link">A part ça</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/aviron/" title="Aviron" class="nav-highlight-link">Aviron</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/badminton/" title="Badminton" class="nav-highlight-link">Badminton</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/baseball/" title="Baseball" class="nav-highlight-link">Baseball</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/boxe/" title="Boxe" class="nav-highlight-link">Boxe</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="nav-highlight-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/equitation/" title="Equitation" class="nav-highlight-link">Equitation</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/escrime/" title="Escrime" class="nav-highlight-link">Escrime</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/esport/" title="e-sport" class="nav-highlight-link">e-sport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/football-americain/" title="Football Américain" class="nav-highlight-link">Football Américain</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/golf/" title="Golf" class="nav-highlight-link">Golf</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/gymnastique/" title="Gymnastique" class="nav-highlight-link">Gymnastique</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="nav-highlight-link">Haltérophilie</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/handball/" title="Handball" class="nav-highlight-link">Handball</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/handisport/" title="Handisport" class="nav-highlight-link">Handisport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/hockey/" title="Hockey" class="nav-highlight-link">Hockey</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/hockey-sur-gazon/" title="Hockey sur gazon" class="nav-highlight-link">Hockey sur gazon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/judo/" title="Judo" class="nav-highlight-link">Judo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/lutte/" title="Lutte" class="nav-highlight-link">Lutte</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/natation/" title="Natation" class="nav-highlight-link">Natation</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/omnisport/" title="Omnisport" class="nav-highlight-link">Omnisport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/patinage/" title="Patinage" class="nav-highlight-link">Patinage</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/pentathlon/" title="Pentathlon" class="nav-highlight-link">Pentathlon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/ski/" title="Ski" class="nav-highlight-link">Ski</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/sports-loisirs/" title="Sports loisirs" class="nav-highlight-link">Sports loisirs</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/squash/" title="Squash" class="nav-highlight-link">Squash</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/taekwondo/" title="Taekwondo" class="nav-highlight-link">Taekwondo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="nav-highlight-link">Tennis de Table</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tir/" title="Tir" class="nav-highlight-link">Tir</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="nav-highlight-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/triathlon/" title="Triathlon" class="nav-highlight-link">Triathlon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/voile/" title="Voile" class="nav-highlight-link">Voile</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/volley/" title="Volley" class="nav-highlight-link">Volley</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/waterpolo/" title="Waterpolo" class="nav-highlight-link">Waterpolo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="nav-highlight-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/longs-formats/" title="Grands Formats" class="nav-highlight-link">Grands Formats</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/voile/49-jours-chrono/" title="49 jours chrono" class="nav-highlight-link">49 jours chrono</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/les-jeux-olympiques/" title="Les Jeux Olympiques" class="nav-highlight-link">Les Jeux Olympiques</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="nav-highlight-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="nav-highlight-link">Tout le Sport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/stade-2/" title="Stade 2" class="nav-highlight-link">Stade 2</a>
    </li>

                                            </ul>

                    <div class="nav-all">
                        <button class="nav-all-trigger">Tous les sports</button>
                        <div class="nav-all-wrapper">
                            <div class="nav-all-inner">
                                <div class="nav-menu nav-menu--sports">
                                    <h3 class="menu-title">Tous les sports</h3>
                                    <ul class="menu-list">
                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/football/coupe-de-france/" title="Coupe de France">Coupe de France</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tennis/fed-cup/" title="Fed Cup">Fed Cup</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football">Football</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France" class="menu-subcat-link">Equipe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-des-confederations/" title="Coupe des Confédérations" class="menu-subcat-link">Coupe des Confédérations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/europa-ligue/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-football/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme">Cyclisme</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux" class="menu-subcat-link">Mondiaux</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis">Tennis</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/roland-garros/" title="Roland-Garros" class="menu-subcat-link">Roland-Garros</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby">Rugby</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test match" class="menu-subcat-link">Test match</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/basket/" title="Basket">Basket</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/basket/championnat-deurope/" title="Championnat d&#039;Europe de Basket" class="menu-subcat-link">Championnat d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-deurope/" title="Coupe d&#039;Europe de Basket" class="menu-subcat-link">Coupe d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-du-monde/" title="Coupe du Monde de Basket" class="menu-subcat-link">Coupe du Monde de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/euroligue/" title="Euroligue de Basket" class="menu-subcat-link">Euroligue de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/nba/" title="NBA" class="menu-subcat-link">NBA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/pro-a/" title="Pro A" class="menu-subcat-link">Pro A</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/athletisme/" title="Athlétisme">Athlétisme</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/marathon-de-paris/" title="Marathon de Paris" class="menu-subcat-link">Marathon de Paris</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/championnat-de-france/" title="Championnats de France d&#039;Athlétisme" class="menu-subcat-link">Championnats de France d&#039;Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/diamond-league/" title="Diamond League" class="menu-subcat-link">Diamond League</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/ipc/" title="IPC" class="menu-subcat-link">IPC</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/mondiaux-en-salle/" title="Mondiaux en salle" class="menu-subcat-link">Mondiaux en salle</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-d-europe-d-athletisme/" title="Championnats d&#039;Europe d&#039;Athlétisme" class="menu-subcat-link">Championnats d&#039;Europe d&#039;Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-d-athletisme/" title="Championnats du Monde d&#039;Athlétisme" class="menu-subcat-link">Championnats du Monde d&#039;Athlétisme</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/part-ca/" title="A part ça">A part ça</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/aviron/" title="Aviron">Aviron</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/badminton/" title="Badminton">Badminton</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/baseball/" title="Baseball">Baseball</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/boxe/" title="Boxe">Boxe</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/canoe-kayak/" title="Canoë-Kayak">Canoë-Kayak</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/equitation/" title="Equitation">Equitation</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/escrime/" title="Escrime">Escrime</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/escrime/championnats-du-monde-descrime/" title="Championnats du Monde d&#039;Escrime" class="menu-subcat-link">Championnats du Monde d&#039;Escrime</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/esport/" title="e-sport">e-sport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/football-americain/" title="Football Américain">Football Américain</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/golf/" title="Golf">Golf</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/golf/british-open/" title="British Open" class="menu-subcat-link">British Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/masters/" title="Masters de golf" class="menu-subcat-link">Masters de golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/open-de-france/" title="Open de France de Golf" class="menu-subcat-link">Open de France de Golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/ryder-cup/" title="Ryder Cup" class="menu-subcat-link">Ryder Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/open-us/" title="US Open de golf" class="menu-subcat-link">US Open de golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/uspga/" title="USPGA" class="menu-subcat-link">USPGA</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/gymnastique/" title="Gymnastique">Gymnastique</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/halterophilie/" title="Haltérophilie">Haltérophilie</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/handball/" title="Handball">Handball</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/handball/championnat-deurope/" title="Championnat d&#039;Europe de Handball" class="menu-subcat-link">Championnat d&#039;Europe de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/championnat-de-france/" title="Championnat de France de Handball" class="menu-subcat-link">Championnat de France de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/mondial/" title="Championnat du Monde de Handball" class="menu-subcat-link">Championnat du Monde de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/coupe-deurope/" title="Coupe d&#039;Europe de Handball" class="menu-subcat-link">Coupe d&#039;Europe de Handball</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/handisport/" title="Handisport">Handisport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/hockey/" title="Hockey">Hockey</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/hockey-sur-gazon/" title="Hockey sur gazon">Hockey sur gazon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/judo/" title="Judo">Judo</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-europe/" title="Championnat d&#039;Europe de Judo" class="menu-subcat-link">Championnat d&#039;Europe de Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-de-france/" title="Championnat de France de Judo" class="menu-subcat-link">Championnat de France de Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-monde/" title="Championnats du Monde de Judo" class="menu-subcat-link">Championnats du Monde de Judo</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/lutte/" title="Lutte">Lutte</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/natation/" title="Natation">Natation</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/championnats-d-europe-de-natation/" title="Championnats d&#039;Europe de Natation" class="menu-subcat-link">Championnats d&#039;Europe de Natation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-de-natation/" title="Championnats du Monde de Natation" class="menu-subcat-link">Championnats du Monde de Natation</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/omnisport/" title="Omnisport">Omnisport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/patinage/" title="Patinage">Patinage</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/pentathlon/" title="Pentathlon">Pentathlon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/ski/" title="Ski">Ski</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/ski/biathlon/" title="Biathlon" class="menu-subcat-link">Biathlon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/championnat-monde/" title="Championnats du Monde de Ski" class="menu-subcat-link">Championnats du Monde de Ski</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/combine-nordique/" title="Combiné Nordique" class="menu-subcat-link">Combiné Nordique</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/coupe-du-monde/" title="Coupe du Monde de Ski" class="menu-subcat-link">Coupe du Monde de Ski</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/saut-a-skis/" title="Saut à Skis" class="menu-subcat-link">Saut à Skis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/ski-de-fond/" title="Ski de Fond" class="menu-subcat-link">Ski de Fond</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-de-ski-nautique/" title="Championnats du Monde de Ski Nautique" class="menu-subcat-link">Championnats du Monde de Ski Nautique</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/sports-loisirs/" title="Sports loisirs">Sports loisirs</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/squash/" title="Squash">Squash</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/taekwondo/" title="Taekwondo">Taekwondo</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tennis-de-table/" title="Tennis de Table">Tennis de Table</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tir/" title="Tir">Tir</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tir-larc/" title="Tir à l&#039;arc">Tir à l&#039;arc</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/triathlon/" title="Triathlon">Triathlon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/voile/" title="Voile">Voile</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/voile/coupe-de-lamerica/" title="Coupe de l&#039;América" class="menu-subcat-link">Coupe de l&#039;América</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/route-du-rhum/" title="Route du Rhum" class="menu-subcat-link">Route du Rhum</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/transat-jacques-vabre/" title="Transat Jacques Vabre" class="menu-subcat-link">Transat Jacques Vabre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/vendee-globe/" title="Vendée Globe" class="menu-subcat-link">Vendée Globe</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/volley/" title="Volley">Volley</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-deurope/" title="Championnat d&#039;Europe de volley" class="menu-subcat-link">Championnat d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-de-france/" title="Championnat de France de volley" class="menu-subcat-link">Championnat de France de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/coupe-deurope/" title="Coupe d&#039;Europe de volley" class="menu-subcat-link">Coupe d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/ligue-mondiale/" title="Mondial de Volley" class="menu-subcat-link">Mondial de Volley</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/waterpolo/" title="Waterpolo">Waterpolo</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie">Jeux de la Francophonie</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/longs-formats/" title="Grands Formats">Grands Formats</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/voile/49-jours-chrono/" title="49 jours chrono">49 jours chrono</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/les-jeux-olympiques/" title="Les Jeux Olympiques">Les Jeux Olympiques</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques">Les Jeux Paralympiques</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tout-le-sport/" title="Tout le Sport">Tout le Sport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/stade-2/" title="Stade 2">Stade 2</a>
            </li>

                                                                            </ul>
                                </div>
                                <div class="nav-menu nav-menu--ftv">
                                    <h3 class="menu-title">Tout FranceTV sport</h3>
                                    <ul class="menu-list">
                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/directs/" title="Directs" class="menu-link">Directs</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/resultats" title="Résultats" class="menu-link">Résultats</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/replay/" title="Replay" class="menu-link">Replay</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/actu/" title="Actualité" class="menu-link">Actualité</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/videos/" title="Vidéos" class="menu-link">Vidéos</a>
    </li>

                                                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

                <ul class="nav-global">
                                                <li class="nav-global-item ">
        <a href="/directs/" title="Directs" class="nav-global-link">Directs</a>
    </li>

                                                <li class="nav-global-item ">
        <a href="/resultats" title="Résultats" class="nav-global-link">Résultats</a>
    </li>

                                    </ul>
            </div>
        </div>

                    <div class="header-bottom">
                <div class="header-wrapper">
                    <div class="nav-title">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="nav-title-link">Coupe de France</a>
                    </div>                    <nav class="nav-secondary">
                        <ul class="nav-secondary-list">
                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/football/coupe-de-france/actualite/" title="Actualité" class="nav-secondary-link">Actualité</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/football/coupe-de-france/direct/" title="Direct" class="nav-secondary-link">Direct</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/football/coupe-de-france/videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/football/coupe-de-france/calendrier-resultats" title="Calendrier &amp; résultats" class="nav-secondary-link">Calendrier &amp; résultats</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/football/coupe-de-france/replay/" title="Replay" class="nav-secondary-link">Replay</a>
    </li>

                                                    </ul>
                    </nav>
                    <button class="btn-slide btn-slide--right is-hidden"></button>
                </div>
            </div>
            </header>

<div id="dfp_top"></div>

<main class="page-main">
        
    <div class="page-wrapper page-wrapper--full tpl-video-detail">
    
                                    <div class="block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                                <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                            <a href="/" title="Home" class="breadcrumb-link">Home</a>
                        </li>
                                    </li>
                                                                                <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                            <a href="/football/coupe-de-france/" title="Coupe de France" class="breadcrumb-link">Coupe de France</a>
                        </li>
                                    </li>
                                                                                <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                            <a href="/football/coupe-de-france/direct/" title="Directs" class="breadcrumb-link">Directs</a>
                        </li>
                                    </li>
                                                                        </li>
                            </ul>
</div>                    
        <div class="block-video block-video--detail block-video--light">

            <div class="video-main">
            
                <h1 class="video-page-title">1/2 finale Coupe de France : SM Caen - Paris Saint Germain</h1>

                                    <div class="video-detail-item">
                        <div class="video-detail-player">
                            <div class="PlayerContainer" data-type="direct" data-video="EV_136491">
                                <div class="Player"></div>
                            </div>
                        </div>
                    </div>
                            </div>

            
                <div class="video-aside " data-href="https://api-sport-events.webservices.francetelevisions.fr" data-theme-uuid="75750448-00ec-466e-9fc3-c87dd793cc28" data-current="6466aa93-dae6-415f-b44b-a331f3003020">
                    <div class="video-related">

                        
                            <div class="video-list-murky">
                                <article class="excerpt-murky is-active">
    <a href="/football/coupe-de-france/direct/12-finale-coupe-de-france-sm-caen-paris-saint-germain" title="1/2 finale Coupe de France : SM Caen - Paris Saint Germain" class="excerpt-murky-link">
        <div class="excerpt-murky-figure">
                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2018-04/coupe_de_france_sm_caen_paris_saint_germain.jpg?itok=h8NEpC7r"
                    srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/mobile_16_9/public/2018-04/coupe_de_france_sm_caen_paris_saint_germain.jpg?itok=DG65fp5u 160w,                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2018-04/coupe_de_france_sm_caen_paris_saint_germain.jpg?itok=C_Udrl1c 415w,                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2018-04/coupe_de_france_sm_caen_paris_saint_germain.jpg?itok=h8NEpC7r 705w"
                        	alt="1/2 finale Coupe de France : SM Caen - Paris Saint Germain" 
            	class="excerpt-murky-thumb">
            <span class="excerpt-murky-label excerpt-murky-label--direct"></span>
            <span class="excerpt-murky-ico-play"></span>
        </div>
        <div class="excerpt-murky-txt">
            <h3 class="excerpt-murky-title">1/2 finale Coupe de France : SM Caen - Paris Saint Germain</h3>
        </div>
    </a>
</article>
                                
                            </div>
                    </div>

                    <div class="video-others">
                        <h2 class="video-lives-title">Les autres directs</h2>
                        <div class="video-list-murky"></div>
                    </div>

                    <div class="video-cta-wrapper">
                        <button class="video-cta js-detail-more">Afficher plus</button>
                    </div>
                </div>

                    </div>

        <div class="page-main-content">
            <div class="block-rte">
                <div class="rte-head">
                    <p><strong>Suivez en direct vidéo la demi-finale de Coupe de France entre SM Caen et le Paris Saint Germain, le 18 avril au Stade Michel-d&#039;Ornano. C’est la première fois de son histoire que le SM Caen atteint la demi-finale de Coupe de France. Les Normands se sont qualifiés en battant Lyon 1-0, en 1/4 de finale. Le Paris SG se déplacera dans le stade où l&#039;Olympique Lyonnais de Jean-Michel Aulas a chaviré. Triple tenant du titre, le PSG s’était qualifié pour les demi-finales en dominant l&#039;Olympique de Marseille 3-0, sans trembler. Les commentaires seront assurés par Fabien Lévêque, Jérôme Alonzo et Kader Boudaoud.</strong></p>
                </div>

                                    
            <div class="rte-text">
                                                <script src="https://francetelevisions.idalgo-hosting.com/Sport/r/jil"></script>
                                                                        <h3>Vous pouvez aussi suivre le match en direct commenté :</h3>
                                <div class="rte-widget">
                    <div><script type='text/javascript'>iDalgoLoader.loadWidget('/Sport/cache/page/football_widget_match.php?refMatch=362886');</script></div>
                </div>
                    </div>
    




                            </div>

            
                            <div class="published-wrapper">
                    <div class="block-published">
                        <p class="published-txt">
                            Publié le
                            <time itemprop="datePublished" datetime="2018-04-03">03/04/2018 à 14:55</time>
                                                            , modifié le
                                <time itemprop="dateModified" datetime="2018-04-18">18/04/2018 à 17:46</time>
                                                    </p>
                    </div>
                </div>
            
            <article class="block-share">
    <h3 class="share-title">Partager</h3>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2018-04%2Fcoupe_de_france_sm_caen_paris_saint_germain.jpg%3Fitok%3DT-Pcuvt4&amp;name=Coupe%20de%20France%20%3A%201%2F2%20finale%20Coupe%20de%20France%20%3A%20SM%20Caen%20-%20Paris%20Saint%20Germain&amp;description=Suivez%20en%20direct%20vid%C3%A9o%20la%20demi-finale%20de%20Coupe%20de%20France%20entre%20SM%20Caen%20et%20le%20Paris%20Saint%20Germain%2C%20le%2018%20avril%20au%20Stade%20Michel-d%27Ornano.%20C%E2%80%99est%20la%20premi%C3%A8re%20fois%20de%20son%20histoire%20que%20le%20SM%20Caen%20atteint%20la%20demi-finale%20de%20Coupe%20de%20France.%20Les%20Normands%20se%20sont%20qualifi%C3%A9s%20en%20battant%20Lyon%201-0%2C%20en%201%2F4%20de%20finale.%20Le%20Paris%20SG%20se%20d%C3%A9placera%20dans%20le%20stade%20o%C3%B9%20l%27Olympique%20Lyonnais%20de%20Jean-Michel%20Aulas%20a%20chavir%C3%A9.%20Triple%20tenant%20du%20titre%2C%20le%20PSG%20s%E2%80%99%C3%A9tait%20qualifi%C3%A9%20pour%20les%20demi-finales%20en%20dominant%20l%27Olympique%20de%20Marseille%203-0%2C%20sans%20trembler.%20Les%20commentaires%20seront%20assur%C3%A9s%20par%20Fabien%20L%C3%A9v%C3%AAque%2C%20J%C3%A9r%C3%B4me%20Alonzo%20et%20Kader%20Boudaoud.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fcoupe-de-france%2Fdirect%2F12-finale-coupe-de-france-sm-caen-paris-saint-germain" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Coupe%20de%20France%20%3A%201%2F2%20finale%20Coupe%20de%20France%20%3A%20SM%20Caen%20-%20Paris%20Saint%20Germain%0D&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Coupe%20de%20France%20%3A%201%2F2%20finale%20Coupe%20de%20France%20%3A%20SM%20Caen%20-%20Paris%20Saint%20Germain&amp;body=Coupe%20de%20France%20%3A%201%2F2%20finale%20Coupe%20de%20France%20%3A%20SM%20Caen%20-%20Paris%20Saint%20Germain%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fcoupe-de-france%2Fdirect%2F12-finale-coupe-de-france-sm-caen-paris-saint-germain%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</article>

        </div>

        <aside class="page-aside">
            
                            
<article class="ad-wrapper">
    <h5 class="ad-headline">Publicité</h5>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</article>            
            <div class="block-to-watch">
    <div id="outbrain">
        <div 
        	class="OUTBRAIN" 
        	data-src="https://sport.francetvinfo.fr/football/coupe-de-france/direct/12-finale-coupe-de-france-sm-caen-paris-saint-germain" 
        	        		data-type="video" 
        	        	        		data-duration="" 
        	        	data-widget-id="SB_1" 
        	data-ob-template="FranceTVsport">
        </div>
        <div 
        	class="OUTBRAIN" 
        	data-src="https://sport.francetvinfo.fr/football/coupe-de-france/direct/12-finale-coupe-de-france-sm-caen-paris-saint-germain" 
        	        		data-type="video" 
        	        	        		data-duration="" 
        	        	data-widget-id="SB_2" 
        	data-ob-template="FranceTVsport">
        </div>
    </div>
</div>
        </aside>

        <div class="block-somewhere-else">
    <div
    	class="OUTBRAIN" 
    	data-src="https://sport.francetvinfo.fr/football/coupe-de-france/direct/12-finale-coupe-de-france-sm-caen-paris-saint-germain" 
    	    		data-type="video" 
    	    	    		data-duration="" 
    	    	data-widget-id="AR_1" 
    	data-ob-template="FranceTVsport">
    </div>
</div>
                    <article class="card-recall">
                <h3 class="recall-title">Coupe de France</h3>
                <nav class="recall-nav">
                    <ul class="recall-list">
                                                                                                                                                <li class="recall-item ">
        <a href="/football/coupe-de-france/actualite/" title="Actualité" class="recall-link">Actualité</a>
    </li>

                                                                                                                                                <li class="recall-item ">
        <a href="/football/coupe-de-france/direct/" title="Direct" class="recall-link">Direct</a>
    </li>

                                                                                                                                                <li class="recall-item ">
        <a href="/football/coupe-de-france/videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                                                                                <li class="recall-item ">
        <a href="/football/coupe-de-france/calendrier-resultats" title="Calendrier &amp; résultats" class="recall-link">Calendrier &amp; résultats</a>
    </li>

                                                                                                                                                <li class="recall-item ">
        <a href="/football/coupe-de-france/replay/" title="Replay" class="recall-link">Replay</a>
    </li>

                                            </ul>
                </nav>
            </article>
        
    </div>

                                                            </main>





																														

	<script async type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/dist/metanav-responsive.min.js"></script>
	<script async type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
	<script async type="text/javascript" src="https://play.adpaths.com/libs/interactive/ftv/loader.js"></script>
	<script async type="text/javascript" src="https://d3f95noifdf2nj.cloudfront.net/ftv/experience.js"></script>
<script defer type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>

	


			<script defer type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
	
<script defer type="text/javascript" src="https://sport.francetvinfo.fr/snp-assets/scripts/main.c65d5f7c.js"></script>

                                                        
<div id="dfp_interstitiel"></div>
<span class="js-close-nav"></span>

<script type="text/javascript">
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
        <script type='text/javascript'>
        var _sf_async_config={};
                _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'sport.francetvinfo.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Coupe de France,direct, prod';
        _sf_async_config.authors = 'Francetv Sport';
                (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> 
    <script src="https://sport.francetvinfo.fr/snp-assets/scripts/vendors/smart-app-banner.js"></script>

    <script type="text/javascript">
        new SmartBanner({
            daysHidden: 1,
            daysReminder: 1,
            title: 'France tv sport',
            author: 'France Télévisions',
            appStoreLanguage: 'fr',
            button: 'TELECHARGER',
            store: {
                android: 'Sur Google Play',
                ios: "Sur l'App Store"
            },
            price: {
                android: 'GRATUIT',
                ios: 'GRATUIT'
            },
            icon: "https://sport.francetvinfo.fr/snp-assets/images/ftvsport-app.png"
        });
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"63033698","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS2dRCgYEEBRGAl9XRA==","queueTime":0,"applicationTime":97,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
