

<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <script>var _sf_startpt=(new Date()).getTime()</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large,max-video-preview:3">

    
        <title>La Bundesliga entre moments insolites et incohérence</title>
        <meta property="og:title" content="La Bundesliga entre moments insolites et incohérence" />
        <meta name="twitter:title" content="La Bundesliga entre moments insolites et incohérence" />
    <meta name="description" content="La Bundesliga a repris en Allemagne, dans des stades vides et avec des règles sanitaires à suivre. Une situation étrange, avec plusieurs situations cocasses, qui risque d'être la norme…" />
        <meta property="og:description" content="La Bundesliga a repris en Allemagne, dans des stades vides et avec des règles sanitaires à suivre. Une situation étrange, avec plusieurs situations cocasses, qui risque d'être la norme…" />
        <meta name="twitter:description" content="La Bundesliga a repris en Allemagne, dans des stades vides et avec des règles sanitaires à suivre. Une situation étrange, avec plusieurs situations cocasses, qui risque d'être la norme…" />

    <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-05/000_1rp70l_0.jpg?h=b1b01b57&amp;itok=_-9H-16I" />
    <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-05/000_1rp70l_0.jpg?h=b1b01b57&amp;itok=_-9H-16I" />
    <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-05/000_1rp70l_0.jpg?h=b1b01b57&amp;itok=_-9H-16I" />

            <link rel="canonical" href="https://sport.francetvinfo.fr/football/allemagne/la-bundesliga-entre-moments-insolites-et-incoherence-ces-choses-auxquelles-il-va" />
        <meta property="og:url" content="https://sport.francetvinfo.fr/football/allemagne/la-bundesliga-entre-moments-insolites-et-incoherence-ces-choses-auxquelles-il-va" />
        <meta name="twitter:url" content="https://sport.francetvinfo.fr/football/allemagne/la-bundesliga-entre-moments-insolites-et-incoherence-ces-choses-auxquelles-il-va" />
    
    <link rel="amphtml" href="https://sport.francetvinfo.fr/football/allemagne/la-bundesliga-entre-moments-insolites-et-incoherence-ces-choses-auxquelles-il-va.amp">

        <meta property="fb:app_id" content="156013974533192" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Francetvsport" />
    <meta property="og:type" content="article" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta property="twitter:account_id" content="140062928"/>
    <meta property="twitter:site" content="@francetvsport"/>
    <meta property="twitter:creator" content="@francetvsport"/>

        <meta property="twitter:app:id:iphone" content="id545290458"/>
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:iphone" content="francetv sport"/>
    <meta name="twitter:app:id:ipad" content="id545290458"/>
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:ipad" content="francetv sport"/>
    <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
    <meta name="twitter:app:name:googleplay" content="francetv sport"/>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main-1230fbaede.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.087351.css" media="screen">
            
    
        <script type="application/ld+json">
    [
        {
            "@context": "https://schema.org/",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://sport.francetvinfo.fr/football/allemagne/la-bundesliga-entre-moments-insolites-et-incoherence-ces-choses-auxquelles-il-va",
            "headline": "La Bundesliga entre moments insolites et incohérence",
            "datePublished": "16/05/2020 17:51",
                            "dateModified": "16/05/2020 18:04",
                        "image": {
                "@type": "ImageObject",
                "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-05/000_1rp70l_0.jpg?h=b1b01b57&amp;itok=_-9H-16I",
                "height": "920",
                "width": "518"
            },
            "publisher": {
                "@type": "Organization",
                "name": "francetv sport",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
                    "width": "372",
                    "height": "60"
                }
            },
            "author": {
                "@type": "Organization",
                "name": "francetv sport"
            },
                            "description": "La Bundesliga a repris en Allemagne, dans des stades vides et avec des règles sanitaires à suivre. Une situation étrange, avec plusieurs situations cocasses, qui risque d&#039;être la norme encore quelques temps. "
                    },
        {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                            {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/football/",
                "name": "Football"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/football/allemagne/",
                "name": "Allemagne"
            }
        },            {
            "@type": "ListItem", 
            "position": 4,
            "item": {
                "@id": "https://sport.francetvinfo.fr/football/allemagne/la-bundesliga-entre-moments-insolites-et-incoherence-ces-choses-auxquelles-il-va",
                "name": "La Bundesliga entre moments insolites et incohérence"
            }
        }    
            ]
        }
    ]
    </script>

    <script>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</script>    <script>

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script>
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script>
            var player_env = 'prod';
        </script>
    
            <style>
	.card-aside-title:before {
		background: #003459; /* Theme color */
	}
	.header-bottom:before {
		background: #003459; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #003459; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #003459;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #003459 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	.card-aside .card-aside-title::before{
		background: #003459 none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	.external-link__badge  {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #003459; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #003459; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #003459 none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #003459;
	}
	.card-recall .recall-title:after {
		border-top-color: #003459;
	}

	
	</style>

    </head>

<body>
<script>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</script>

<script>
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
    <header class="page-header">

        <div class="header-top">
            <div class="header-wrap">
                <div class="page-wrapper">
                    <div class="header-wrap-btn">
                        <button class="nav-icon-container js-open-nav" data-menu="ouverture">
                            <span id="nav-icon">
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                            </span>
                            <span class="nav-icon__text">Menu</span>
                        </button>
                        <a href="/" title="France tv sport" class="header-logo-link"><img src="https://sport.francetvinfo.fr/snp-assets/images/logo-ftvsport-lg.svg" alt="France tv sport"/></a>                    </div>

                                            <div class="menu-highlight">
                            <ul class="menu-highlight__list">
                                                                                                            <li class="menu-highlight__list-item ">
        <a href="/e-sport/" title="esport" class="menu-highlight__list-link" data-dark-chips-header="esport"><span class="nav-global__chip">esport</span></a>
    </li>

                                                            </ul>
                        </div>
                    
                    <ul class="nav-global" data-api="https://api-sport-events.webservices.francetelevisions.fr/directs">
                                                                                    <li class="nav-global-item ">
        <a href="https://www.france.tv/sport/tous-les-directs/" title="Directs" class="nav-global-link" data-red-chips-header="Directs"><span class="nav__chip nav-global__chip">Directs</span></a>
    </li>

                                                                                    <li class="nav-global-item ">
        <a href="/resultats/" title="Résultats" class="nav-global-link" data-red-chips-header="Résultats"><span class="nav__chip nav-global__chip">Résultats</span></a>
    </li>

                                            </ul>
                </div>
            </div>

            
<nav class="nav-main">
    <div class="nav-main-header">
        <a href="/" title="" class="nav-main-logo"></a>
        <button class="nav-main-close js-close-nav"></button>
    </div>
    <div class="nav-all">
        <div class="nav-all-wrapper">
            <div class="nav-all-inner">
                <div class="menu-chips">
                    <ul class="menu-chips__list">
                                                        <li class="menu-chips__list-item ">
        <a href="/live-sport" title="Live sport" class="menu-chips__list-link" data-white-chips-menu="Live sport"><span class="nav__chip menu-chips__list__chip">Live sport</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-chips__list-link" data-white-chips-menu="A part ça"><span class="nav__chip menu-chips__list__chip">A part ça</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="https://www.france.tv/france-3/stade-2/" title="Stade 2" class="menu-chips__list-link" data-white-chips-menu="Stade 2"><span class="nav__chip menu-chips__list__chip">Stade 2</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="https://www.france.tv/france-3/tout-le-sport/" title="Tout le Sport" class="menu-chips__list-link" data-white-chips-menu="Tout le Sport"><span class="nav__chip menu-chips__list__chip">Tout le Sport</span></a>
    </li>

                                            </ul>
                </div>
                                    <div class="menu-highlight">
                        <h3 class="menu-title">En ce moment</h3>
                        <ul class="menu-highlight__list">
                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/e-sport/" title="esport" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="esport"><span class="nav-global__chip">esport</span></a>
    </li>

                                                    </ul>
                    </div>
                                <div class="nav-menu nav-menu--sports">
                        <h3 class="menu-title">Les sports</h3>
                    <ul class="menu-list">
                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football" data-sport-menu="Football">Football</a>
                    <button class="menu-btn" data-chevron-menu="Football"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/d1-feminine/" title="D1 Féminine" class="menu-subcat-link">D1 Féminine</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-subcat-link">Coupe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-europa/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France de football" class="menu-subcat-link">Equipe de France de football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-du-monde-de-football-feminin/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-nations/" title="Ligue des Nations" class="menu-subcat-link">Ligue des Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/mercato/" title="Mercato" class="menu-subcat-link">Mercato</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby" data-sport-menu="Rugby">Rugby</a>
                    <button class="menu-btn" data-chevron-menu="Rugby"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde-de-rugby/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/mondial-u20/" title="Mondial U20" class="menu-subcat-link">Mondial U20</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test-matchs" class="menu-subcat-link">Test-matchs</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/francetv-sport/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis" data-sport-menu="Tennis">Tennis</a>
                    <button class="menu-btn" data-chevron-menu="Tennis"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/roland-garros/" title="Roland-Garros" class="menu-subcat-link">Roland-Garros</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme" data-sport-menu="Cyclisme">Cyclisme</a>
                    <button class="menu-btn" data-chevron-menu="Cyclisme"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/championnats-deurope-de-cyclisme/" title="Championnats d&#039;Europe de Cyclisme" class="menu-subcat-link">Championnats d&#039;Europe de Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux de cyclisme" class="menu-subcat-link">Mondiaux de cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/criterium-du-dauphine/" title="Critérium du Dauphiné" class="menu-subcat-link">Critérium du Dauphiné</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vtt/" title="VTT" class="menu-subcat-link">VTT</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto" data-sport-menu="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn" data-chevron-menu="Auto-Moto"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/les-jeux-olympiques/" title="Tokyo 2020" data-sport-menu="Tokyo 2020">Tokyo 2020</a>
                    <button class="menu-btn" data-chevron-menu="Tokyo 2020"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/athletisme/" title="Athlétisme" class="menu-subcat-link">Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/aviron/" title="Aviron" class="menu-subcat-link">Aviron</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/badminton/" title="Badminton" class="menu-subcat-link">Badminton</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/baseball-softball/" title="Baseball / Softball" class="menu-subcat-link">Baseball / Softball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/basketball/" title="Basketball" class="menu-subcat-link">Basketball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/bmx/" title="BMX" class="menu-subcat-link">BMX</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/boxe/" title="Boxe" class="menu-subcat-link">Boxe</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/canoe/" title="Canoë" class="menu-subcat-link">Canoë</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/cyclisme/" title="Cyclisme" class="menu-subcat-link">Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/equitation/" title="Équitation" class="menu-subcat-link">Équitation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/escalade/" title="Escalade" class="menu-subcat-link">Escalade</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/escrime/" title="Escrime" class="menu-subcat-link">Escrime</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/football/" title="Football" class="menu-subcat-link">Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/golf/" title="Golf" class="menu-subcat-link">Golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/gymnastique/" title="Gymnastique" class="menu-subcat-link">Gymnastique</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/halterophilie/" title="Haltérophilie" class="menu-subcat-link">Haltérophilie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/handball/" title="Handball" class="menu-subcat-link">Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/hockey/" title="Hockey" class="menu-subcat-link">Hockey</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/judo/" title="Judo" class="menu-subcat-link">Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/karate/" title="Karaté" class="menu-subcat-link">Karaté</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/lutte/" title="Lutte" class="menu-subcat-link">Lutte</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/natation/" title="Natation" class="menu-subcat-link">Natation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/paris-2024/" title="Paris 2024" class="menu-subcat-link">Paris 2024</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/pentathlon-moderne/" title="Pentathlon moderne" class="menu-subcat-link">Pentathlon moderne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/plongeon/" title="Plongeon" class="menu-subcat-link">Plongeon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/podcast/" title="Podcast Entre-Deux" class="menu-subcat-link">Podcast Entre-Deux</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/rugby-7/" title="Rugby à 7" class="menu-subcat-link">Rugby à 7</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/skateboard/" title="Skateboard" class="menu-subcat-link">Skateboard</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/surf/" title="Surf" class="menu-subcat-link">Surf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/taekwondo/" title="Taekwondo" class="menu-subcat-link">Taekwondo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tennis/" title="Tennis" class="menu-subcat-link">Tennis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tennis-de-table/" title="Tennis de table" class="menu-subcat-link">Tennis de table</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tir/" title="Tir" class="menu-subcat-link">Tir</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/tir-larc/" title="Tir à l&#039;arc" class="menu-subcat-link">Tir à l&#039;arc</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/triathlon/" title="Triathlon" class="menu-subcat-link">Triathlon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/voile/" title="Voile" class="menu-subcat-link">Voile</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/volleyball/" title="Volleyball" class="menu-subcat-link">Volleyball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/les-jeux-olympiques/water-polo/" title="Water-polo" class="menu-subcat-link">Water-polo</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="menu-item menu-alpha">
                            <button class="nav-all-trigger menu-btn" data-sport-menu="Tous les sports de A à Z">Tous les sports de A à Z</button>
                            <div class="menu-subcat-list">
                                <ul class="page-wrapper">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-alpha__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-alpha__list-link">A part ça</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/athletisme/" title="Athlétisme" class="menu-alpha__list-link">Athlétisme</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/aviron/" title="Aviron" class="menu-alpha__list-link">Aviron</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/badminton/" title="Badminton" class="menu-alpha__list-link">Badminton</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/baseball/" title="Baseball" class="menu-alpha__list-link">Baseball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/basket/" title="Basket" class="menu-alpha__list-link">Basket</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/biathlon/" title="Biathlon" class="menu-alpha__list-link">Biathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/boxe/" title="Boxe" class="menu-alpha__list-link">Boxe</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="menu-alpha__list-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/championnats-du-monde-de-ski-nautique/" title="Championnats du Monde de Ski Nautique" class="menu-alpha__list-link">Championnats du Monde de Ski Nautique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/equitation/" title="Equitation" class="menu-alpha__list-link">Equitation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/escrime/" title="Escrime" class="menu-alpha__list-link">Escrime</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/e-sport/" title="esport" class="menu-alpha__list-link">esport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/football-americain/" title="Football Américain" class="menu-alpha__list-link">Football Américain</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/golf/" title="Golf" class="menu-alpha__list-link">Golf</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/grands-formats/" title="Grands formats" class="menu-alpha__list-link">Grands formats</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/gymnastique/" title="Gymnastique" class="menu-alpha__list-link">Gymnastique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="menu-alpha__list-link">Haltérophilie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handball/" title="Handball" class="menu-alpha__list-link">Handball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handisport/" title="Handisport" class="menu-alpha__list-link">Handisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/hockey/" title="Hockey" class="menu-alpha__list-link">Hockey</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="menu-alpha__list-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-olympiques-de-la-jeunesse/" title="Jeux Olympiques de la Jeunesse" class="menu-alpha__list-link">Jeux Olympiques de la Jeunesse</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/judo/" title="Judo" class="menu-alpha__list-link">Judo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-championnats-europeens/" title="Les Championnats Européens" class="menu-alpha__list-link">Les Championnats Européens</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="menu-alpha__list-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/lutte/" title="Lutte" class="menu-alpha__list-link">Lutte</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/natation/" title="Natation" class="menu-alpha__list-link">Natation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/omnisport/" title="Omnisport" class="menu-alpha__list-link">Omnisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/patinage/" title="Patinage" class="menu-alpha__list-link">Patinage</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/pentathlon/" title="Pentathlon" class="menu-alpha__list-link">Pentathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/petanque/" title="Pétanque" class="menu-alpha__list-link">Pétanque</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/riding-zone/" title="Riding Zone" class="menu-alpha__list-link">Riding Zone</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/ski-alpin/" title="Ski alpin" class="menu-alpha__list-link">Ski alpin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski-nordique/" title="Ski Nordique" class="menu-alpha__list-link">Ski Nordique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/sport-feminin/" title="Sport féminin" class="menu-alpha__list-link">Sport féminin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/squash/" title="Squash" class="menu-alpha__list-link">Squash</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-alpha__list-link">Stade 2</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/taekwondo/" title="Taekwondo" class="menu-alpha__list-link">Taekwondo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/temps-additionnel/" title="Temps additionnel" class="menu-alpha__list-link">Temps additionnel</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="menu-alpha__list-link">Tennis de Table</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir/" title="Tir" class="menu-alpha__list-link">Tir</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="menu-alpha__list-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-alpha__list-link">Tout le Sport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/trail/" title="Trail" class="menu-alpha__list-link">Trail</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/triathlon/" title="Triathlon" class="menu-alpha__list-link">Triathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/voile/" title="Voile" class="menu-alpha__list-link">Voile</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/volley/" title="Volley" class="menu-alpha__list-link">Volley</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/waterpolo/" title="Waterpolo" class="menu-alpha__list-link">Waterpolo</a>
    </li>

                                                                                                            </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="nav-menu nav-menu--ftv">
                    <ul class="menu-list">
                                                                                                                                                <li class="menu-item ">
        <a href="https://www.france.tv/sport/" title="Replay" class="menu-link" data-menu-link="Replay">Replay</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://www.france.tv/sport/" title="Vidéos" class="menu-link" data-menu-link="Vidéos">Vidéos</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/grands-formats/" title="Grands Formats" class="menu-link" data-menu-link="Grands Formats">Grands Formats</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/mobile" title="App mobile" class="menu-link" data-menu-link="App mobile">App mobile</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/redaction" title="Rédaction" class="menu-link" data-menu-link="Rédaction">Rédaction</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/archives/" title="Archives" class="menu-link" data-menu-link="Archives">Archives</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/plan-du-site.html" title="Plan du site" class="menu-link" data-menu-link="Plan du site">Plan du site</a>
    </li>

                                                                        <li class="menu-item"><span id="gestion-cookies" class="menu-link">Paramétrer les cookies</span></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>

        </div>

                    <div class="header-bottom">
                <div class="header-wrapper">
                    <div class="nav-title">
                        <a href="/football/allemagne/" title="Allemagne" class="nav-title-link">Allemagne</a>
                    </div>                                            <nav class="nav-secondary">
                            <ul class="nav-secondary-list">
                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="https://www.france.tv/sport/football/toutes-les-videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/allemagne/calendrier-resultats" title="Calendrier résultats" class="nav-secondary-link">Calendrier résultats</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/football/allemagne/classements" title="Classements" class="nav-secondary-link">Classements</a>
    </li>

                                                            </ul>
                        </nav>
                        <button class="btn-slide btn-slide--right is-hidden"></button>
                                    </div>
            </div>
            </header>

    
<div id="dfp_top"></div>

<main class="page-main">
                    
	<div class="page-wrapper page-wrapper-full tpl-article-detail" data-lastNews="https://api-sport-events.webservices.francetelevisions.fr/snp_api/suggestion/news?theme=5c5e008c-84de-4902-8f2a-ba588618ecc3">
                                    <div class="block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                        <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/" title="Home" class="breadcrumb-link">Home</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/football/" title="Football" class="breadcrumb-link">Football</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/football/allemagne/" title="Allemagne" class="breadcrumb-link">Allemagne</a>
                    </li>
                                                                                        </ul>
</div>                    
        
        <div class="article-detail-block" style="overflow: hidden;">
                                    <figure class="article-detail-figure">
                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-05/000_1rp70l_0.jpg?h=b1b01b57&amp;itok=_-9H-16I"
                            srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2020-05/000_1rp70l_0.jpg?h=b1b01b57&amp;itok=Hi089uLY 415w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2020-05/000_1rp70l_0.jpg?h=b1b01b57&amp;itok=VwHvnQMR 705w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-05/000_1rp70l_0.jpg?h=b1b01b57&amp;itok=_-9H-16I 920w"
                                            sizes="(min-width:1025px) 705px, 100vw"
                        alt="Erling Haaland célèbre, dans son coin, le premier but de la reprise de la Bundesliga"
                        class="article-detail-img">
                                            <figcaption class="article-detail-legend">
                            Erling Haaland célèbre, dans son coin, le premier but de la reprise de la Bundesliga  | AFP                        </figcaption>
                                    </figure>
                    
            <section class="article-detail-wrapper">

                                    <h1 class="article-title">La Bundesliga entre moments insolites et incohérence</h1>
                
                                    <div class="block-published">
                        <p class="published-txt">
                            Publié le
                            <time itemprop="datePublished" datetime="2020-05-16">16/05/2020 à 17:51</time>
                                                            , modifié le
                                <time itemprop="dateModified" datetime="2020-05-16">16/05/2020 à 18:04</time>
                                                    </p>
                    </div>
                
                <div class="block-share-bis">
    <ul class="share-bis-list">
        <li class="share-bis-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2020-05%2F000_1rp70l_0.jpg%3Fh%3Db1b01b57%26itok%3D_-9H-16I&amp;name=Allemagne%20%3A%20La%20Bundesliga%20entre%20moments%20insolites%20et%20incoh%C3%A9rence&amp;description=La%20Bundesliga%20a%20repris%20en%20Allemagne%2C%20dans%20des%20stades%20vides%20et%20avec%20des%20r%C3%A8gles%20sanitaires%20%C3%A0%20suivre.%20Une%20situation%20%C3%A9trange%2C%20avec%20plusieurs%20situations%20cocasses%2C%20qui%20risque%20d%27%C3%AAtre%20la%20norme%20encore%20quelques%20temps.%20&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fallemagne%2Fla-bundesliga-entre-moments-insolites-et-incoherence-ces-choses-auxquelles-il-va" title="Partage Facebook" class="share-bis-link share-bis-fb"></a>
        </li>
        <li class="share-bis-item">
            <a target="_blank" href="https://twitter.com/share?text=Allemagne%20%3A%20La%20Bundesliga%20entre%20moments%20insolites%20et%20incoh%C3%A9rence%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fallemagne%2Fla-bundesliga-entre-moments-insolites-et-incoherence-ces-choses-auxquelles-il-va&via=francetvsport" title="Partage Twitter" class="share-bis-link share-bis-twitter"></a>
        </li>
        <li class="share-bis-item">
            <a href="mailto:?subject=Allemagne%20%3A%20La%20Bundesliga%20entre%20moments%20insolites%20et%20incoh%C3%A9rence&amp;body=Allemagne%20%3A%20La%20Bundesliga%20entre%20moments%20insolites%20et%20incoh%C3%A9rence%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fallemagne%2Fla-bundesliga-entre-moments-insolites-et-incoherence-ces-choses-auxquelles-il-va%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-bis-link share-bis-mail"></a>
        </li>
    </ul>
</div>

                <div class="block-rte">

                                            <div class="rte-head">
                            <p><strong>La Bundesliga a repris en Allemagne, dans des stades vides et avec des règles sanitaires à suivre. Une situation étrange, avec plusieurs situations cocasses, qui risque d&#039;être la norme encore quelques temps. </strong></p>
                        </div>
                    
                    <div class="rte-text">
                                                                                                                         <p><p>La Bundesliga est devenue ce samedi le premier grand championnat européen à reprendre son cours, sans vouloir&nbsp;manquer de respect à la Biélorussie. Une reprise sous conditions, avec un protocole sanitaire contraignant et parfois ridicule auquel il va falloir s'habituer.&nbsp;</p>

<h2>"Tu dis plus bonjour ?"&nbsp;</h2>

<p>Le premier effet de la crise sanitaire s’est ressenti avant même l’entrée des joueurs sur le terrain. Fini le rassemblement des deux équipes dans le couloir, les salutations, les regards, les enfants qui accompagnent leurs idoles (ou non) sur la pelouse. Désormais, les deux équipes<strong> entrent séparément</strong>, en évitant tout contact. Une formation, puis l’autre, et enfin les arbitres. La traditionnelle photo est également zappée, tout comme le serrage de mains entre les joueurs. Pas forcément un mal, tant ces scènes avaient tendance à s’éterniser, mais un changement qui ne passe pas inaperçu.&nbsp;</p>
</p>
                                                                                                                                                                                                                                                                                                                                        <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/beinsports_FR/status/1261652807423229953"></a></blockquote>
                                                                                                                                                                                                             <p><h2>Tribunes, mornes plaines&nbsp;</h2>

<p>Si le football a pu reprendre, le public a dû rester dans son canapé. Le comble pour un championnat dont quasiment tous les clubs dépassent les 90% de remplissage en moyenne, avec des spectateurs qui aiment se faire entendre. Ecouter les hymnes des clubs retentir <strong>dans des enceintes vides </strong>à tout de suite donné le ton d’une drôle de journée. Un silence pesant pour une reprise déjà difficile physiquement, provoquant des débuts de match ternes. Il aura au moins permis d’entendre les échanges entre joueurs et staff, certes accessibles uniquement aux habitués de la langue de Philipp Lahm.</p>
</p>
                                                                                                                                                                    <div class="article-detail--reset-width">
                                        <figure class="article-detail__inner-figure ">
                                                                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-05/043_dpa-pa_132430635_0.jpg?itok=gDYfMHnu"
                                                    srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2020-05/043_dpa-pa_132430635_0.jpg?itok=kGJc8JBp 415w,                                                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2020-05/043_dpa-pa_132430635_0.jpg?itok=WbMnTOOR 705w,                                                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-05/043_dpa-pa_132430635_0.jpg?itok=gDYfMHnu 920w"
                                                                                            sizes="100vw"
                                                alt="Un Westfalen Stadion vide de tous ses spectateurs"
                                                class="article-detail__inner-img">
                                                                                            <figcaption class="article-detail__inner-caption">
                                                    <span class="inner-caption__legend">Un Westfalen Stadion vide de tous ses spectateurs</span> <span class="inner-caption__copyright">&copy; AFP</span>                                                </figcaption>
                                                                                    </figure>
                                    </div>
                                                                                                                                 <p><h2>Les bancs passent à la trappe</h2>

<p>A l’heure de la<strong> distanciation physique</strong>, les joueurs pouvaient difficilement retrouver les bancs de touche comme avant. Désormais, ils sont réservés aux entraîneurs et leur staff, à distance les uns des autres. Les remplaçants ont eux pris place derrière, en tribune, avec des sièges individuels espacés. On peut se demander l’intérêt de séparer des joueurs qui ont été<strong> testés dix, quinze, vingt fois </strong>avant le match et qui vont de toute façon se frotter sur la pelouse s’ils entrent en jeu. L’objectif relève plus de la <strong>communication </strong>que de la santé, en montrant aux téléspectateurs que les joueurs se plient aux mêmes impératifs qu’eux, certes seulement en dehors du terrain.</p>
</p>
                                                                                                                                                                                                                                                                                                                                        <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/beinsports_FR/status/1261651656250449920"></a></blockquote>
                                                                                                                                                                                                             <p><h2>Le bal masqué</h2>

<p>Autres objets devenus inévitables avec la crise sanitaire, <strong>les masques</strong>. Il n’a jamais été question d’en imposer aux joueurs, mais les staffs techniques et employés ont été invités à en porter. Une invitation respectée par les ramasseurs de balle, bien moins nombreux qu’à l’habitude, soigneurs et autres, moins par les entraîneurs. A Dortmund, <strong>Lucien Favre </strong>a démarré la rencontre masque sur le visage, avant de le ranger après avoir harangué ses joueurs. <strong>Bruno Labbadia</strong>, l’entraîneur du Hertha Berlin, n’a lui même pas fait semblant. Du côté de Paderborn, <strong>Steffen Baumgart</strong> l’a un temps porté… sous le menton. Les remplaçants, décidément vitrine des bons comportements dans cette reprise, portaient eux leur masque... avant de le retirer pour aller s’échauffer.</p>
</p>
                                                                                                                                                                    <div class="article-detail--reset-width">
                                        <figure class="article-detail__inner-figure ">
                                                                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-05/043_dpa-pa_132427038.jpg?itok=R_OJ6b6q"
                                                    srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2020-05/043_dpa-pa_132427038.jpg?itok=P2KUfSjR 415w,                                                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2020-05/043_dpa-pa_132427038.jpg?itok=kLixE9w5 705w,                                                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-05/043_dpa-pa_132427038.jpg?itok=R_OJ6b6q 920w"
                                                                                            sizes="100vw"
                                                alt="Lucien Favre, l&#039;entraîneur du Borussia Dortmund, masqué"
                                                class="article-detail__inner-img">
                                                                                            <figcaption class="article-detail__inner-caption">
                                                    <span class="inner-caption__legend">Lucien Favre, l&#039;entraîneur du Borussia Dortmund, masqué</span> <span class="inner-caption__copyright">&copy; AFP</span>                                                </figcaption>
                                                                                    </figure>
                                    </div>
                                                                                                                                 <p><h2>Des célébrations à réinventer</h2>

<p>La mesure avait fait parler. Des joueurs qui peuvent jouer ensemble, mais pas célébrer, est-ce vraiment sérieux ? <strong>Erling Haaland</strong>, évidemment premier buteur de la reprise avec Dortmund, a donc été le premier à fêter. Ses coéquipiers se sont dirigés vers lui, avant de s’arrêter à quelques mètres. Les regards gênés, sourire aux lèvres, suffisent à souligner <strong>le ridicule de la situation</strong>. Raphaël Guerreiro, à la finition sur le deuxième but contre Schalke, s’est contenté d’un contact du coude avec ses coéquipiers. La scène était encore plus cocasse à Leipzig, où Fribourg a ouvert le score sur un corner. <strong>Agglutinés dans la surface </strong>quelques secondes avant la jolie reprise du talon de Manuel Gulde, les Fribourgeois ont dû<strong> prendre leurs distances&nbsp;</strong>pour célébrer. Mais une heure de jeu aura suffi pour voir cette initiative s’effriter. Après la deuxième réalisation du Hertha Berlin a Hoffenheim, Mattheus Cunha a pris dans ses bras Vedad Ibisevic, buteur. Défaite sanitaire ou victoire du bon sens ?</p>
</p>
                                                                                                                                                                    <div class="article-detail--reset-width">
                                        <figure class="article-detail__inner-figure ">
                                                                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-05/000_1rp70l.jpg?h=82d30c76&amp;itok=6MrlBoGn"
                                                    srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2020-05/000_1rp70l.jpg?h=82d30c76&amp;itok=_UGE3S57 415w,                                                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2020-05/000_1rp70l.jpg?h=82d30c76&amp;itok=_H6XFrfH 705w,                                                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2020-05/000_1rp70l.jpg?h=82d30c76&amp;itok=6MrlBoGn 920w"
                                                                                            sizes="100vw"
                                                alt="Erling Haaland célèbre, dans son coin, le premier but de la reprise de la Bundesliga "
                                                class="article-detail__inner-img">
                                                                                            <figcaption class="article-detail__inner-caption">
                                                    <span class="inner-caption__legend">Erling Haaland célèbre, dans son coin, le premier but de la reprise de la Bundesliga </span> <span class="inner-caption__copyright">&copy; AFP</span>                                                </figcaption>
                                                                                    </figure>
                                    </div>
                                                                                                                                                                                                                                                                                                                                        <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/cesc4official/status/1261658145803337728"></a></blockquote>
                                                                                                                                                                                                             <p><h2>Drôles d'interviews</h2>

<p>Enfin, les journalistes ne peuvent plus approcher les personnes qu'ils veulent interroger. Il faut donc garder ses distances, interviewer les joueurs avec une perche et sans doute élever un peu la voix. On aura forcément une pensée pour <strong>Laurent Paganelli</strong>, habitué à exercer son office d'homme de terrain avec une proximité unique chaque dimanche soir. Espérons que la reprise de la Ligue 1 se fera dans de meilleures conditions sanitaires, pour lui éviter ce genre de scènes. On le lui souhaite en tout cas.&nbsp;</p>
</p>
                                                                                                                                                                                                                                                                                                                                        <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/BVB/status/1261680879245590530"></a></blockquote>
                                                                                                                                                                                    </div>
                </div>

                                    <div class="block-author">
                                                                            <a href="/redaction/hugo-monier" title="Hugo Monier"><span class="author-name">Hugo Monier</span></a>
                                                                            <a href="https://twitter.com/hgo_mon" title="Hugo Monier" class="author-twitter" target="_blank">hgo_mon</a>
                                            </div>
                
            </section>

            <div class="block-share">
    <span class="share-title">Partager</span>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2020-05%2F000_1rp70l_0.jpg%3Fh%3Db1b01b57%26itok%3D_-9H-16I&amp;name=Allemagne%20%3A%20La%20Bundesliga%20entre%20moments%20insolites%20et%20incoh%C3%A9rence&amp;description=La%20Bundesliga%20a%20repris%20en%20Allemagne%2C%20dans%20des%20stades%20vides%20et%20avec%20des%20r%C3%A8gles%20sanitaires%20%C3%A0%20suivre.%20Une%20situation%20%C3%A9trange%2C%20avec%20plusieurs%20situations%20cocasses%2C%20qui%20risque%20d%27%C3%AAtre%20la%20norme%20encore%20quelques%20temps.%20&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fallemagne%2Fla-bundesliga-entre-moments-insolites-et-incoherence-ces-choses-auxquelles-il-va" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Allemagne%20%3A%20La%20Bundesliga%20entre%20moments%20insolites%20et%20incoh%C3%A9rence%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fallemagne%2Fla-bundesliga-entre-moments-insolites-et-incoherence-ces-choses-auxquelles-il-va&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Allemagne%20%3A%20La%20Bundesliga%20entre%20moments%20insolites%20et%20incoh%C3%A9rence&amp;body=Allemagne%20%3A%20La%20Bundesliga%20entre%20moments%20insolites%20et%20incoh%C3%A9rence%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Ffootball%2Fallemagne%2Fla-bundesliga-entre-moments-insolites-et-incoherence-ces-choses-auxquelles-il-va%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</div>
                            <div class="last-news last-news--dark bottom"></div>
                    </div>

        <aside class="page-aside">

                            
<div class="ad-wrapper">
    <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</div>
            <div class="last-news last-news--light"></div>
            
        </aside>

                    
  <div class="card-recall">
      <h3 class="recall-title">Allemagne</h3>
      <nav class="recall-nav">
          <ul class="recall-list">
                                                                                              <li class="recall-item ">
        <a href="https://www.france.tv/sport/football/toutes-les-videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/allemagne/calendrier-resultats" title="Calendrier résultats" class="recall-link">Calendrier résultats</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/football/allemagne/classements" title="Classements" class="recall-link">Classements</a>
    </li>

                        </ul>
      </nav>
  </div>
        
    </div>

            
                    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        
            </main>


	<script async src="https://www.francetvinfo.fr/skin/1.2.509/www/js/externe/dist/metanav-responsive.min.js"></script>
<script defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>



																																																																																





																																								


<script defer src="https://sport.francetvinfo.fr/snp-assets/scripts/main-b5bfd2f074.js"></script>

<link rel="dns-prefetch" href="https://sport.francetvinfo.fr">
	<link rel="preload" href="https://y67a8irf4j.kameleoon.eu/kameleoon.js" as="script">
<script type="text/javascript">
	var kameleoonIframeURL = "https://sport.francetvinfo.fr/kameleoon-iframe.html";
	var kameleoonIframeOrigin = "https://sport.francetvinfo.fr/"; // à faire varier en fonction de l'environnement
	var kameleoonStartLoadTime = new Date().getTime();
	var kameleoonLoadingTimeout = 1000;
	var kameleoonLightIframe = false;
	if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut) {
		var kameleoonS = document.getElementsByTagName("script")[0];
		var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
		var kameleoonStn = document.createElement("style");
		kameleoonStn.type = "text/css";
		kameleoonStn.id = "kameleoonLoadingStyleSheet";
		if (kameleoonStn.styleSheet) {
			kameleoonStn.styleSheet.cssText = kameleoonCc;
		}
		else {
			kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
		}
		kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
		window.kameleoonDisplayPage = function() {
			if (kameleoonStn.parentNode){
				kameleoonStn.parentNode.removeChild(kameleoonStn);
			}
		};
		window.setTimeout(function() {}, 25);
		window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
	}
	if (location.href.indexOf(kameleoonIframeOrigin) == -1) {
		kameleoonLightIframe = true;
		var kameleoonProcessMessageEvent = function(event) {
			if (kameleoonIframeOrigin == event.origin) {
				window.removeEventListener("message", kameleoonProcessMessageEvent);
				window.kameleoonExternalIFrameLoaded = true;
				if (window.Kameleoon) {
					eval(event.data);
					Kameleoon.Analyst.load();
				}
				else {
					window.kameleoonExternalIFrameLoadedData = event.data;
				}
			}
		};
		if (window.addEventListener){
			window.addEventListener("message", kameleoonProcessMessageEvent, false);
		}
		var iframeNode = document.createElement("iframe");
		iframeNode.src = kameleoonIframeURL;
		iframeNode.id = "kameleoonExternalIframe";
		iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
		document.head.appendChild(iframeNode);
	}
</script>
	<script type="text/javascript" src="https://y67a8irf4j.kameleoon.eu/kameleoon.js" async></script>

        
        
            
<div id="dfp_interstitiel"></div>
<span class="js-close-nav"></span>

<script>
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
        <script>
        var _sf_async_config={};
                _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'sport.francetvinfo.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Allemagne, article, prod';
                    _sf_async_config.authors = 'Hugo Monier';
                        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <script src="https://sport.francetvinfo.fr/snp-assets/scripts/vendors/smart-app-banner.087348.js"></script>

    <script>
        new SmartBanner({
            daysHidden: 14,
            daysReminder: 14,
            title: 'France tv sport',
            author: 'France Télévisions',
            appStoreLanguage: 'fr',
            button: 'Installer',
            store: {
                android: 'pour Android',
                ios: "pour iOS"
            },
            price: {
                android: '',
                ios: ''
            },
            icon: "https://sport.francetvinfo.fr/snp-assets/images/ftvsport-app-full.jpg"
        });
    </script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"236519519","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS1ZbChYEDEA=","queueTime":0,"applicationTime":67,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
