

<!DOCTYPE html>
<html lang="fr">
<head>
    <script type="text/javascript">  
        var kameleoonURL = "https://x2uh4q4yxf.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message",
        kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
        var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
        var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
        if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText =
        kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
        window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
        window.setTimeout(function(){}, 25);
        window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16x16.png" />
    <link rel="mask-icon" href="/snp-assets/images/safari-pinned-tab.svg" color="#5bbad5" />
    <meta name="theme-color" content="#ffffff" />

        <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,500i,700,700i,900,900i" rel="stylesheet">

    
        <title>Trois bonnes raisons de suivre le Dakar 2018</title>
        <meta property="og:title" content="Trois bonnes raisons de suivre le Dakar 2018" />
        <meta name="twitter:title" content="Trois bonnes raisons de suivre le Dakar 2018" />
    <meta name="description" content="Un anniversaire qui s'annonce excitant. Pour sa 40e édition, le Dakar s'élance ce samedi de Lima au Pérou pour quinze jours de course endiablés mais aussi ensablés ! En effet, les…" />
        <meta property="og:description" content="Un anniversaire qui s'annonce excitant. Pour sa 40e édition, le Dakar s'élance ce samedi de Lima au Pérou pour quinze jours de course endiablés mais aussi ensablés ! En effet, les…" />
        <meta name="twitter:description" content="Un anniversaire qui s'annonce excitant. Pour sa 40e édition, le Dakar s'élance ce samedi de Lima au Pérou pour quinze jours de course endiablés mais aussi ensablés ! En effet, les…" />

    <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/import-articles/les-dunes-de-sable-du-perou-auto-moto_2b274dc21bcd8cb4a597004ade55ab06.jpg?itok=gX7BgUg-" />
    <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/import-articles/les-dunes-de-sable-du-perou-auto-moto_2b274dc21bcd8cb4a597004ade55ab06.jpg?itok=gX7BgUg-" />
    <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/import-articles/les-dunes-de-sable-du-perou-auto-moto_2b274dc21bcd8cb4a597004ade55ab06.jpg?itok=gX7BgUg-" />

            <link rel="canonical" href="https://sport.francetvinfo.fr/dakar/trois-bonnes-raisons-de-suivre-le-dakar-2018" />
        <meta property="og:url" content="https://sport.francetvinfo.fr/dakar/trois-bonnes-raisons-de-suivre-le-dakar-2018" />
        <meta name="twitter:url" content="https://sport.francetvinfo.fr/dakar/trois-bonnes-raisons-de-suivre-le-dakar-2018" />
    
    <!-- Metas Article -->
    <meta property="article:published_time" content="2018-01-05" />
    <meta property="article:modified_time" content="2018-01-05" />

    <!-- Linking with the AMP page -->
    <link rel="amphtml" href="https://sport.francetvinfo.fr/dakar/trois-bonnes-raisons-de-suivre-le-dakar-2018.amp">

    <!-- Metas Facebook -->
    <meta property="fb:app_id" content="156013974533192" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Francetvsport" />
    <meta property="og:type" content="article" />

    <!-- Metas twitter -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="twitter:account_id" content="140062928"/>
    <meta property="twitter:site" content="@francetvsport"/>
    <meta property="twitter:creator" content="@francetvsport"/>

    <!-- Metas app -->
    <meta property="twitter:app:id:iphone" content="id545290458"/>
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:iphone" content="francetv sport"/>
    <meta name="twitter:app:id:ipad" content="id545290458"/>
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:ipad" content="francetv sport"/>
    <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
    <meta name="twitter:app:name:googleplay" content="francetv sport"/>

            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main.8600e9b3.css" />
        
    
        <script type="application/ld+json">
    { 
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                        {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/dakar/",
                "name": "Dakar"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/dakar/actualite/",
                "name": "Actualité"
            }
        },            {
            "@type": "ListItem", 
            "position": 4,
            "item": {
                "@id": "https://sport.francetvinfo.fr/dakar/trois-bonnes-raisons-de-suivre-le-dakar-2018",
                "name": "Trois bonnes raisons de suivre le Dakar 2018"
            }
        }    
        ]
    }
    </script>

    <script type="text/javascript">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</script>
    <script type="text/javascript">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</script>

            <script type="text/javascript">
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script type="text/javascript">
            var player_env = 'prod';
        </script>
    
            <style type="text/css">
	.card-aside-title:before {
		background: #F4B359; /* Theme color */
	}
	.header-bottom:before {
		background: #F4B359; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #F4B359; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #F4B359;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #F4B359 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #F4B359 none repeat scroll 0 0;
		border-color: #F4B359;
	}

	.card-aside .card-aside-title::before{
		background: #F4B359 none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #F4B359 none repeat scroll 0 0;
		border-color: #F4B359;
	}

	.external-link__badge  {
		background: #F4B359 none repeat scroll 0 0;
		border-color: #F4B359;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #F4B359; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #F4B359; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #F4B359 none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #F4B359;
	}
	.card-recall .recall-title:after {
		border-top-color: #F4B359;
	}
	.card-news .news-title-box {
		background: #F4B359;
	}
</style>
    </head>

<body>
<!-- Chargement asynchrone du script -->
<script type="text/javascript">
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
    <header class="page-header">

        <div class="header-top">

            <div class="page-wrapper">
                <div class="header-wrap-btn">
                    <button class="header-burger-btn js-open-nav"></button>
                                            <a href="/" title="" class="header-logo-link"></a>
                                    </div>

                <nav class="nav-main">

                    <div class="nav-main-header">
                        <a href="/" title="" class="nav-main-logo"></a>
                        <button class="nav-main-close js-close-nav"></button>
                    </div>

                    <ul class="nav-highlight">
                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/dakar/" title="Dakar" class="nav-highlight-link">Dakar</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/les-jeux-olympiques/" title="Les Jeux Olympiques" class="nav-highlight-link">Les Jeux Olympiques</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/football/" title="Football" class="nav-highlight-link">Football</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/rugby/" title="Rugby" class="nav-highlight-link">Rugby</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tennis/" title="Tennis" class="nav-highlight-link">Tennis</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/cyclisme/" title="Cyclisme" class="nav-highlight-link">Cyclisme</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/auto-moto/" title="Auto-Moto" class="nav-highlight-link">Auto-Moto</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/basket/" title="Basket" class="nav-highlight-link">Basket</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/handball/" title="Handball" class="nav-highlight-link">Handball</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/volley/" title="Volley" class="nav-highlight-link">Volley</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/athletisme/" title="Athlétisme" class="nav-highlight-link">Athlétisme</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/natation/" title="Natation" class="nav-highlight-link">Natation</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/ski/" title="Ski" class="nav-highlight-link">Ski</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/hockey/" title="Hockey" class="nav-highlight-link">Hockey</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/football-americain/" title="Football Américain" class="nav-highlight-link">Football Américain</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/judo/" title="Judo" class="nav-highlight-link">Judo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/boxe/" title="Boxe" class="nav-highlight-link">Boxe</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/voile/" title="Voile" class="nav-highlight-link">Voile</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/golf/" title="Golf" class="nav-highlight-link">Golf</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/gymnastique/" title="Gymnastique" class="nav-highlight-link">Gymnastique</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/equitation/" title="Equitation" class="nav-highlight-link">Equitation</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/patinage/" title="Patinage" class="nav-highlight-link">Patinage</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/escrime/" title="Escrime" class="nav-highlight-link">Escrime</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="nav-highlight-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/sports-loisirs/" title="Sports loisirs" class="nav-highlight-link">Sports loisirs</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/aviron/" title="Aviron" class="nav-highlight-link">Aviron</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/badminton/" title="Badminton" class="nav-highlight-link">Badminton</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/omnisport/" title="Omnisport" class="nav-highlight-link">Omnisport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/baseball/" title="Baseball" class="nav-highlight-link">Baseball</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/esport/" title="e-sport" class="nav-highlight-link">e-sport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="nav-highlight-link">Haltérophilie</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/handisport/" title="Handisport" class="nav-highlight-link">Handisport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/hockey-sur-gazon/" title="Hockey sur gazon" class="nav-highlight-link">Hockey sur gazon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/lutte/" title="Lutte" class="nav-highlight-link">Lutte</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/pentathlon/" title="Pentathlon" class="nav-highlight-link">Pentathlon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/squash/" title="Squash" class="nav-highlight-link">Squash</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/taekwondo/" title="Taekwondo" class="nav-highlight-link">Taekwondo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="nav-highlight-link">Tennis de Table</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tir/" title="Tir" class="nav-highlight-link">Tir</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="nav-highlight-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/triathlon/" title="Triathlon" class="nav-highlight-link">Triathlon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/waterpolo/" title="Waterpolo" class="nav-highlight-link">Waterpolo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/stade-2/" title="Stade 2" class="nav-highlight-link">Stade 2</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="nav-highlight-link">Tout le Sport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/voile/49-jours-chrono/" title="49 jours chrono" class="nav-highlight-link">49 jours chrono</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="nav-highlight-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="nav-highlight-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/longs-formats/" title="Grands Formats" class="nav-highlight-link">Grands Formats</a>
    </li>

                                            </ul>

                    <div class="nav-all">
                        <button class="nav-all-trigger">Tous les sports</button>
                        <div class="nav-all-wrapper">
                            <div class="nav-all-inner">
                                <div class="nav-menu nav-menu--sports">
                                    <h3 class="menu-title">Tous les sports</h3>
                                    <ul class="menu-list">
                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/dakar/" title="Dakar">Dakar</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/les-jeux-olympiques/" title="Les Jeux Olympiques">Les Jeux Olympiques</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football">Football</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France" class="menu-subcat-link">Equipe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-subcat-link">Coupe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-des-confederations/" title="Coupe des Confédérations" class="menu-subcat-link">Coupe des Confédérations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/europa-ligue/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-football/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby">Rugby</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test match" class="menu-subcat-link">Test match</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis">Tennis</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/roland-garros/" title="Roland-Garros" class="menu-subcat-link">Roland-Garros</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme">Cyclisme</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux" class="menu-subcat-link">Mondiaux</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/basket/" title="Basket">Basket</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/basket/championnat-deurope/" title="Championnat d&#039;Europe de Basket" class="menu-subcat-link">Championnat d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-deurope/" title="Coupe d&#039;Europe de Basket" class="menu-subcat-link">Coupe d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-du-monde/" title="Coupe du Monde de Basket" class="menu-subcat-link">Coupe du Monde de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/euroligue/" title="Euroligue de Basket" class="menu-subcat-link">Euroligue de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/nba/" title="NBA" class="menu-subcat-link">NBA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/pro-a/" title="Pro A" class="menu-subcat-link">Pro A</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/handball/" title="Handball">Handball</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/handball/championnat-deurope/" title="Championnat d&#039;Europe de Handball" class="menu-subcat-link">Championnat d&#039;Europe de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/championnat-de-france/" title="Championnat de France de Handball" class="menu-subcat-link">Championnat de France de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/mondial/" title="Championnat du Monde de Handball" class="menu-subcat-link">Championnat du Monde de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/coupe-deurope/" title="Coupe d&#039;Europe de Handball" class="menu-subcat-link">Coupe d&#039;Europe de Handball</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/volley/" title="Volley">Volley</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-deurope/" title="Championnat d&#039;Europe de volley" class="menu-subcat-link">Championnat d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-de-france/" title="Championnat de France de volley" class="menu-subcat-link">Championnat de France de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/coupe-deurope/" title="Coupe d&#039;Europe de volley" class="menu-subcat-link">Coupe d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/ligue-mondiale/" title="Mondial de Volley" class="menu-subcat-link">Mondial de Volley</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/athletisme/" title="Athlétisme">Athlétisme</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/championnat-de-france/" title="Championnats de France d&#039;Athlétisme" class="menu-subcat-link">Championnats de France d&#039;Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/diamond-league/" title="Diamond League" class="menu-subcat-link">Diamond League</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/ipc/" title="IPC" class="menu-subcat-link">IPC</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/marathon-de-paris/" title="Marathon de Paris" class="menu-subcat-link">Marathon de Paris</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-d-europe-d-athletisme/" title="Championnats d&#039;Europe d&#039;Athlétisme" class="menu-subcat-link">Championnats d&#039;Europe d&#039;Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-d-athletisme/" title="Championnats du Monde d&#039;Athlétisme" class="menu-subcat-link">Championnats du Monde d&#039;Athlétisme</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/natation/" title="Natation">Natation</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/championnats-d-europe-de-natation/" title="Championnats d&#039;Europe de Natation" class="menu-subcat-link">Championnats d&#039;Europe de Natation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-de-natation/" title="Championnats du Monde de Natation" class="menu-subcat-link">Championnats du Monde de Natation</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/ski/" title="Ski">Ski</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/ski/biathlon/" title="Biathlon" class="menu-subcat-link">Biathlon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/championnat-monde/" title="Championnats du Monde de Ski" class="menu-subcat-link">Championnats du Monde de Ski</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/combine-nordique/" title="Combiné Nordique" class="menu-subcat-link">Combiné Nordique</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/coupe-du-monde/" title="Coupe du Monde de Ski" class="menu-subcat-link">Coupe du Monde de Ski</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/saut-a-skis/" title="Saut à Skis" class="menu-subcat-link">Saut à Skis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/ski-de-fond/" title="Ski de Fond" class="menu-subcat-link">Ski de Fond</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-de-ski-nautique/" title="Championnats du Monde de Ski Nautique" class="menu-subcat-link">Championnats du Monde de Ski Nautique</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/hockey/" title="Hockey">Hockey</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/football-americain/" title="Football Américain">Football Américain</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/judo/" title="Judo">Judo</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-europe/" title="Championnat d&#039;Europe de Judo" class="menu-subcat-link">Championnat d&#039;Europe de Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-de-france/" title="Championnat de France de Judo" class="menu-subcat-link">Championnat de France de Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-monde/" title="Championnats du Monde de Judo" class="menu-subcat-link">Championnats du Monde de Judo</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/boxe/" title="Boxe">Boxe</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/voile/" title="Voile">Voile</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/voile/coupe-de-lamerica/" title="Coupe de l&#039;América" class="menu-subcat-link">Coupe de l&#039;América</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/route-du-rhum/" title="Route du Rhum" class="menu-subcat-link">Route du Rhum</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/transat-jacques-vabre/" title="Transat Jacques Vabre" class="menu-subcat-link">Transat Jacques Vabre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/vendee-globe/" title="Vendée Globe" class="menu-subcat-link">Vendée Globe</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/golf/" title="Golf">Golf</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/golf/british-open/" title="British Open" class="menu-subcat-link">British Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/masters/" title="Masters de golf" class="menu-subcat-link">Masters de golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/open-de-france/" title="Open de France de Golf" class="menu-subcat-link">Open de France de Golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/ryder-cup/" title="Ryder Cup" class="menu-subcat-link">Ryder Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/open-us/" title="US Open de golf" class="menu-subcat-link">US Open de golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/uspga/" title="USPGA" class="menu-subcat-link">USPGA</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/gymnastique/" title="Gymnastique">Gymnastique</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/equitation/" title="Equitation">Equitation</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/patinage/" title="Patinage">Patinage</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/escrime/" title="Escrime">Escrime</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/escrime/championnats-du-monde-descrime/" title="Championnats du Monde d&#039;Escrime" class="menu-subcat-link">Championnats du Monde d&#039;Escrime</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/canoe-kayak/" title="Canoë-Kayak">Canoë-Kayak</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/sports-loisirs/" title="Sports loisirs">Sports loisirs</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/aviron/" title="Aviron">Aviron</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/badminton/" title="Badminton">Badminton</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/omnisport/" title="Omnisport">Omnisport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/baseball/" title="Baseball">Baseball</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/esport/" title="e-sport">e-sport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/halterophilie/" title="Haltérophilie">Haltérophilie</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/handisport/" title="Handisport">Handisport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/hockey-sur-gazon/" title="Hockey sur gazon">Hockey sur gazon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/lutte/" title="Lutte">Lutte</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/pentathlon/" title="Pentathlon">Pentathlon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/squash/" title="Squash">Squash</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/taekwondo/" title="Taekwondo">Taekwondo</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tennis-de-table/" title="Tennis de Table">Tennis de Table</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tir/" title="Tir">Tir</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tir-larc/" title="Tir à l&#039;arc">Tir à l&#039;arc</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/triathlon/" title="Triathlon">Triathlon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/waterpolo/" title="Waterpolo">Waterpolo</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/stade-2/" title="Stade 2">Stade 2</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tout-le-sport/" title="Tout le Sport">Tout le Sport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/voile/49-jours-chrono/" title="49 jours chrono">49 jours chrono</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie">Jeux de la Francophonie</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques">Les Jeux Paralympiques</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/longs-formats/" title="Grands Formats">Grands Formats</a>
            </li>

                                                                            </ul>
                                </div>
                                <div class="nav-menu nav-menu--ftv">
                                    <h3 class="menu-title">Tout FranceTV sport</h3>
                                    <ul class="menu-list">
                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/directs/" title="Directs" class="menu-link">Directs</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/resultats" title="Résultats" class="menu-link">Résultats</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/replay/" title="Replay" class="menu-link">Replay</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/actu/" title="Actualité" class="menu-link">Actualité</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/videos/" title="Vidéos" class="menu-link">Vidéos</a>
    </li>

                                                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

                <ul class="nav-global">
                                                <li class="nav-global-item ">
        <a href="/directs/" title="Directs" class="nav-global-link">Directs</a>
    </li>

                                                <li class="nav-global-item ">
        <a href="/resultats" title="Résultats" class="nav-global-link">Résultats</a>
    </li>

                                    </ul>
            </div>
        </div>

                    <div class="header-bottom">
                <div class="header-wrapper">
                    <div class="nav-title">
                        <a href="/dakar/" title="Dakar" class="nav-title-link">Dakar</a>
                    </div>                    <nav class="nav-secondary">
                        <ul class="nav-secondary-list">
                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/dakar/etape-en-direct" title="Etape en direct" class="nav-secondary-link">Etape en direct</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/dakar/actualite/" title="Actualité" class="nav-secondary-link">Actualité</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/dakar/direct/" title="Direct Emissions" class="nav-secondary-link">Direct Emissions</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/dakar/videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/dakar/classement" title="Classement" class="nav-secondary-link">Classement</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/dakar/toutes-les-etapes" title="Toutes les étapes" class="nav-secondary-link">Toutes les étapes</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/dakar/parcours" title="Parcours" class="nav-secondary-link">Parcours</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/dakar/jeu-concours" title="Jeu concours" class="nav-secondary-link">Jeu concours</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="https://blog.sport.francetvinfo.fr/pistes-dakar/" title="Blog" class="nav-secondary-link">Blog</a>
    </li>

                                                    </ul>
                    </nav>
                    <button class="btn-slide btn-slide--right is-hidden"></button>
                </div>
            </div>
            </header>

<div id="oas_Top"></div>

<main class="page-main">
                    
	<div class="page-wrapper page-wrapper--full tpl-article-detail" itemscope itemtype="https://schema.org/Article">
                                    <div class="block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                                <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                            <a href="/" title="Home" class="breadcrumb-link">Home</a>
                        </li>
                                    </li>
                                                                                <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                            <a href="/dakar/" title="Dakar" class="breadcrumb-link">Dakar</a>
                        </li>
                                    </li>
                                                                                <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                            <a href="/dakar/actualite/" title="Actualité" class="breadcrumb-link">Actualité</a>
                        </li>
                                    </li>
                                                                        </li>
                            </ul>
</div>                    
        <div class="article-detail-block" style="overflow: hidden;">

                            <figure class="article-detail-figure">
                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/import-articles/les-dunes-de-sable-du-perou-auto-moto_2b274dc21bcd8cb4a597004ade55ab06.jpg?itok=gX7BgUg-"
                            srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/import-articles/les-dunes-de-sable-du-perou-auto-moto_2b274dc21bcd8cb4a597004ade55ab06.jpg?itok=MnIWpPUb 415w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/import-articles/les-dunes-de-sable-du-perou-auto-moto_2b274dc21bcd8cb4a597004ade55ab06.jpg?itok=bwUOMZGT 630w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/import-articles/les-dunes-de-sable-du-perou-auto-moto_2b274dc21bcd8cb4a597004ade55ab06.jpg?itok=gX7BgUg- 920w"
                                            sizes="(min-width:1025px) 705px, 100vw"
                        alt="Les dunes de sable du Pérou"
                        class="article-detail-img">
                                            <figcaption class="article-detail-legend">
                            Les dunes de sable du Pérou | FRANCK FIFE / AFP                        </figcaption>
                                    </figure>
            
            <section class="article-detail-wrapper">

                                    <h1 class="article-title">Trois bonnes raisons de suivre le Dakar 2018</h1>
                
                                    <div class="block-published">
                        <p class="published-txt">
                            Publié le
                            <time itemprop="datePublished" datetime="2018-01-05">05/01/2018 à 16:00</time>
                                                            , modifié le
                                <time itemprop="dateModified" datetime="2018-01-05">05/01/2018 à 15:00</time>
                                                    </p>
                    </div>
                
                <div class="block-share-bis">
    <ul class="share-bis-list">
        <li class="share-bis-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fimport-articles%2Fles-dunes-de-sable-du-perou-auto-moto_2b274dc21bcd8cb4a597004ade55ab06.jpg%3Fitok%3DgX7BgUg-&amp;name=Dakar%20%3A%20Trois%20bonnes%20raisons%20de%20suivre%20le%20Dakar%202018&amp;description=Un%20anniversaire%20qui%20s%27annonce%20excitant.%20Pour%20sa%2040e%20%C3%A9dition%2C%20le%20Dakar%20s%27%C3%A9lance%20ce%20samedi%20de%20Lima%20au%20P%C3%A9rou%20pour%20quinze%20jours%20de%20course%20endiabl%C3%A9s%20mais%20aussi%20ensabl%C3%A9s%20%21%20En%20effet%2C%20les%20organisateurs%20sont%20revenus%20aux%20sources%20avec%20une%20grosse%20portion%20dans%20les%20dunes.%20La%20victoire%20se%20jouera%20peut-%C3%AAtre%20dans%20le%20sable%20mais%20la%20Dream%20Team%20de%20Peugeot%2C%20compos%C3%A9e%20de%20Peterhansel%2C%20Loeb%2C%20Sainz%20et%20Despres%2C%20auront%20fort%20%C3%A0%20faire%20jusqu%27%C3%A0%20l%27arriv%C3%A9e%20en%20Argentine%2C%20face%20%C3%A0%20la%20Toyota%20de%20Nasser%20al-Attiyah.%20Francetvsport%20vous%20donne%20trois%20bonnes%20raisons%20de%20suivre%20le%20Dakar%202018.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fdakar%2Ftrois-bonnes-raisons-de-suivre-le-dakar-2018" title="Partage Facebook" class="share-bis-link share-bis-fb"></a>
        </li>
        <li class="share-bis-item">
            <a target="_blank" href="https://twitter.com/share?text=Dakar%20%3A%20Trois%20bonnes%20raisons%20de%20suivre%20le%20Dakar%202018%0D&via=francetvsport" title="Partage Twitter" class="share-bis-link share-bis-twitter"></a>
        </li>
        <li class="share-bis-item">
            <a href="mailto:?subject=Dakar%20%3A%20Trois%20bonnes%20raisons%20de%20suivre%20le%20Dakar%202018&amp;body=Dakar%20%3A%20Trois%20bonnes%20raisons%20de%20suivre%20le%20Dakar%202018%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fdakar%2Ftrois-bonnes-raisons-de-suivre-le-dakar-2018%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-bis-link share-bis-mail"></a>
        </li>
    </ul>
</div>

                <div class="block-rte">

                                            <div class="rte-head">
                            <p><strong>Un anniversaire qui s&#039;annonce excitant. Pour sa 40e édition, le Dakar s&#039;élance ce samedi de Lima au Pérou pour quinze jours de course endiablés mais aussi ensablés ! En effet, les organisateurs sont revenus aux sources avec une grosse portion dans les dunes. La victoire se jouera peut-être dans le sable mais la Dream Team de Peugeot, composée de Peterhansel, Loeb, Sainz et Despres, auront fort à faire jusqu&#039;à l&#039;arrivée en Argentine, face à la Toyota de Nasser al-Attiyah. Francetvsport vous donne trois bonnes raisons de suivre le Dakar 2018.</strong></p>
                        </div>
                    
                    <div class="rte-text">
                                                                                                                         <p><h2>Des dunes à perte de vue pour son 40e anniversaire !</h2>

<p>L'ADN du Dakar. Voilà deux ans que le célèbre rallye-raid n'avait plus laissé la part belles aux dunes. Il y en aura des centaines de kilomètres en plein cœur du Pérou et dès le lendemain du&nbsp;grand départ de Lima ce samedi. La part de navigation, dans cette caractéristique si spécifique au Dakar, rend souvent la course endiablée. Les meilleurs peuvent d'ailleurs tout perdre, mais aussi tout gagner. <strong>Stéphane Peterhansel</strong> en connaît un rayon notamment. <a href="https://sport.francetvinfo.fr/dakar/focus-sur-stephane-peterhansel-dit-monsieur-dakar">Lui, surnommé "Monsieur Dakar" pour ses 13 titres</a> (Sept en auto et six en moto, ndlr), apprécie particulièrement les parcours ensablés.</p>

<p>"Il va falloir sortir du Pérou bien placé, confirme <strong>Stéphane Peterhansel</strong>. Avec tous ces franchissements de dunes, il faut essayer de s'enliser le moins possible. Autant c'est intéressant de conduire dans les dunes, autant on peut y laisser beaucoup de minutes, voire des heures. On peut perdre la course dès le début au Pérou." Des dunes et encore des dunes pour lancer ce Dakar 2018 qui fête son 40e anniversaire, quoi de mieux ?</p>
</p>
                                                                                                                                                                                                                                                <h3>LES RECOS - À la découverte de la redoutable 2e étape</h3>
                                                                        <div class="video-detail-item">
                                        <div class="video-detail-player">
                                            
                                            <div class="PlayerContainer PlayerContainer_0" data-type="videos" data-video="52ac0dd5-5d0b-544d-be99-4160b853031a">
                                                <div class="Player"></div>
                                            </div>
                                        </div>
                                    </div>
                                                                                                                                                                     <p><h2>Une lutte fratricide chez Peugeot</h2>

<p>S'il reste LA référence du plus grand rallye-raid au monde, <strong>Stéphane Peterhansel</strong> ne reste pas pour autant le seul grand favori de cette 40e édition. S'il part avec une longueur d'avance, dûe notamment à son expérience hors du commun et sa science de la navigation dans les secteurs hors-piste tels que les dunes, ses coéquipiers chez Peugeot ne sont pas en reste. Au volant de la 3008DKR Maxi, modèle ultra-performante et sophistiquée,&nbsp;<span><span>que ce soit Sébastien Loeb, Carlos Sainz ou Cyril Despres, les trois peuvent venir contrarier l’immense domination du patron. Loeb, nonuple champion du monde WRC et surtout deuxième du dernier Dakar, n’envisage rien d’autre qu’une victoire après deux premières participations encourageantes.</span></span></p>

<p><span><span><span>Les deux autres ne sont plus à présenter. <strong>Carlos Sainz</strong>, malgré ses 55 ans dans la musette, demeure un cador du Dakar avec 29 victoires d’étapes. Vainqueur en 2010, il garde aussi et surtout un goût amer de ses cinq derniers abandons consécutifs depuis 2013. L’Espagnol, double champion du monde WRC, compte sur cette 40<sup>e</sup> édition pour tourner la page et s’imposer à nouveau.&nbsp;Enfin, le dernier de la marque du Lion n’est autre que le deuxième meilleur pilote moto du Dakar. Cinq fois lauréat en deux roues, <strong>Cyril Despres</strong> cherchent sa première victoire en auto depuis ses débuts en 2015. Surtout, sur ses 18 participations consécutives (depuis 2000), le Nemourien a dû abandonner à une seule reprise. Sa polyvalence, son adaptation et enfin ses capacités mentales font de lui un vrai outsider.&nbsp;Autant le dire,<a href="https://sport.francetvinfo.fr/dakar/dakar-2018-peugeot-vise-de-nouveau-lexcellence"> la lutte au sein même de cette "Dream Team"&nbsp;devrait fortement animer ce Dakar 2018.</a></span></span></span></p>

<h2><span><span>Toyota veut déjouer les pronostics</span></span></h2>

<p><span><span>Sur le papier, les Lions semblent ne vouloir partager aucune miette. Pourtant, rien ne semble jouer d’avance&nbsp;: pour éviter l’hégémonie du team qui avait réalisé le triplé l’an dernier, ASO a changé quelques lignes dans le règlement et cela devrait équilibrer la donne avec les voitures de chez Toyota. Et en chef de fil, <strong>Nasser al-Attiyah</strong>, double vainqueur du Dakar (2011 et 2015), est plus revanchard que jamais.</span></span></p>

<p><span><span>Piégé dès la troisième étape en 2017 et donc contraint de sortir de la course, le pilote qatari arrive avec davantage de certitudes. Outre le fait qu’il est considéré comme le plus polyvalent des concurrents et notamment dans les dunes où il excelle particulièrement,&nbsp;<strong>al-Attiyah </strong>pourra compter sur la dernière version de la Toyota Hilux, très proche du bolide Peugeot. Du moins, excepté les quatre roues motrices qui seront cette année plus avantagées, que lors des éditions précédentes, suite à une revue du règlement par la FIA qui souhaite offrir un vrai spectacle où les chances sont plus ou moins les mêmes pour tous. Bref, tous les feux sont au vert pour Toy et son pilote phare qui ne viennent pas seulement pour jouer les outsiders. <strong>Au contraire, il s’agira d’aller dompter du Lion.</strong></span></span></p>
</p>
                                                                                                        </div>
                </div>

                                    <article class="block-author">
                        <h4 class="author-name">Quentin Ramelet</h4>
                                                    <a href="https://twitter.com/Quentin_Ramelet" title="Quentin Ramelet" class="author-twitter" target="_blank">@Quentin_Ramelet</a>
                                            </article>
                
            </section>

            <article class="block-share">
    <h3 class="share-title">Partager</h3>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fimport-articles%2Fles-dunes-de-sable-du-perou-auto-moto_2b274dc21bcd8cb4a597004ade55ab06.jpg%3Fitok%3DgX7BgUg-&amp;name=Dakar%20%3A%20Trois%20bonnes%20raisons%20de%20suivre%20le%20Dakar%202018&amp;description=Un%20anniversaire%20qui%20s%27annonce%20excitant.%20Pour%20sa%2040e%20%C3%A9dition%2C%20le%20Dakar%20s%27%C3%A9lance%20ce%20samedi%20de%20Lima%20au%20P%C3%A9rou%20pour%20quinze%20jours%20de%20course%20endiabl%C3%A9s%20mais%20aussi%20ensabl%C3%A9s%20%21%20En%20effet%2C%20les%20organisateurs%20sont%20revenus%20aux%20sources%20avec%20une%20grosse%20portion%20dans%20les%20dunes.%20La%20victoire%20se%20jouera%20peut-%C3%AAtre%20dans%20le%20sable%20mais%20la%20Dream%20Team%20de%20Peugeot%2C%20compos%C3%A9e%20de%20Peterhansel%2C%20Loeb%2C%20Sainz%20et%20Despres%2C%20auront%20fort%20%C3%A0%20faire%20jusqu%27%C3%A0%20l%27arriv%C3%A9e%20en%20Argentine%2C%20face%20%C3%A0%20la%20Toyota%20de%20Nasser%20al-Attiyah.%20Francetvsport%20vous%20donne%20trois%20bonnes%20raisons%20de%20suivre%20le%20Dakar%202018.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fdakar%2Ftrois-bonnes-raisons-de-suivre-le-dakar-2018" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Dakar%20%3A%20Trois%20bonnes%20raisons%20de%20suivre%20le%20Dakar%202018%0D&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Dakar%20%3A%20Trois%20bonnes%20raisons%20de%20suivre%20le%20Dakar%202018&amp;body=Dakar%20%3A%20Trois%20bonnes%20raisons%20de%20suivre%20le%20Dakar%202018%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fdakar%2Ftrois-bonnes-raisons-de-suivre-le-dakar-2018%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</article>

        </div>

        <aside class="page-aside">
            <article class="ad-wrapper">
    <h5 class="ad-headline">Publicité</h5>
    <div id="oas_Middle" class="eShowPubMiddle">
        <div class="adCtnt">
        </div>
    </div>
</article>
            <div class="block-to-watch">
    <!-- Was <aside id="outbrain"> -->
    <div id="outbrain">
        <div 
        	class="OUTBRAIN" 
        	data-src="https://sport.francetvinfo.fr/dakar/trois-bonnes-raisons-de-suivre-le-dakar-2018" 
        	        		data-type="article" 
        	        	        	data-widget-id="SB_1" 
        	data-ob-template="FranceTVsport">
        </div>
        <div 
        	class="OUTBRAIN" 
        	data-src="https://sport.francetvinfo.fr/dakar/trois-bonnes-raisons-de-suivre-le-dakar-2018" 
        	        		data-type="article" 
        	        	        	data-widget-id="SB_2" 
        	data-ob-template="FranceTVsport">
        </div>
    </div>
</div>
        </aside>

        <div class="block-somewhere-else">
    <div
    	class="OUTBRAIN" 
    	data-src="https://sport.francetvinfo.fr/dakar/trois-bonnes-raisons-de-suivre-le-dakar-2018" 
    	    		data-type="article" 
    	    	    	data-widget-id="AR_1" 
    	data-ob-template="FranceTVsport">
    </div>
</div>
        <article class="card-recall">
            <h3 class="recall-title">Dakar</h3>
            <nav class="recall-nav">
                <ul class="recall-list">
                                                                                                                            <li class="recall-item ">
        <a href="/dakar/etape-en-direct" title="Etape en direct" class="recall-link">Etape en direct</a>
    </li>

                                                                                                                            <li class="recall-item ">
        <a href="/dakar/actualite/" title="Actualité" class="recall-link">Actualité</a>
    </li>

                                                                                                                            <li class="recall-item ">
        <a href="/dakar/direct/" title="Direct Emissions" class="recall-link">Direct Emissions</a>
    </li>

                                                                                                                            <li class="recall-item ">
        <a href="/dakar/videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                                                            <li class="recall-item ">
        <a href="/dakar/classement" title="Classement" class="recall-link">Classement</a>
    </li>

                                                                                                                            <li class="recall-item ">
        <a href="/dakar/toutes-les-etapes" title="Toutes les étapes" class="recall-link">Toutes les étapes</a>
    </li>

                                                                                                                            <li class="recall-item ">
        <a href="/dakar/parcours" title="Parcours" class="recall-link">Parcours</a>
    </li>

                                                                                                                            <li class="recall-item ">
        <a href="/dakar/jeu-concours" title="Jeu concours" class="recall-link">Jeu concours</a>
    </li>

                                                                                                                            <li class="recall-item ">
        <a href="https://blog.sport.francetvinfo.fr/pistes-dakar/" title="Blog" class="recall-link">Blog</a>
    </li>

                                    </ul>
            </nav>
        </article>

    </div>

            
        
            </main>






	<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.930/www/js/externe/dist/metanav-responsive.min.js"></script>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<!-- Temporary use of jQuery for infinite scroll on home thematic -->
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="https://sport.francetvinfo.fr/snp-assets/scripts/main.6235a63a.js"></script>

        
        
            
<div id="oas_x02"></div>
<span class="js-close-nav"></span>

<script type="text/javascript">
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
        <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'sport.francetvinfo.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Dakar, article, prod';
                    _sf_async_config.authors = 'Quentin Ramelet';
                /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> 

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"63033698","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS2dRCgYEEBRGAl9XRA==","queueTime":0,"applicationTime":96,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
