

<!DOCTYPE html>
<html lang="fr">
<head>
    <script type="text/javascript">  
        var kameleoonURL = "https://y67a8irf4j.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message",
        kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
        var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
        var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
        if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText =
        kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
        window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
        window.setTimeout(function(){}, 25);
        window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />

    
        <title>Giro : Chaves s'impose au sommet de l'Etna, Yates nouveau leader</title>
        <meta property="og:title" content="Giro : Chaves s'impose au sommet de l'Etna, Yates nouveau leader" />
        <meta name="twitter:title" content="Giro : Chaves s'impose au sommet de l'Etna, Yates nouveau leader" />
    <meta name="description" content="Sorti en tête sur les pentes les plus raides, Esteban Chaves a remporté la 6e étape du Giro au sommet de l'Etna (Sicile). Il s'impose devant son coéquipier Simon Yates, qui a lâché les…" />
        <meta property="og:description" content="Sorti en tête sur les pentes les plus raides, Esteban Chaves a remporté la 6e étape du Giro au sommet de l'Etna (Sicile). Il s'impose devant son coéquipier Simon Yates, qui a lâché les…" />
        <meta name="twitter:description" content="Sorti en tête sur les pentes les plus raides, Esteban Chaves a remporté la 6e étape du Giro au sommet de l'Etna (Sicile). Il s'impose devant son coéquipier Simon Yates, qui a lâché les…" />

    <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-05/000_14l2mc.jpg?itok=IecgEapr" />
    <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-05/000_14l2mc.jpg?itok=IecgEapr" />
    <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-05/000_14l2mc.jpg?itok=IecgEapr" />

            <link rel="canonical" href="https://sport.francetvinfo.fr/cyclisme/giro/giro-esteban-chaves-simpose-au-sommet-de-letna" />
        <meta property="og:url" content="https://sport.francetvinfo.fr/cyclisme/giro/giro-esteban-chaves-simpose-au-sommet-de-letna" />
        <meta name="twitter:url" content="https://sport.francetvinfo.fr/cyclisme/giro/giro-esteban-chaves-simpose-au-sommet-de-letna" />
    
    <link rel="amphtml" href="https://sport.francetvinfo.fr/cyclisme/giro/giro-esteban-chaves-simpose-au-sommet-de-letna.amp">

        <meta property="fb:app_id" content="156013974533192" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Francetvsport" />
    <meta property="og:type" content="article" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta property="twitter:account_id" content="140062928"/>
    <meta property="twitter:site" content="@francetvsport"/>
    <meta property="twitter:creator" content="@francetvsport"/>

        <meta property="twitter:app:id:iphone" content="id545290458"/>
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:iphone" content="francetv sport"/>
    <meta name="twitter:app:id:ipad" content="id545290458"/>
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:ipad" content="francetv sport"/>
    <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
    <meta name="twitter:app:name:googleplay" content="francetv sport"/>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main.7fb9ff8e.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.css" type="text/css" media="screen">
                
    
        <script type="application/ld+json">
    [
        {
            "@context": "https://schema.org/",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://sport.francetvinfo.fr/cyclisme/giro/giro-esteban-chaves-simpose-au-sommet-de-letna",
            "headline": "Giro : Chaves s&#039;impose au sommet de l&#039;Etna, Yates nouveau leader",
            "datePublished": "10/05/2018 17:16",
                            "dateModified": "10/05/2018 18:15",
                        "image": {
                "@type": "ImageObject",
                "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-05/000_14l2mc.jpg?itok=IecgEapr",
                "height": "920",
                "width": "518"
            },
            "publisher": {
                "@type": "Organization",
                "name": "francetv sport",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
                    "width": "372", 
                    "height": "60"
                }
            },
            "author": {
                "@type": "Organization",
                "name": "francetv sport"
            },
                            "description": "Sorti en tête sur les pentes les plus raides, Esteban Chaves a remporté la 6e étape du Giro au sommet de l&#039;Etna (Sicile). Il s&#039;impose devant son coéquipier Simon Yates, qui a lâché les favoris dans le final et s&#039;empare du maillot rose devant Tom Dumoulin pour 16 secondes. Thibaut Pinot prend la troisième place, juste devant le groupe des favoris dans lequel figure Chris Froome, qui est apparu en difficulté mais a réussi à finir dans le bon groupe."
                    },
        {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                            {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/cyclisme/",
                "name": "Cyclisme"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/cyclisme/giro/",
                "name": "Giro"
            }
        },            {
            "@type": "ListItem", 
            "position": 4,
            "item": {
                "@id": "https://sport.francetvinfo.fr/cyclisme/giro/actualite/",
                "name": "Actualité"
            }
        },            {
            "@type": "ListItem", 
            "position": 5,
            "item": {
                "@id": "https://sport.francetvinfo.fr/cyclisme/giro/giro-esteban-chaves-simpose-au-sommet-de-letna",
                "name": "Giro : Chaves s&#039;impose au sommet de l&#039;Etna, Yates nouveau leader"
            }
        }    
            ]
        }
    ]
    </script>

    <script type="text/javascript">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</script>    <script type="text/javascript">

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script type="text/javascript">
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script type="text/javascript">
            var player_env = 'prod';
        </script>
    
            <style type="text/css">
	.card-aside-title:before {
		background: #FF0080; /* Theme color */
	}
	.header-bottom:before {
		background: #FF0080; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #FF0080; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #FF0080;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #FF0080 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #FF0080 none repeat scroll 0 0;
		border-color: #FF0080;
	}

	.card-aside .card-aside-title::before{
		background: #FF0080 none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #FF0080 none repeat scroll 0 0;
		border-color: #FF0080;
	}

	.external-link__badge  {
		background: #FF0080 none repeat scroll 0 0;
		border-color: #FF0080;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #FF0080; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #FF0080; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #FF0080 none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #FF0080;
	}
	.card-recall .recall-title:after {
		border-top-color: #FF0080;
	}
</style>
    </head>

<body>
<script type="text/javascript">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</script>

<script type="text/javascript">
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
    <header class="page-header">

        <div class="header-top">

            <div class="page-wrapper">
                <div class="header-wrap-btn">
                    <button class="header-burger-btn js-open-nav"></button>
                    <a href="/" title="" class="header-logo-link"></a>
                </div>

                <nav class="nav-main">

                    <div class="nav-main-header">
                        <a href="/" title="" class="nav-main-logo"></a>
                        <button class="nav-main-close js-close-nav"></button>
                    </div>

                    <ul class="nav-highlight">
                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/roland-garros/" title="Roland-Garros" class="nav-highlight-link">Roland-Garros</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/football/coupe-de-france/" title="Coupe de France" class="nav-highlight-link">Coupe de France</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/football/" title="Football" class="nav-highlight-link">Football</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/cyclisme/" title="Cyclisme" class="nav-highlight-link">Cyclisme</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tennis/" title="Tennis" class="nav-highlight-link">Tennis</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/rugby/" title="Rugby" class="nav-highlight-link">Rugby</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/basket/" title="Basket" class="nav-highlight-link">Basket</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/auto-moto/" title="Auto-Moto" class="nav-highlight-link">Auto-Moto</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/part-ca/" title="A part ça" class="nav-highlight-link">A part ça</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/athletisme/" title="Athlétisme" class="nav-highlight-link">Athlétisme</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/aviron/" title="Aviron" class="nav-highlight-link">Aviron</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/badminton/" title="Badminton" class="nav-highlight-link">Badminton</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/baseball/" title="Baseball" class="nav-highlight-link">Baseball</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/boxe/" title="Boxe" class="nav-highlight-link">Boxe</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="nav-highlight-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/equitation/" title="Equitation" class="nav-highlight-link">Equitation</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/escrime/" title="Escrime" class="nav-highlight-link">Escrime</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/esport/" title="e-sport" class="nav-highlight-link">e-sport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/football-americain/" title="Football Américain" class="nav-highlight-link">Football Américain</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/golf/" title="Golf" class="nav-highlight-link">Golf</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/gymnastique/" title="Gymnastique" class="nav-highlight-link">Gymnastique</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="nav-highlight-link">Haltérophilie</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/handball/" title="Handball" class="nav-highlight-link">Handball</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/handisport/" title="Handisport" class="nav-highlight-link">Handisport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/hockey/" title="Hockey" class="nav-highlight-link">Hockey</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/hockey-sur-gazon/" title="Hockey sur gazon" class="nav-highlight-link">Hockey sur gazon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/judo/" title="Judo" class="nav-highlight-link">Judo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/lutte/" title="Lutte" class="nav-highlight-link">Lutte</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/natation/" title="Natation" class="nav-highlight-link">Natation</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/omnisport/" title="Omnisport" class="nav-highlight-link">Omnisport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/patinage/" title="Patinage" class="nav-highlight-link">Patinage</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/pentathlon/" title="Pentathlon" class="nav-highlight-link">Pentathlon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/ski/" title="Ski" class="nav-highlight-link">Ski</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/sports-loisirs/" title="Sports loisirs" class="nav-highlight-link">Sports loisirs</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/squash/" title="Squash" class="nav-highlight-link">Squash</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/taekwondo/" title="Taekwondo" class="nav-highlight-link">Taekwondo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="nav-highlight-link">Tennis de Table</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tir/" title="Tir" class="nav-highlight-link">Tir</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="nav-highlight-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/triathlon/" title="Triathlon" class="nav-highlight-link">Triathlon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/voile/" title="Voile" class="nav-highlight-link">Voile</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/volley/" title="Volley" class="nav-highlight-link">Volley</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/waterpolo/" title="Waterpolo" class="nav-highlight-link">Waterpolo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/les-championnats-europeens/" title="Les Championnats Européens" class="nav-highlight-link">Les Championnats Européens</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="nav-highlight-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/longs-formats/" title="Grands Formats" class="nav-highlight-link">Grands Formats</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/voile/49-jours-chrono/" title="49 jours chrono" class="nav-highlight-link">49 jours chrono</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/les-jeux-olympiques/" title="Les Jeux Olympiques" class="nav-highlight-link">Les Jeux Olympiques</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="nav-highlight-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="nav-highlight-link">Tout le Sport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/stade-2/" title="Stade 2" class="nav-highlight-link">Stade 2</a>
    </li>

                                            </ul>

                    <div class="nav-all">
                        <button class="nav-all-trigger">Tous les sports</button>
                        <div class="nav-all-wrapper">
                            <div class="nav-all-inner">
                                <div class="nav-menu nav-menu--sports">
                                    <h3 class="menu-title">Tous les sports</h3>
                                    <ul class="menu-list">
                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/roland-garros/" title="Roland-Garros">Roland-Garros</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/football/coupe-de-france/" title="Coupe de France">Coupe de France</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football">Football</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France" class="menu-subcat-link">Equipe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-des-confederations/" title="Coupe des Confédérations" class="menu-subcat-link">Coupe des Confédérations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/europa-ligue/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-football/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme">Cyclisme</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux" class="menu-subcat-link">Mondiaux</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis">Tennis</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby">Rugby</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test match" class="menu-subcat-link">Test match</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/basket/" title="Basket">Basket</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/basket/championnat-deurope/" title="Championnat d&#039;Europe de Basket" class="menu-subcat-link">Championnat d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-deurope/" title="Coupe d&#039;Europe de Basket" class="menu-subcat-link">Coupe d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-du-monde/" title="Coupe du Monde de Basket" class="menu-subcat-link">Coupe du Monde de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/euroligue/" title="Euroligue de Basket" class="menu-subcat-link">Euroligue de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/nba/" title="NBA" class="menu-subcat-link">NBA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/pro-a/" title="Pro A" class="menu-subcat-link">Pro A</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/part-ca/" title="A part ça">A part ça</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/athletisme/" title="Athlétisme">Athlétisme</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/marathon-de-paris/" title="Marathon de Paris" class="menu-subcat-link">Marathon de Paris</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/championnat-de-france/" title="Championnats de France d&#039;Athlétisme" class="menu-subcat-link">Championnats de France d&#039;Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/diamond-league/" title="Diamond League" class="menu-subcat-link">Diamond League</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/ipc/" title="IPC" class="menu-subcat-link">IPC</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/mondiaux-en-salle/" title="Mondiaux en salle" class="menu-subcat-link">Mondiaux en salle</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-d-europe-d-athletisme/" title="Championnats d&#039;Europe d&#039;Athlétisme" class="menu-subcat-link">Championnats d&#039;Europe d&#039;Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-d-athletisme/" title="Championnats du Monde d&#039;Athlétisme" class="menu-subcat-link">Championnats du Monde d&#039;Athlétisme</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/aviron/" title="Aviron">Aviron</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/badminton/" title="Badminton">Badminton</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/baseball/" title="Baseball">Baseball</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/boxe/" title="Boxe">Boxe</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/canoe-kayak/" title="Canoë-Kayak">Canoë-Kayak</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/equitation/" title="Equitation">Equitation</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/escrime/" title="Escrime">Escrime</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/escrime/championnats-du-monde-descrime/" title="Championnats du Monde d&#039;Escrime" class="menu-subcat-link">Championnats du Monde d&#039;Escrime</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/esport/" title="e-sport">e-sport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/football-americain/" title="Football Américain">Football Américain</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/golf/" title="Golf">Golf</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/golf/british-open/" title="British Open" class="menu-subcat-link">British Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/masters/" title="Masters de golf" class="menu-subcat-link">Masters de golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/open-de-france/" title="Open de France de Golf" class="menu-subcat-link">Open de France de Golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/ryder-cup/" title="Ryder Cup" class="menu-subcat-link">Ryder Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/open-us/" title="US Open de golf" class="menu-subcat-link">US Open de golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/uspga/" title="USPGA" class="menu-subcat-link">USPGA</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/gymnastique/" title="Gymnastique">Gymnastique</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/halterophilie/" title="Haltérophilie">Haltérophilie</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/handball/" title="Handball">Handball</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/handball/championnat-deurope/" title="Championnat d&#039;Europe de Handball" class="menu-subcat-link">Championnat d&#039;Europe de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/championnat-de-france/" title="Championnat de France de Handball" class="menu-subcat-link">Championnat de France de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/mondial/" title="Championnat du Monde de Handball" class="menu-subcat-link">Championnat du Monde de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/coupe-deurope/" title="Coupe d&#039;Europe de Handball" class="menu-subcat-link">Coupe d&#039;Europe de Handball</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/handisport/" title="Handisport">Handisport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/hockey/" title="Hockey">Hockey</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/hockey-sur-gazon/" title="Hockey sur gazon">Hockey sur gazon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/judo/" title="Judo">Judo</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-europe/" title="Championnat d&#039;Europe de Judo" class="menu-subcat-link">Championnat d&#039;Europe de Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-de-france/" title="Championnat de France de Judo" class="menu-subcat-link">Championnat de France de Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-monde/" title="Championnats du Monde de Judo" class="menu-subcat-link">Championnats du Monde de Judo</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/lutte/" title="Lutte">Lutte</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/natation/" title="Natation">Natation</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/championnats-d-europe-de-natation/" title="Championnats d&#039;Europe de Natation" class="menu-subcat-link">Championnats d&#039;Europe de Natation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-de-natation/" title="Championnats du Monde de Natation" class="menu-subcat-link">Championnats du Monde de Natation</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/omnisport/" title="Omnisport">Omnisport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/patinage/" title="Patinage">Patinage</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/pentathlon/" title="Pentathlon">Pentathlon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/ski/" title="Ski">Ski</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/ski/biathlon/" title="Biathlon" class="menu-subcat-link">Biathlon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/championnat-monde/" title="Championnats du Monde de Ski" class="menu-subcat-link">Championnats du Monde de Ski</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/combine-nordique/" title="Combiné Nordique" class="menu-subcat-link">Combiné Nordique</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/coupe-du-monde/" title="Coupe du Monde de Ski" class="menu-subcat-link">Coupe du Monde de Ski</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/saut-a-skis/" title="Saut à Skis" class="menu-subcat-link">Saut à Skis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/ski-de-fond/" title="Ski de Fond" class="menu-subcat-link">Ski de Fond</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-de-ski-nautique/" title="Championnats du Monde de Ski Nautique" class="menu-subcat-link">Championnats du Monde de Ski Nautique</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/sports-loisirs/" title="Sports loisirs">Sports loisirs</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/squash/" title="Squash">Squash</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/taekwondo/" title="Taekwondo">Taekwondo</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tennis-de-table/" title="Tennis de Table">Tennis de Table</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tir/" title="Tir">Tir</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tir-larc/" title="Tir à l&#039;arc">Tir à l&#039;arc</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/triathlon/" title="Triathlon">Triathlon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/voile/" title="Voile">Voile</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/voile/coupe-de-lamerica/" title="Coupe de l&#039;América" class="menu-subcat-link">Coupe de l&#039;América</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/route-du-rhum/" title="Route du Rhum" class="menu-subcat-link">Route du Rhum</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/transat-jacques-vabre/" title="Transat Jacques Vabre" class="menu-subcat-link">Transat Jacques Vabre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/vendee-globe/" title="Vendée Globe" class="menu-subcat-link">Vendée Globe</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/volley/" title="Volley">Volley</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-deurope/" title="Championnat d&#039;Europe de volley" class="menu-subcat-link">Championnat d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-de-france/" title="Championnat de France de volley" class="menu-subcat-link">Championnat de France de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/coupe-deurope/" title="Coupe d&#039;Europe de volley" class="menu-subcat-link">Coupe d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/ligue-mondiale/" title="Mondial de Volley" class="menu-subcat-link">Mondial de Volley</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/waterpolo/" title="Waterpolo">Waterpolo</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/les-championnats-europeens/" title="Les Championnats Européens">Les Championnats Européens</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie">Jeux de la Francophonie</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/longs-formats/" title="Grands Formats">Grands Formats</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/voile/49-jours-chrono/" title="49 jours chrono">49 jours chrono</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/les-jeux-olympiques/" title="Les Jeux Olympiques">Les Jeux Olympiques</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques">Les Jeux Paralympiques</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tout-le-sport/" title="Tout le Sport">Tout le Sport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/stade-2/" title="Stade 2">Stade 2</a>
            </li>

                                                                            </ul>
                                </div>
                                <div class="nav-menu nav-menu--ftv">
                                    <h3 class="menu-title">Tout FranceTV sport</h3>
                                    <ul class="menu-list">
                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/directs/" title="Directs" class="menu-link">Directs</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/live-sport" title="Live sport" class="menu-link">Live sport</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/resultats" title="Résultats" class="menu-link">Résultats</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/replay/" title="Replay" class="menu-link">Replay</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/actu/" title="Actualité" class="menu-link">Actualité</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/videos/" title="Vidéos" class="menu-link">Vidéos</a>
    </li>

                                                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

                <ul class="nav-global">
                                                <li class="nav-global-item ">
        <a href="/directs/" title="Directs" class="nav-global-link">Directs</a>
    </li>

                                                <li class="nav-global-item ">
        <a href="/live-sport" title="Live sport" class="nav-global-link">Live sport</a>
    </li>

                                    </ul>
            </div>
        </div>

                    <div class="header-bottom">
                <div class="header-wrapper">
                    <div class="nav-title">
                        <a href="/cyclisme/giro/" title="Giro" class="nav-title-link">Giro</a>
                    </div>                    <nav class="nav-secondary">
                        <ul class="nav-secondary-list">
                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/cyclisme/giro/videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/cyclisme/giro/calendrier" title="Calendrier" class="nav-secondary-link">Calendrier</a>
    </li>

                                                                                                                                                                    <li class="nav-secondary-item ">
        <a href="/cyclisme/giro/classements" title="Classements" class="nav-secondary-link">Classements</a>
    </li>

                                                    </ul>
                    </nav>
                    <button class="btn-slide btn-slide--right is-hidden"></button>
                </div>
            </div>
            </header>

<div id="dfp_top"></div>

<main class="page-main">
                    
	<div class="page-wrapper page-wrapper-full tpl-article-detail">
                                    <div class="block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                        <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/" title="Home" class="breadcrumb-link">Home</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/cyclisme/" title="Cyclisme" class="breadcrumb-link">Cyclisme</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/cyclisme/giro/" title="Giro" class="breadcrumb-link">Giro</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/cyclisme/giro/actualite/" title="Actualité" class="breadcrumb-link">Actualité</a>
                    </li>
                                                                                        </ul>
</div>                    
        <div class="article-detail-block" style="overflow: hidden;">

                            <figure class="article-detail-figure">
                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-05/000_14l2mc.jpg?itok=IecgEapr"
                            srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2018-05/000_14l2mc.jpg?itok=DuVUr-cA 415w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2018-05/000_14l2mc.jpg?itok=M--hQqv1 705w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-05/000_14l2mc.jpg?itok=IecgEapr 920w"
                                            sizes="(min-width:1025px) 705px, 100vw"
                        alt="Esteban Chaves (Mitchelton-Scott)"
                        class="article-detail-img">
                                            <figcaption class="article-detail-legend">
                            Esteban Chaves (Mitchelton-Scott). | Luk Benies / AFP                        </figcaption>
                                    </figure>
            
            <section class="article-detail-wrapper">

                                    <h1 class="article-title">Giro : Chaves s&#039;impose au sommet de l&#039;Etna, Yates nouveau leader</h1>
                
                                    <div class="block-published">
                        <p class="published-txt">
                            Publié le
                            <time itemprop="datePublished" datetime="2018-05-10">10/05/2018 à 17:16</time>
                                                            , modifié le
                                <time itemprop="dateModified" datetime="2018-05-10">10/05/2018 à 18:15</time>
                                                    </p>
                    </div>
                
                <div class="block-share-bis">
    <ul class="share-bis-list">
        <li class="share-bis-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2018-05%2F000_14l2mc.jpg%3Fitok%3DIecgEapr&amp;name=Giro%20%3A%20Giro%20%3A%20Chaves%20s%27impose%20au%20sommet%20de%20l%27Etna%2C%20Yates%20nouveau%20leader&amp;description=Sorti%20en%20t%C3%AAte%20sur%20les%20pentes%20les%20plus%20raides%2C%20Esteban%20Chaves%20a%20remport%C3%A9%20la%206e%20%C3%A9tape%20du%20Giro%20au%20sommet%20de%20l%27Etna%20%28Sicile%29.%20Il%20s%27impose%20devant%20son%20co%C3%A9quipier%20Simon%20Yates%2C%20qui%20a%20l%C3%A2ch%C3%A9%20les%20favoris%20dans%20le%20final%20et%20s%27empare%20du%20maillot%20rose%20devant%20Tom%20Dumoulin%20pour%2016%20secondes.%20Thibaut%20Pinot%20prend%20la%20troisi%C3%A8me%20place%2C%20juste%20devant%20le%20groupe%20des%20favoris%20dans%20lequel%20figure%20Chris%20Froome%2C%20qui%20est%20apparu%20en%20difficult%C3%A9%20mais%20a%20r%C3%A9ussi%20%C3%A0%20finir%20dans%20le%20bon%20groupe.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fcyclisme%2Fgiro%2Fgiro-esteban-chaves-simpose-au-sommet-de-letna" title="Partage Facebook" class="share-bis-link share-bis-fb"></a>
        </li>
        <li class="share-bis-item">
            <a target="_blank" href="https://twitter.com/share?text=Giro%20%3A%20Giro%20%3A%20Chaves%20s%27impose%20au%20sommet%20de%20l%27Etna%2C%20Yates%20nouveau%20leader%0D&via=francetvsport" title="Partage Twitter" class="share-bis-link share-bis-twitter"></a>
        </li>
        <li class="share-bis-item">
            <a href="mailto:?subject=Giro%20%3A%20Giro%20%3A%20Chaves%20s%27impose%20au%20sommet%20de%20l%27Etna%2C%20Yates%20nouveau%20leader&amp;body=Giro%20%3A%20Giro%20%3A%20Chaves%20s%27impose%20au%20sommet%20de%20l%27Etna%2C%20Yates%20nouveau%20leader%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fcyclisme%2Fgiro%2Fgiro-esteban-chaves-simpose-au-sommet-de-letna%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-bis-link share-bis-mail"></a>
        </li>
    </ul>
</div>

                <div class="block-rte">

                                            <div class="rte-head">
                            <p><strong>Sorti en tête sur les pentes les plus raides, Esteban Chaves a remporté la 6e étape du Giro au sommet de l&#039;Etna (Sicile). Il s&#039;impose devant son coéquipier Simon Yates, qui a lâché les favoris dans le final et s&#039;empare du maillot rose devant Tom Dumoulin pour 16 secondes. Thibaut Pinot prend la troisième place, juste devant le groupe des favoris dans lequel figure Chris Froome, qui est apparu en difficulté mais a réussi à finir dans le bon groupe.</strong></p>
                        </div>
                    
                    <div class="rte-text">
                                                                                                                         <p><p>Le coup de force des Mitchelton-Scott ! A <strong>Esteban Chaves </strong>l'étape, à <strong>Simon Yates </strong>le maillot de leader. Les deux coureurs de la formation australienne ont régné sur la première étape de montagne de ce 101e Giro. Sur les pentes de l'Etna, c'est le Colombien qui s'est le plus illustré, parti dans l'échappée matinale de 28 coureurs, qui regroupait notamment <strong>Diego Ulissi</strong> (AUE Emirates), <strong>Sergio Henao </strong>(Team Sky), <strong>Robert Gesink</strong> (Lotto NL-Jumbo) et <strong>Sam Oomen&nbsp;</strong>(Team Sunweb).&nbsp;</p>

<p>Parti en solitaire sur les pentes les plus raides de l'Etna, Chaves pensait sans doute célébrer seul la victoire sur la roche noire de l'Etna. Il a au final été accompagné par son coéquipier Simon Yates, sorti du groupe des favoris à 1,5 km de l'arrivée après une attaque fulgurante. Beau joueur, il laisse la victoire à son coéquipier mais endosse le maillot rose avec 16 secondes d'avance sur Tom Dumoulin et 26 sur le vainqueur du jour.</p>
</p>
                                                                                                                                                                                                                                                                                                                                        <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/LeGruppetto/status/994597551994277888"></a></blockquote>
                                                                                                                                                                                                             <p><p>Dumoulin, qui a terminé dans le groupe des favoris, a été dépassé sur la ligne par <strong>Thibaut Pinot </strong>(Groupama-FDJ), qui complète le podium et prend la 5e place au général avec 45 secondes de retard sur Yates.</p>

<p>Pourtant, cette première étape de montagne avait&nbsp;mis du temps à se lancer. C'est après 50 km qu'un groupe de coureurs a pu finalement s'extirper. Et ils n'ont pas fait semblant : 28 coureurs se sont fait la malle, comptant notamment Ulissi, Henao, Reichenbach, Henao&nbsp;et donc&nbsp;Esteban Chaves.&nbsp;</p>

<p>Sans paniquer, le peloton mené par la BMC et Astana a laissé environ 3 minutes d'avance aux fuyards, avant d'enclencher la poursuite aux alentours des 50 km. A 35 km de l'arrivée au sommet du mont Etna, jugée après une ascension de 15 km à 7 % de moyenne, l'écart a commencé à fondre sous l'impulsion des Astana.</p>
</p>
                                                                                                                                                                                                                                                                                                                                        <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/LeGruppetto/status/994583282028371968"></a></blockquote>
                                                                                                                                                                                                             <p><p>Sur les premières pentes de l'Etna, les échappés ne comptent plus qu' 1'15 d'avance. Devant, <strong>Sebastien Reichenbach</strong> (Groupama-FDJ),<strong> Ben Hermans</strong> (Israel Cycling Academy),<strong>&nbsp;</strong>Sam Oomen (Team Sunweb) et le surprenant <strong>Giulio Ciccone </strong>(Bardiani)&nbsp;accompagnent Ulissi, Chaves et Henao parmi les plus forts. Mais chassés par un peloton affamé, leur avance fond à grande vitesse.&nbsp;</p>

<p>Pourtant, le peloton met du temps à recoller aux hommes de tête. Chaves en profite alors pour placer son attaque à 5 km de l'arrivée, sur les pentes les plus dures de l'Etna. Derrière, Thibaut Pinot (Groupama-FDJ) sent le bon coup et s'accroche au groupe mené par Simon Yates (Mitchelton-Scott), Domenico Pozzovivo (Bahrain-Merida) et <strong>George Bennett </strong>(Lotto NL-Jumbo).&nbsp;</p>

<h2>&nbsp;</h2>
</p>
                                                                                                                                                                                                                                                                                                                                        <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/LeGruppetto/status/994600254858252288"></a></blockquote>
                                                                                                                                                                                                             <p><h2>Froome esseulé</h2>

<p>Simon Yates décide alors d'exploser le groupe de favoris en plaçant une attaque puissante pour rejoindre son coéquipier à 1,5 km de l'arrivée. Les deux s'entendent, et le Britannique laisse son coéquipier s'imposer. <strong>Chris Froome</strong>, très discret, a été vite esseulé, seulement soutenu par <strong>Kenny Elissonde.&nbsp;</strong>En retrait, le Kenyan Blanc a subi l'étape. Inquiétant pour une équipe Sky normalement très solide en montagne.</p>
</p>
                                                                                                        </div>
                </div>

                                    <article class="block-author">
                        <h4 class="author-name">Théo Gicquel</h4>
                                                    <a href="https://twitter.com/@theoogicquel" title="Théo Gicquel" class="author-twitter" target="_blank">@@theoogicquel</a>
                                            </article>
                
            </section>

            <article class="block-share">
    <h3 class="share-title">Partager</h3>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2018-05%2F000_14l2mc.jpg%3Fitok%3DIecgEapr&amp;name=Giro%20%3A%20Giro%20%3A%20Chaves%20s%27impose%20au%20sommet%20de%20l%27Etna%2C%20Yates%20nouveau%20leader&amp;description=Sorti%20en%20t%C3%AAte%20sur%20les%20pentes%20les%20plus%20raides%2C%20Esteban%20Chaves%20a%20remport%C3%A9%20la%206e%20%C3%A9tape%20du%20Giro%20au%20sommet%20de%20l%27Etna%20%28Sicile%29.%20Il%20s%27impose%20devant%20son%20co%C3%A9quipier%20Simon%20Yates%2C%20qui%20a%20l%C3%A2ch%C3%A9%20les%20favoris%20dans%20le%20final%20et%20s%27empare%20du%20maillot%20rose%20devant%20Tom%20Dumoulin%20pour%2016%20secondes.%20Thibaut%20Pinot%20prend%20la%20troisi%C3%A8me%20place%2C%20juste%20devant%20le%20groupe%20des%20favoris%20dans%20lequel%20figure%20Chris%20Froome%2C%20qui%20est%20apparu%20en%20difficult%C3%A9%20mais%20a%20r%C3%A9ussi%20%C3%A0%20finir%20dans%20le%20bon%20groupe.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fcyclisme%2Fgiro%2Fgiro-esteban-chaves-simpose-au-sommet-de-letna" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Giro%20%3A%20Giro%20%3A%20Chaves%20s%27impose%20au%20sommet%20de%20l%27Etna%2C%20Yates%20nouveau%20leader%0D&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Giro%20%3A%20Giro%20%3A%20Chaves%20s%27impose%20au%20sommet%20de%20l%27Etna%2C%20Yates%20nouveau%20leader&amp;body=Giro%20%3A%20Giro%20%3A%20Chaves%20s%27impose%20au%20sommet%20de%20l%27Etna%2C%20Yates%20nouveau%20leader%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fcyclisme%2Fgiro%2Fgiro-esteban-chaves-simpose-au-sommet-de-letna%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</article>

        </div>

        <aside class="page-aside">
        
                            
<article class="ad-wrapper">
    <h5 class="ad-headline">Publicité</h5>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</article>            
            <div class="block-to-watch">
    <div id="outbrain">
        <div 
        	class="OUTBRAIN" 
        	data-src="https://sport.francetvinfo.fr/cyclisme/giro/giro-esteban-chaves-simpose-au-sommet-de-letna" 
        	        		data-type="article" 
        	        	        	data-widget-id="SB_1" 
        	data-ob-template="FranceTVsport">
        </div>
        <div 
        	class="OUTBRAIN" 
        	data-src="https://sport.francetvinfo.fr/cyclisme/giro/giro-esteban-chaves-simpose-au-sommet-de-letna" 
        	        		data-type="article" 
        	        	        	data-widget-id="SB_2" 
        	data-ob-template="FranceTVsport">
        </div>
    </div>
</div>
        </aside>

        <div class="block-somewhere-else">
    <div
    	class="OUTBRAIN" 
    	data-src="https://sport.francetvinfo.fr/cyclisme/giro/giro-esteban-chaves-simpose-au-sommet-de-letna" 
    	    		data-type="article" 
    	    	    	data-widget-id="AR_1" 
    	data-ob-template="FranceTVsport">
    </div>
</div>
                    <article class="card-recall">
                <h3 class="recall-title">Giro</h3>
                <nav class="recall-nav">
                    <ul class="recall-list">
                                                                                                                                                <li class="recall-item ">
        <a href="/cyclisme/giro/videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                                                                                <li class="recall-item ">
        <a href="/cyclisme/giro/calendrier" title="Calendrier" class="recall-link">Calendrier</a>
    </li>

                                                                                                                                                <li class="recall-item ">
        <a href="/cyclisme/giro/classements" title="Classements" class="recall-link">Classements</a>
    </li>

                                            </ul>
                </nav>
            </article>
        
    </div>

            
                    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        
            </main>







	<script async type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/dist/metanav-responsive.min.js"></script>
	<script async type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
<script defer type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>


																						


<script defer type="text/javascript" src="https://sport.francetvinfo.fr/snp-assets/scripts/main.c65d5f7c.js"></script>

        
        
            
<div id="dfp_interstitiel"></div>
<span class="js-close-nav"></span>

<script type="text/javascript">
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
        <script type='text/javascript'>
        var _sf_async_config={};
                _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'sport.francetvinfo.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Giro, article, prod';
                    _sf_async_config.authors = 'Théo Gicquel';
                        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> 
    <script src="https://sport.francetvinfo.fr/snp-assets/scripts/vendors/smart-app-banner.js"></script>

    <script type="text/javascript">
        new SmartBanner({
            daysHidden: 1,
            daysReminder: 1,
            title: 'France tv sport',
            author: 'France Télévisions',
            appStoreLanguage: 'fr',
            button: 'TELECHARGER',
            store: {
                android: 'Sur Google Play',
                ios: "Sur l'App Store"
            },
            price: {
                android: 'GRATUIT',
                ios: 'GRATUIT'
            },
            icon: "https://sport.francetvinfo.fr/snp-assets/images/ftvsport-app.png"
        });
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"63033698","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS2dRCgYEEBRGAl9XRA==","queueTime":0,"applicationTime":116,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
