

<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <script>var _sf_startpt=(new Date()).getTime()</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />

    
        <title>Romain Bardet renonce au Tour de France 2020</title>
        <meta property="og:title" content="Romain Bardet renonce au Tour de France 2020" />
        <meta name="twitter:title" content="Romain Bardet renonce au Tour de France 2020" />
    <meta name="description" content="Romain Bardet a annoncé ce mercredi à Vaujany (Isère) qu'il faisait l'impasse sur le Tour de France 2020 au profit du Giro. " />
        <meta property="og:description" content="Romain Bardet a annoncé ce mercredi à Vaujany (Isère) qu'il faisait l'impasse sur le Tour de France 2020 au profit du Giro. " />
        <meta name="twitter:description" content="Romain Bardet a annoncé ce mercredi à Vaujany (Isère) qu'il faisait l'impasse sur le Tour de France 2020 au profit du Giro. " />

    <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-11/000_1lf71l.jpg?itok=jmuq9esI" />
    <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-11/000_1lf71l.jpg?itok=jmuq9esI" />
    <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-11/000_1lf71l.jpg?itok=jmuq9esI" />

            <link rel="canonical" href="https://sport.francetvinfo.fr/cyclisme/cyclisme-romain-bardet-renonce-au-tour-de-france-2020" />
        <meta property="og:url" content="https://sport.francetvinfo.fr/cyclisme/cyclisme-romain-bardet-renonce-au-tour-de-france-2020" />
        <meta name="twitter:url" content="https://sport.francetvinfo.fr/cyclisme/cyclisme-romain-bardet-renonce-au-tour-de-france-2020" />
    
    <link rel="amphtml" href="https://sport.francetvinfo.fr/cyclisme/cyclisme-romain-bardet-renonce-au-tour-de-france-2020.amp">

        <meta property="fb:app_id" content="156013974533192" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Francetvsport" />
    <meta property="og:type" content="article" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta property="twitter:account_id" content="140062928"/>
    <meta property="twitter:site" content="@francetvsport"/>
    <meta property="twitter:creator" content="@francetvsport"/>

        <meta property="twitter:app:id:iphone" content="id545290458"/>
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:iphone" content="francetv sport"/>
    <meta name="twitter:app:id:ipad" content="id545290458"/>
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:ipad" content="francetv sport"/>
    <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
    <meta name="twitter:app:name:googleplay" content="francetv sport"/>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main-1230fbaede.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.087351.css" media="screen">
            
    
        <script type="application/ld+json">
    [
        {
            "@context": "https://schema.org/",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://sport.francetvinfo.fr/cyclisme/cyclisme-romain-bardet-renonce-au-tour-de-france-2020",
            "headline": "Romain Bardet renonce au Tour de France 2020",
            "datePublished": "13/11/2019 09:50",
                            "dateModified": "13/11/2019 11:12",
                        "image": {
                "@type": "ImageObject",
                "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-11/000_1lf71l.jpg?itok=jmuq9esI",
                "height": "920",
                "width": "518"
            },
            "publisher": {
                "@type": "Organization",
                "name": "francetv sport",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
                    "width": "372",
                    "height": "60"
                }
            },
            "author": {
                "@type": "Organization",
                "name": "francetv sport"
            },
                            "description": "Romain Bardet a annoncé ce mercredi à Vaujany (Isère) qu&#039;il faisait l&#039;impasse sur le Tour de France 2020 au profit du Giro. "
                    },
        {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                            {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/cyclisme/",
                "name": "Cyclisme"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/cyclisme/cyclisme-romain-bardet-renonce-au-tour-de-france-2020",
                "name": "Romain Bardet renonce au Tour de France 2020"
            }
        }    
            ]
        }
    ]
    </script>

    <script>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</script>    <script>

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script>
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script>
            var player_env = 'prod';
        </script>
    
            <style>
	.card-aside-title:before {
		background: #1B998B; /* Theme color */
	}
	.header-bottom:before {
		background: #1B998B; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #1B998B; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #1B998B;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #1B998B 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #1B998B none repeat scroll 0 0;
		border-color: #1B998B;
	}

	.card-aside .card-aside-title::before{
		background: #1B998B none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #1B998B none repeat scroll 0 0;
		border-color: #1B998B;
	}

	.external-link__badge  {
		background: #1B998B none repeat scroll 0 0;
		border-color: #1B998B;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #1B998B; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #1B998B; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #1B998B none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #1B998B;
	}
	.card-recall .recall-title:after {
		border-top-color: #1B998B;
	}

	
	</style>

    </head>

<body>
<script>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</script>

<script>
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
    <header class="page-header">

        <div class="header-top">
            <div class="header-wrap">
                <div class="page-wrapper">
                    <div class="header-wrap-btn">
                        <button class="nav-icon-container js-open-nav" data-menu="ouverture">
                            <span id="nav-icon">
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                            </span>
                            <span class="nav-icon__text">Menu</span>
                        </button>
                        <a href="/" title="France tv sport" class="header-logo-link"><img src="https://sport.francetvinfo.fr/snp-assets/images/logo-ftvsport-lg.svg" alt="France tv sport"/></a>                    </div>

                                            <div class="menu-highlight">
                            <ul class="menu-highlight__list">
                                                                                                            <li class="menu-highlight__list-item ">
        <a href="/voile/brest-atlantiques/" title="Brest Atlantiques" class="menu-highlight__list-link" data-dark-chips-header="Brest Atlantiques"><span class="nav-global__chip">Brest Atlantiques</span></a>
    </li>

                                                                                                            <li class="menu-highlight__list-item ">
        <a href="/e-sport/" title="esport" class="menu-highlight__list-link" data-dark-chips-header="esport"><span class="nav-global__chip">esport</span></a>
    </li>

                                                                                                            <li class="menu-highlight__list-item ">
        <a href="/grands-formats/" title="Grands formats" class="menu-highlight__list-link" data-dark-chips-header="Grands formats"><span class="nav-global__chip">Grands formats</span></a>
    </li>

                                                            </ul>
                        </div>
                    
                    <ul class="nav-global" data-api="https://api-sport-events.webservices.francetelevisions.fr/directs">
                                                                                    <li class="nav-global-item ">
        <a href="/directs/" title="Directs" class="nav-global-link" data-red-chips-header="Directs"><span class="nav__chip nav-global__chip">Directs</span></a>
    </li>

                                                                                    <li class="nav-global-item ">
        <a href="/live-sport" title="Live sport" class="nav-global-link" data-red-chips-header="Live sport"><span class="nav__chip nav-global__chip">Live sport</span></a>
    </li>

                                            </ul>
                </div>
            </div>

            
<nav class="nav-main">
    <div class="nav-main-header">
        <a href="/" title="" class="nav-main-logo"></a>
        <button class="nav-main-close js-close-nav"></button>
    </div>
    <div class="nav-all">
        <div class="nav-all-wrapper">
            <div class="nav-all-inner">
                <div class="menu-chips">
                    <ul class="menu-chips__list">
                                                        <li class="menu-chips__list-item ">
        <a href="/resultats/" title="Résultats" class="menu-chips__list-link" data-white-chips-menu="Résultats"><span class="nav__chip menu-chips__list__chip">Résultats</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-chips__list-link" data-white-chips-menu="A part ça"><span class="nav__chip menu-chips__list__chip">A part ça</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-chips__list-link" data-white-chips-menu="Stade 2"><span class="nav__chip menu-chips__list__chip">Stade 2</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-chips__list-link" data-white-chips-menu="Tout le Sport"><span class="nav__chip menu-chips__list__chip">Tout le Sport</span></a>
    </li>

                                            </ul>
                </div>
                                    <div class="menu-highlight">
                        <h3 class="menu-title">En ce moment</h3>
                        <ul class="menu-highlight__list">
                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/voile/brest-atlantiques/" title="Brest Atlantiques" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Brest Atlantiques"><span class="nav-global__chip">Brest Atlantiques</span></a>
    </li>

                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/e-sport/" title="esport" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="esport"><span class="nav-global__chip">esport</span></a>
    </li>

                                                                <li class="menu-sidebar__highlight menu-highlight__list-item ">
        <a href="/grands-formats/" title="Grands formats" class="menu-sidebar__highlight menu-highlight__list-link" data-dark-chips-menu="Grands formats"><span class="nav-global__chip">Grands formats</span></a>
    </li>

                                                    </ul>
                    </div>
                                <div class="nav-menu nav-menu--sports">
                        <h3 class="menu-title">Les sports</h3>
                    <ul class="menu-list">
                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football" data-sport-menu="Football">Football</a>
                    <button class="menu-btn" data-chevron-menu="Football"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/d1-feminine/" title="D1 Féminine" class="menu-subcat-link">D1 Féminine</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-subcat-link">Coupe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-europa/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France de football" class="menu-subcat-link">Equipe de France de football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-du-monde-de-football-feminin/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-nations/" title="Ligue des Nations" class="menu-subcat-link">Ligue des Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/mercato/" title="Mercato" class="menu-subcat-link">Mercato</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby" data-sport-menu="Rugby">Rugby</a>
                    <button class="menu-btn" data-chevron-menu="Rugby"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde-de-rugby/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/mondial-u20/" title="Mondial U20" class="menu-subcat-link">Mondial U20</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test-matchs" class="menu-subcat-link">Test-matchs</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/francetv-sport/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis" data-sport-menu="Tennis">Tennis</a>
                    <button class="menu-btn" data-chevron-menu="Tennis"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/roland-garros/" title="Roland-Garros" class="menu-subcat-link">Roland-Garros</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme" data-sport-menu="Cyclisme">Cyclisme</a>
                    <button class="menu-btn" data-chevron-menu="Cyclisme"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/championnats-deurope-de-cyclisme/" title="Championnats d&#039;Europe de Cyclisme" class="menu-subcat-link">Championnats d&#039;Europe de Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux de cyclisme" class="menu-subcat-link">Mondiaux de cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/criterium-du-dauphine/" title="Critérium du Dauphiné" class="menu-subcat-link">Critérium du Dauphiné</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vtt/" title="VTT" class="menu-subcat-link">VTT</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto" data-sport-menu="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn" data-chevron-menu="Auto-Moto"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/basket/" title="Basket" data-sport-menu="Basket">Basket</a>
                    <button class="menu-btn" data-chevron-menu="Basket"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-du-monde/" title="Coupe du Monde de Basket" class="menu-subcat-link">Coupe du Monde de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/championnat-deurope/" title="Championnat d&#039;Europe de Basket" class="menu-subcat-link">Championnat d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-deurope/" title="Coupe d&#039;Europe de Basket" class="menu-subcat-link">Coupe d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/euroligue/" title="Euroligue de Basket" class="menu-subcat-link">Euroligue de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/nba/" title="NBA" class="menu-subcat-link">NBA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/championnat-de-france-de-basket-jeep-elite/" title="Championnat de France de basket - Jeep Elite" class="menu-subcat-link">Championnat de France de basket - Jeep Elite</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item menu-alpha">
                            <button class="nav-all-trigger menu-btn" data-sport-menu="Tous les sports de A à Z">Tous les sports de A à Z</button>
                            <div class="menu-subcat-list">
                                <ul class="page-wrapper">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-alpha__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-alpha__list-link">A part ça</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/athletisme/" title="Athlétisme" class="menu-alpha__list-link">Athlétisme</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/aviron/" title="Aviron" class="menu-alpha__list-link">Aviron</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/badminton/" title="Badminton" class="menu-alpha__list-link">Badminton</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/baseball/" title="Baseball" class="menu-alpha__list-link">Baseball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/biathlon/" title="Biathlon" class="menu-alpha__list-link">Biathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/boxe/" title="Boxe" class="menu-alpha__list-link">Boxe</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="menu-alpha__list-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/championnats-du-monde-de-ski-nautique/" title="Championnats du Monde de Ski Nautique" class="menu-alpha__list-link">Championnats du Monde de Ski Nautique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/equitation/" title="Equitation" class="menu-alpha__list-link">Equitation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/escrime/" title="Escrime" class="menu-alpha__list-link">Escrime</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/e-sport/" title="esport" class="menu-alpha__list-link">esport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/football-americain/" title="Football Américain" class="menu-alpha__list-link">Football Américain</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/golf/" title="Golf" class="menu-alpha__list-link">Golf</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/grands-formats/" title="Grands formats" class="menu-alpha__list-link">Grands formats</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/gymnastique/" title="Gymnastique" class="menu-alpha__list-link">Gymnastique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="menu-alpha__list-link">Haltérophilie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handball/" title="Handball" class="menu-alpha__list-link">Handball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handisport/" title="Handisport" class="menu-alpha__list-link">Handisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/hockey/" title="Hockey" class="menu-alpha__list-link">Hockey</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="menu-alpha__list-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-olympiques/" title="JO de Tokyo 2020" class="menu-alpha__list-link">JO de Tokyo 2020</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/judo/" title="Judo" class="menu-alpha__list-link">Judo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-championnats-europeens/" title="Les Championnats Européens" class="menu-alpha__list-link">Les Championnats Européens</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="menu-alpha__list-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/lutte/" title="Lutte" class="menu-alpha__list-link">Lutte</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/natation/" title="Natation" class="menu-alpha__list-link">Natation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/omnisport/" title="Omnisport" class="menu-alpha__list-link">Omnisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/patinage/" title="Patinage" class="menu-alpha__list-link">Patinage</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/pentathlon/" title="Pentathlon" class="menu-alpha__list-link">Pentathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/petanque/" title="Pétanque" class="menu-alpha__list-link">Pétanque</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/ski-alpin/" title="Ski alpin" class="menu-alpha__list-link">Ski alpin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski-nordique/" title="Ski Nordique" class="menu-alpha__list-link">Ski Nordique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/sport-feminin/" title="Sport féminin" class="menu-alpha__list-link">Sport féminin</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/squash/" title="Squash" class="menu-alpha__list-link">Squash</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-alpha__list-link">Stade 2</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/taekwondo/" title="Taekwondo" class="menu-alpha__list-link">Taekwondo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/temps-additionnel/" title="Temps additionnel" class="menu-alpha__list-link">Temps additionnel</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="menu-alpha__list-link">Tennis de Table</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir/" title="Tir" class="menu-alpha__list-link">Tir</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="menu-alpha__list-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-alpha__list-link">Tout le Sport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/trail/" title="Trail" class="menu-alpha__list-link">Trail</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/triathlon/" title="Triathlon" class="menu-alpha__list-link">Triathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/voile/" title="Voile" class="menu-alpha__list-link">Voile</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/volley/" title="Volley" class="menu-alpha__list-link">Volley</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/waterpolo/" title="Waterpolo" class="menu-alpha__list-link">Waterpolo</a>
    </li>

                                                                                                            </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="nav-menu nav-menu--ftv">
                    <ul class="menu-list">
                                                                                                                                                <li class="menu-item ">
        <a href="/replay/" title="Replay" class="menu-link" data-menu-link="Replay">Replay</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/videos/" title="Vidéos" class="menu-link" data-menu-link="Vidéos">Vidéos</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/grands-formats/" title="Grands Formats" class="menu-link" data-menu-link="Grands Formats">Grands Formats</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/mobile" title="App mobile" class="menu-link" data-menu-link="App mobile">App mobile</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/redaction" title="Rédaction" class="menu-link" data-menu-link="Rédaction">Rédaction</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/archives/" title="Archives" class="menu-link" data-menu-link="Archives">Archives</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/plan-du-site.html" title="Plan du site" class="menu-link" data-menu-link="Plan du site">Plan du site</a>
    </li>

                                                                        <li class="menu-item"><span id="gestion-cookies" class="menu-link">Paramétrer les cookies</span></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>

        </div>

                    <div class="header-bottom">
                <div class="header-wrapper">
                    <div class="nav-title">
                        <a href="/cyclisme/" title="Cyclisme" class="nav-title-link">Cyclisme</a>
                    </div>                                            <nav class="nav-secondary">
                            <ul class="nav-secondary-list">
                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/cyclisme/direct/" title="Direct" class="nav-secondary-link">Direct</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/cyclisme/videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/cyclisme/replay/" title="Replay" class="nav-secondary-link">Replay</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/tour-de-france/" title="Tour de France" class="nav-secondary-link">Tour de France</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/cyclisme/championnats-deurope-de-cyclisme/" title="Championnats d&#039;Europe " class="nav-secondary-link">Championnats d&#039;Europe </a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/cyclisme/mondiaux/" title="Mondiaux" class="nav-secondary-link">Mondiaux</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/cyclisme/vuelta/" title="La Vuelta" class="nav-secondary-link">La Vuelta</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="nav-secondary-link">UCI World Tour</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/cyclisme/criterium-du-dauphine/" title="Critérium du Dauphiné" class="nav-secondary-link">Critérium du Dauphiné</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/cyclisme/giro/" title="Giro" class="nav-secondary-link">Giro</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/paris-nice/" title="Paris Nice" class="nav-secondary-link">Paris Nice</a>
    </li>

                                                            </ul>
                        </nav>
                        <button class="btn-slide btn-slide--right is-hidden"></button>
                                    </div>
            </div>
            </header>

    
<div id="dfp_top"></div>

<main class="page-main">
                    
	<div class="page-wrapper page-wrapper-full tpl-article-detail" data-lastNews="https://api-sport-events.webservices.francetelevisions.fr/snp_api/suggestion/news?theme=14e67075-44ff-40e2-b8e6-9e807e66ca49">
                                    <div class="block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                        <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/" title="Home" class="breadcrumb-link">Home</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/cyclisme/" title="Cyclisme" class="breadcrumb-link">Cyclisme</a>
                    </li>
                                                                                        </ul>
</div>                    
        
        <div class="article-detail-block" style="overflow: hidden;">
                                    <figure class="article-detail-figure">
                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-11/000_1lf71l.jpg?itok=jmuq9esI"
                            srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2019-11/000_1lf71l.jpg?itok=J2yJM94c 415w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2019-11/000_1lf71l.jpg?itok=xneUcA8b 705w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2019-11/000_1lf71l.jpg?itok=jmuq9esI 920w"
                                            sizes="(min-width:1025px) 705px, 100vw"
                        alt="Romain Bardet"
                        class="article-detail-img">
                                            <figcaption class="article-detail-legend">
                            Romain Bardet lors de la présentation du Tour de France 2020, le 15 octobre, à Paris. 

 | Alain JOCARD / AFP                        </figcaption>
                                    </figure>
                    
            <section class="article-detail-wrapper">

                                    <h1 class="article-title">Romain Bardet renonce au Tour de France 2020</h1>
                
                                    <div class="block-published">
                        <p class="published-txt">
                            Publié le
                            <time itemprop="datePublished" datetime="2019-11-13">13/11/2019 à 09:50</time>
                                                            , modifié le
                                <time itemprop="dateModified" datetime="2019-11-13">13/11/2019 à 11:12</time>
                                                    </p>
                    </div>
                
                <div class="block-share-bis">
    <ul class="share-bis-list">
        <li class="share-bis-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2019-11%2F000_1lf71l.jpg%3Fitok%3Djmuq9esI&amp;name=Cyclisme%20%3A%20Romain%20Bardet%20renonce%20au%20Tour%20de%20France%202020&amp;description=Romain%20Bardet%20a%20annonc%C3%A9%20ce%20mercredi%20%C3%A0%20Vaujany%20%28Is%C3%A8re%29%20qu%27il%20faisait%20l%27impasse%20sur%20le%20Tour%20de%20France%202020%20au%20profit%20du%20Giro.%20&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fcyclisme%2Fcyclisme-romain-bardet-renonce-au-tour-de-france-2020" title="Partage Facebook" class="share-bis-link share-bis-fb"></a>
        </li>
        <li class="share-bis-item">
            <a target="_blank" href="https://twitter.com/share?text=Cyclisme%20%3A%20Romain%20Bardet%20renonce%20au%20Tour%20de%20France%202020%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Fcyclisme%2Fcyclisme-romain-bardet-renonce-au-tour-de-france-2020&via=francetvsport" title="Partage Twitter" class="share-bis-link share-bis-twitter"></a>
        </li>
        <li class="share-bis-item">
            <a href="mailto:?subject=Cyclisme%20%3A%20Romain%20Bardet%20renonce%20au%20Tour%20de%20France%202020&amp;body=Cyclisme%20%3A%20Romain%20Bardet%20renonce%20au%20Tour%20de%20France%202020%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fcyclisme%2Fcyclisme-romain-bardet-renonce-au-tour-de-france-2020%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-bis-link share-bis-mail"></a>
        </li>
    </ul>
</div>

                <div class="block-rte">

                                            <div class="rte-head">
                            <p><strong>Romain Bardet a annoncé ce mercredi à Vaujany (Isère) qu&#039;il faisait l&#039;impasse sur le Tour de France 2020 au profit du Giro. </strong></p>
                        </div>
                    
                    <div class="rte-text">
                                                                                                                         <p><p>Après une saison difficile, il avait besoin de changer d'air.&nbsp;<strong>Romain Bardet</strong> a donc décidé de faire une croix sur le<strong> Tour de France</strong> 2020 mais de tenter la boucle italienne (9-31 mai). <em>"Il est clair que le Giro est une course que j’ai très envie de découvrir, qui me fascine. C’est pour moi l’heure de m’ouvrir des perspectives sur d’autres grands tours et l’année 2020 est propice à cette découverte"</em>, a annoncé le Français de 29 ans lors d’une conférence de presse à Vaujany (Isère), mercredi 13 novembre, à l’occasion du stage de rentrée de son équipe AG2R-La Mondiale.&nbsp;L'an passé déjà, le Français avait émis l'idée&nbsp;de découvrir le <strong>Tour d'Italie</strong> avant de finalement miser uniquement sur le Tour.&nbsp;Un pari qui ne lui a pas réussi. La Grande Boucle a été davantage une épreuve pour l'Auvergnat, qui n'a plus couru depuis et a ressenti le besoin de faire une pause.</p>
</p>
                                                                                                                                                                                                                                                                                                                                        <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/AG2RLMCyclisme/status/1194534045402710016?s=20"></a></blockquote>
                                                                                                                                                                                                             <p><h2>Trois objectifs pour 2020</h2>

<p>Une pause qui est donc synonyme d'impasse pour celui qui a fini second en 2016 et troisième en 2017. Après avoir participé aux&nbsp;sept dernières éditions du Tour de France, c'est une première pour le Français.&nbsp;<em>"Je n'ai jamais caché mon envie de participer&nbsp;au Giro d'Italie au&nbsp;meilleur de ma forme, avec la volonté d'y briller. Il est l'heure de m'ouvrir de nouveaux horizons et l'articulation de la saison, avec trois objectifs majeurs, est excitante, </em>a expliqué le Français.&nbsp;<em>Il m'a pas été simple de renoncer au tour de France, qui m'a tant apporté et qui est une course que j'aime profondément, mais il était salutaire d'ouvrir une parenthèse dans la belle histoire qui me lie à cette course, pour mieux y revenir l'an prochain."&nbsp;</em>Romain Bardet aura donc trois objectifs cette année : le <strong>Giro</strong>, les <strong>Jeux </strong>de Tokyo et&nbsp;<strong>Championnats </strong>du monde de cyclisme sur route, a annoncé AG2R.</p>
</p>
                                                                                                                                                                                                                                                                                                                                        <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/giroditalia/status/1194545718083473408?s=20"></a></blockquote>
                                                                                                                                                                                    </div>
                </div>

                                    <div class="block-author">
                                                                            <a href="/redaction/apolline-merle" title="Apolline Merle"><span class="author-name">Apolline Merle</span></a>
                                                                            <a href="https://twitter.com/Apolline_Merle " title="Apolline Merle" class="author-twitter" target="_blank">Apolline_Merle </a>
                                            </div>
                
            </section>

            <div class="block-share">
    <span class="share-title">Partager</span>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2019-11%2F000_1lf71l.jpg%3Fitok%3Djmuq9esI&amp;name=Cyclisme%20%3A%20Romain%20Bardet%20renonce%20au%20Tour%20de%20France%202020&amp;description=Romain%20Bardet%20a%20annonc%C3%A9%20ce%20mercredi%20%C3%A0%20Vaujany%20%28Is%C3%A8re%29%20qu%27il%20faisait%20l%27impasse%20sur%20le%20Tour%20de%20France%202020%20au%20profit%20du%20Giro.%20&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fcyclisme%2Fcyclisme-romain-bardet-renonce-au-tour-de-france-2020" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Cyclisme%20%3A%20Romain%20Bardet%20renonce%20au%20Tour%20de%20France%202020%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Fcyclisme%2Fcyclisme-romain-bardet-renonce-au-tour-de-france-2020&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Cyclisme%20%3A%20Romain%20Bardet%20renonce%20au%20Tour%20de%20France%202020&amp;body=Cyclisme%20%3A%20Romain%20Bardet%20renonce%20au%20Tour%20de%20France%202020%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fcyclisme%2Fcyclisme-romain-bardet-renonce-au-tour-de-france-2020%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</div>
                            <div class="last-news last-news--dark bottom"></div>
                    </div>

        <aside class="page-aside">

                            
<div class="ad-wrapper">
    <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</div>
            <div class="last-news last-news--light"></div>
            
        </aside>

                    
  <div class="card-recall">
      <h3 class="recall-title">Cyclisme</h3>
      <nav class="recall-nav">
          <ul class="recall-list">
                                                                                              <li class="recall-item ">
        <a href="/cyclisme/direct/" title="Direct" class="recall-link">Direct</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/cyclisme/videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/cyclisme/replay/" title="Replay" class="recall-link">Replay</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/tour-de-france/" title="Tour de France" class="recall-link">Tour de France</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/cyclisme/championnats-deurope-de-cyclisme/" title="Championnats d&#039;Europe " class="recall-link">Championnats d&#039;Europe </a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/cyclisme/mondiaux/" title="Mondiaux" class="recall-link">Mondiaux</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/cyclisme/vuelta/" title="La Vuelta" class="recall-link">La Vuelta</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="recall-link">UCI World Tour</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/cyclisme/criterium-du-dauphine/" title="Critérium du Dauphiné" class="recall-link">Critérium du Dauphiné</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/cyclisme/giro/" title="Giro" class="recall-link">Giro</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/paris-nice/" title="Paris Nice" class="recall-link">Paris Nice</a>
    </li>

                        </ul>
      </nav>
  </div>
        
    </div>

            
                    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        
            </main>


	<script async src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/dist/metanav-responsive.min.js"></script>
<script defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>



																										





													


<script defer src="https://sport.francetvinfo.fr/snp-assets/scripts/main-b5bfd2f074.js"></script>

<link rel="dns-prefetch" href="https://sport.francetvinfo.fr">
	<link rel="preload" href="https://y67a8irf4j.kameleoon.eu/kameleoon.js" as="script">
<script type="text/javascript">
	var kameleoonIframeURL = "https://sport.francetvinfo.fr/kameleoon-iframe.html";
	var kameleoonIframeOrigin = "https://sport.francetvinfo.fr/"; // à faire varier en fonction de l'environnement
	var kameleoonStartLoadTime = new Date().getTime();
	var kameleoonLoadingTimeout = 1000;
	var kameleoonLightIframe = false;
	if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut) {
		var kameleoonS = document.getElementsByTagName("script")[0];
		var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
		var kameleoonStn = document.createElement("style");
		kameleoonStn.type = "text/css";
		kameleoonStn.id = "kameleoonLoadingStyleSheet";
		if (kameleoonStn.styleSheet) {
			kameleoonStn.styleSheet.cssText = kameleoonCc;
		}
		else {
			kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
		}
		kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
		window.kameleoonDisplayPage = function() {
			if (kameleoonStn.parentNode){
				kameleoonStn.parentNode.removeChild(kameleoonStn);
			}
		};
		window.setTimeout(function() {}, 25);
		window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
	}
	if (location.href.indexOf(kameleoonIframeOrigin) == -1) {
		kameleoonLightIframe = true;
		var kameleoonProcessMessageEvent = function(event) {
			if (kameleoonIframeOrigin == event.origin) {
				window.removeEventListener("message", kameleoonProcessMessageEvent);
				window.kameleoonExternalIFrameLoaded = true;
				if (window.Kameleoon) {
					eval(event.data);
					Kameleoon.Analyst.load();
				}
				else {
					window.kameleoonExternalIFrameLoadedData = event.data;
				}
			}
		};
		if (window.addEventListener){
			window.addEventListener("message", kameleoonProcessMessageEvent, false);
		}
		var iframeNode = document.createElement("iframe");
		iframeNode.src = kameleoonIframeURL;
		iframeNode.id = "kameleoonExternalIframe";
		iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
		document.head.appendChild(iframeNode);
	}
</script>
	<script type="text/javascript" src="https://y67a8irf4j.kameleoon.eu/kameleoon.js" async></script>

        
        
            
<div id="dfp_interstitiel"></div>
<span class="js-close-nav"></span>

<script>
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
        <script>
        var _sf_async_config={};
                _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'sport.francetvinfo.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Cyclisme, article, prod';
                    _sf_async_config.authors = 'Apolline Merle';
                        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <script src="https://sport.francetvinfo.fr/snp-assets/scripts/vendors/smart-app-banner.087348.js"></script>

    <script>
        new SmartBanner({
            daysHidden: 14,
            daysReminder: 14,
            title: 'France tv sport',
            author: 'France Télévisions',
            appStoreLanguage: 'fr',
            button: 'Installer',
            store: {
                android: 'pour Android',
                ios: "pour iOS"
            },
            price: {
                android: '',
                ios: ''
            },
            icon: "https://sport.francetvinfo.fr/snp-assets/images/ftvsport-app-full.jpg"
        });
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"236519519","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS1ZbChYEDEA=","queueTime":0,"applicationTime":1115,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
