

<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <script>  
        var kameleoonURL = "https://y67a8irf4j.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message",
        kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
        var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
        var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
        if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText =
        kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
        window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
        window.setTimeout(function(){}, 25);
        window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
    <script>var _sf_startpt=(new Date()).getTime()</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />

    
        <title>5 infos à savoir sur l'Australie avant le match de l'équipe de France</title>
        <meta property="og:title" content="5 infos à savoir sur l'Australie avant le match de l'équipe de France" />
        <meta name="twitter:title" content="5 infos à savoir sur l'Australie avant le match de l'équipe de France" />
    <meta name="description" content="L'équipe de France fait son entrée en lice face à l'Australie ce samedi, une équipe généralement considérée comme étant la plus faible de la poule C. Une impression sans doute laissée par…" />
        <meta property="og:description" content="L'équipe de France fait son entrée en lice face à l'Australie ce samedi, une équipe généralement considérée comme étant la plus faible de la poule C. Une impression sans doute laissée par…" />
        <meta name="twitter:description" content="L'équipe de France fait son entrée en lice face à l'Australie ce samedi, une équipe généralement considérée comme étant la plus faible de la poule C. Une impression sans doute laissée par…" />

    <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-06/033_5532784.jpg?itok=PHGEmJIn" />
    <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-06/033_5532784.jpg?itok=PHGEmJIn" />
    <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-06/033_5532784.jpg?itok=PHGEmJIn" />

            <link rel="canonical" href="https://sport.francetvinfo.fr/coupe-du-monde-de-football/5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france" />
        <meta property="og:url" content="https://sport.francetvinfo.fr/coupe-du-monde-de-football/5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france" />
        <meta name="twitter:url" content="https://sport.francetvinfo.fr/coupe-du-monde-de-football/5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france" />
    
    <link rel="amphtml" href="https://sport.francetvinfo.fr/coupe-du-monde-de-football/5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france.amp">

        <meta property="fb:app_id" content="156013974533192" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Francetvsport" />
    <meta property="og:type" content="article" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta property="twitter:account_id" content="140062928"/>
    <meta property="twitter:site" content="@francetvsport"/>
    <meta property="twitter:creator" content="@francetvsport"/>

        <meta property="twitter:app:id:iphone" content="id545290458"/>
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:iphone" content="francetv sport"/>
    <meta name="twitter:app:id:ipad" content="id545290458"/>
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:ipad" content="francetv sport"/>
    <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
    <meta name="twitter:app:name:googleplay" content="francetv sport"/>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main.b9d6259a.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.css" media="screen">
                
    
        <script type="application/ld+json">
    [
        {
            "@context": "https://schema.org/",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://sport.francetvinfo.fr/coupe-du-monde-de-football/5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france",
            "headline": "5 infos à savoir sur l&#039;Australie avant le match de l&#039;équipe de France",
            "datePublished": "15/06/2018 17:38",
                            "dateModified": "15/06/2018 18:35",
                        "image": {
                "@type": "ImageObject",
                "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-06/033_5532784.jpg?itok=PHGEmJIn",
                "height": "920",
                "width": "518"
            },
            "publisher": {
                "@type": "Organization",
                "name": "francetv sport",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
                    "width": "372", 
                    "height": "60"
                }
            },
            "author": {
                "@type": "Organization",
                "name": "francetv sport"
            },
                            "description": "L&#039;équipe de France fait son entrée en lice face à l&#039;Australie ce samedi, une équipe généralement considérée comme étant la plus faible de la poule C. Une impression sans doute laissée par la dernière confrontation entre les Bleus et les Socceroos, conclue sur un 6-0 en faveur des hommes de Didier Deschamps. C&#039;était en 2013, mais depuis, la sélection australienne a bien changé. Forte d&#039;une préparation réussie (2 matches, 2 victoires), l&#039;Australie n&#039;est pas à sous-estimer et ne doit pas être caricaturée comme une équipe défensive et rugueuse."
                    },
        {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                            {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/coupe-du-monde-de-football/",
                "name": "Coupe du Monde de Football 2018"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/coupe-du-monde-de-football/actualite/",
                "name": "Actualité"
            }
        },            {
            "@type": "ListItem", 
            "position": 4,
            "item": {
                "@id": "https://sport.francetvinfo.fr/coupe-du-monde-de-football/5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france",
                "name": "5 infos à savoir sur l&#039;Australie avant le match de l&#039;équipe de France"
            }
        }    
            ]
        }
    ]
    </script>

    <script>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</script>    <script>

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script>
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script>
            var player_env = 'prod';
        </script>
    
            <style>
	.card-aside-title:before {
		background: #003459; /* Theme color */
	}
	.header-bottom:before {
		background: #003459; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #003459; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #003459;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #003459 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	.card-aside .card-aside-title::before{
		background: #003459 none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	.external-link__badge  {
		background: #003459 none repeat scroll 0 0;
		border-color: #003459;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #003459; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #003459; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #003459 none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #003459;
	}
	.card-recall .recall-title:after {
		border-top-color: #003459;
	}
</style>
    </head>

<body>
<script>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</script>

<script>
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
    <header class="page-header">

        <div class="header-top">

            <div class="page-wrapper">
                <div class="header-wrap-btn">
                    <button class="header-burger-btn js-open-nav"></button>
                    <a href="/" title="France tv sport" class="header-logo-link"><img src="https://sport.francetvinfo.fr/snp-assets/images/logo-ftvsport-lg.svg" alt="France tv sport"/></a>                </div>

                <nav class="nav-main">

                    <div class="nav-main-header">
                        <a href="/" title="" class="nav-main-logo"></a>
                        <button class="nav-main-close js-close-nav"></button>
                    </div>

                    <ul class="nav-highlight">
                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="nav-highlight-link">Coupe du Monde de Football</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/rugby/mondial-u20/" title="Mondial U20" class="nav-highlight-link">Mondial U20</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/24h-du-mans/" title="24h du Mans" class="nav-highlight-link">24h du Mans</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/football/" title="Football" class="nav-highlight-link">Football</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tour-de-france/" title="Tour de France" class="nav-highlight-link">Tour de France</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/roland-garros/" title="Roland-Garros" class="nav-highlight-link">Roland-Garros</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tennis/" title="Tennis" class="nav-highlight-link">Tennis</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/rugby/" title="Rugby" class="nav-highlight-link">Rugby</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/cyclisme/" title="Cyclisme" class="nav-highlight-link">Cyclisme</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/basket/" title="Basket" class="nav-highlight-link">Basket</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/auto-moto/" title="Auto-Moto" class="nav-highlight-link">Auto-Moto</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/part-ca/" title="A part ça" class="nav-highlight-link">A part ça</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/athletisme/" title="Athlétisme" class="nav-highlight-link">Athlétisme</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/aviron/" title="Aviron" class="nav-highlight-link">Aviron</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/badminton/" title="Badminton" class="nav-highlight-link">Badminton</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/baseball/" title="Baseball" class="nav-highlight-link">Baseball</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/boxe/" title="Boxe" class="nav-highlight-link">Boxe</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="nav-highlight-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/equitation/" title="Equitation" class="nav-highlight-link">Equitation</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/escrime/" title="Escrime" class="nav-highlight-link">Escrime</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/esport/" title="e-sport" class="nav-highlight-link">e-sport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/football-americain/" title="Football Américain" class="nav-highlight-link">Football Américain</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/golf/" title="Golf" class="nav-highlight-link">Golf</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/gymnastique/" title="Gymnastique" class="nav-highlight-link">Gymnastique</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="nav-highlight-link">Haltérophilie</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/handball/" title="Handball" class="nav-highlight-link">Handball</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/handisport/" title="Handisport" class="nav-highlight-link">Handisport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/hockey/" title="Hockey" class="nav-highlight-link">Hockey</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/hockey-sur-gazon/" title="Hockey sur gazon" class="nav-highlight-link">Hockey sur gazon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/judo/" title="Judo" class="nav-highlight-link">Judo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/lutte/" title="Lutte" class="nav-highlight-link">Lutte</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/natation/" title="Natation" class="nav-highlight-link">Natation</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/omnisport/" title="Omnisport" class="nav-highlight-link">Omnisport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/patinage/" title="Patinage" class="nav-highlight-link">Patinage</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/pentathlon/" title="Pentathlon" class="nav-highlight-link">Pentathlon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/ski/" title="Ski" class="nav-highlight-link">Ski</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/sports-loisirs/" title="Sports loisirs" class="nav-highlight-link">Sports loisirs</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/squash/" title="Squash" class="nav-highlight-link">Squash</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/taekwondo/" title="Taekwondo" class="nav-highlight-link">Taekwondo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="nav-highlight-link">Tennis de Table</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tir/" title="Tir" class="nav-highlight-link">Tir</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="nav-highlight-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/triathlon/" title="Triathlon" class="nav-highlight-link">Triathlon</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/voile/" title="Voile" class="nav-highlight-link">Voile</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/volley/" title="Volley" class="nav-highlight-link">Volley</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/waterpolo/" title="Waterpolo" class="nav-highlight-link">Waterpolo</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/les-championnats-europeens/" title="Les Championnats Européens" class="nav-highlight-link">Les Championnats Européens</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="nav-highlight-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/longs-formats/" title="Grands Formats" class="nav-highlight-link">Grands Formats</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/voile/49-jours-chrono/" title="49 jours chrono" class="nav-highlight-link">49 jours chrono</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/les-jeux-olympiques/" title="Les Jeux Olympiques" class="nav-highlight-link">Les Jeux Olympiques</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="nav-highlight-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="nav-highlight-link">Tout le Sport</a>
    </li>

                                                                                                                                                <li class="nav-highlight-item ">
        <a href="/stade-2/" title="Stade 2" class="nav-highlight-link">Stade 2</a>
    </li>

                                            </ul>

                    <div class="nav-all">
                        <button class="nav-all-trigger">Tous les sports</button>
                        <div class="nav-all-wrapper">
                            <div class="nav-all-inner">
                                <div class="nav-menu nav-menu--sports">
                                    <h3 class="menu-title">Tous les sports</h3>
                                    <ul class="menu-list">
                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football">Coupe du Monde de Football</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/rugby/mondial-u20/" title="Mondial U20">Mondial U20</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/24h-du-mans/" title="24h du Mans">24h du Mans</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football">Football</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/europa-ligue/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-subcat-link">Coupe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France" class="menu-subcat-link">Equipe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-des-confederations/" title="Coupe des Confédérations" class="menu-subcat-link">Coupe des Confédérations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-football/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tour-de-france/" title="Tour de France">Tour de France</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/roland-garros/" title="Roland-Garros">Roland-Garros</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis">Tennis</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby">Rugby</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test match" class="menu-subcat-link">Test match</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme">Cyclisme</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux" class="menu-subcat-link">Mondiaux</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/basket/" title="Basket">Basket</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/basket/championnat-deurope/" title="Championnat d&#039;Europe de Basket" class="menu-subcat-link">Championnat d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-deurope/" title="Coupe d&#039;Europe de Basket" class="menu-subcat-link">Coupe d&#039;Europe de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/coupe-du-monde/" title="Coupe du Monde de Basket" class="menu-subcat-link">Coupe du Monde de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/euroligue/" title="Euroligue de Basket" class="menu-subcat-link">Euroligue de Basket</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/nba/" title="NBA" class="menu-subcat-link">NBA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/basket/pro-a/" title="Pro A" class="menu-subcat-link">Pro A</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/part-ca/" title="A part ça">A part ça</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/athletisme/" title="Athlétisme">Athlétisme</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/marathon-de-paris/" title="Marathon de Paris" class="menu-subcat-link">Marathon de Paris</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/championnat-de-france/" title="Championnats de France d&#039;Athlétisme" class="menu-subcat-link">Championnats de France d&#039;Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/diamond-league/" title="Diamond League" class="menu-subcat-link">Diamond League</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/ipc/" title="IPC" class="menu-subcat-link">IPC</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/athletisme/mondiaux-en-salle/" title="Mondiaux en salle" class="menu-subcat-link">Mondiaux en salle</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-d-europe-d-athletisme/" title="Championnats d&#039;Europe d&#039;Athlétisme" class="menu-subcat-link">Championnats d&#039;Europe d&#039;Athlétisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-d-athletisme/" title="Championnats du Monde d&#039;Athlétisme" class="menu-subcat-link">Championnats du Monde d&#039;Athlétisme</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/aviron/" title="Aviron">Aviron</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/badminton/" title="Badminton">Badminton</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/baseball/" title="Baseball">Baseball</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/boxe/" title="Boxe">Boxe</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/canoe-kayak/" title="Canoë-Kayak">Canoë-Kayak</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/equitation/" title="Equitation">Equitation</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/escrime/" title="Escrime">Escrime</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/escrime/championnats-du-monde-descrime/" title="Championnats du Monde d&#039;Escrime" class="menu-subcat-link">Championnats du Monde d&#039;Escrime</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/esport/" title="e-sport">e-sport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/football-americain/" title="Football Américain">Football Américain</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/golf/" title="Golf">Golf</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/golf/british-open/" title="British Open" class="menu-subcat-link">British Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/masters/" title="Masters de golf" class="menu-subcat-link">Masters de golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/open-de-france/" title="Open de France de Golf" class="menu-subcat-link">Open de France de Golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/ryder-cup/" title="Ryder Cup" class="menu-subcat-link">Ryder Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/open-us/" title="US Open de golf" class="menu-subcat-link">US Open de golf</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/golf/uspga/" title="USPGA" class="menu-subcat-link">USPGA</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/gymnastique/" title="Gymnastique">Gymnastique</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/halterophilie/" title="Haltérophilie">Haltérophilie</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/handball/" title="Handball">Handball</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/handball/championnat-deurope/" title="Championnat d&#039;Europe de Handball" class="menu-subcat-link">Championnat d&#039;Europe de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/championnat-de-france/" title="Championnat de France de Handball" class="menu-subcat-link">Championnat de France de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/mondial/" title="Championnat du Monde de Handball" class="menu-subcat-link">Championnat du Monde de Handball</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/handball/coupe-deurope/" title="Coupe d&#039;Europe de Handball" class="menu-subcat-link">Coupe d&#039;Europe de Handball</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/handisport/" title="Handisport">Handisport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/hockey/" title="Hockey">Hockey</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/hockey-sur-gazon/" title="Hockey sur gazon">Hockey sur gazon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/judo/" title="Judo">Judo</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-europe/" title="Championnat d&#039;Europe de Judo" class="menu-subcat-link">Championnat d&#039;Europe de Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-de-france/" title="Championnat de France de Judo" class="menu-subcat-link">Championnat de France de Judo</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/judo/championnat-monde/" title="Championnats du Monde de Judo" class="menu-subcat-link">Championnats du Monde de Judo</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/lutte/" title="Lutte">Lutte</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/natation/" title="Natation">Natation</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/championnats-d-europe-de-natation/" title="Championnats d&#039;Europe de Natation" class="menu-subcat-link">Championnats d&#039;Europe de Natation</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-de-natation/" title="Championnats du Monde de Natation" class="menu-subcat-link">Championnats du Monde de Natation</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/omnisport/" title="Omnisport">Omnisport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/patinage/" title="Patinage">Patinage</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/pentathlon/" title="Pentathlon">Pentathlon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/ski/" title="Ski">Ski</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/ski/biathlon/" title="Biathlon" class="menu-subcat-link">Biathlon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/championnat-monde/" title="Championnats du Monde de Ski" class="menu-subcat-link">Championnats du Monde de Ski</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/combine-nordique/" title="Combiné Nordique" class="menu-subcat-link">Combiné Nordique</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/coupe-du-monde/" title="Coupe du Monde de Ski" class="menu-subcat-link">Coupe du Monde de Ski</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/saut-a-skis/" title="Saut à Skis" class="menu-subcat-link">Saut à Skis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/ski/ski-de-fond/" title="Ski de Fond" class="menu-subcat-link">Ski de Fond</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/championnats-du-monde-de-ski-nautique/" title="Championnats du Monde de Ski Nautique" class="menu-subcat-link">Championnats du Monde de Ski Nautique</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/sports-loisirs/" title="Sports loisirs">Sports loisirs</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/squash/" title="Squash">Squash</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/taekwondo/" title="Taekwondo">Taekwondo</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tennis-de-table/" title="Tennis de Table">Tennis de Table</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tir/" title="Tir">Tir</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tir-larc/" title="Tir à l&#039;arc">Tir à l&#039;arc</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/triathlon/" title="Triathlon">Triathlon</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/voile/" title="Voile">Voile</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/voile/coupe-de-lamerica/" title="Coupe de l&#039;América" class="menu-subcat-link">Coupe de l&#039;América</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/route-du-rhum/" title="Route du Rhum" class="menu-subcat-link">Route du Rhum</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/transat-jacques-vabre/" title="Transat Jacques Vabre" class="menu-subcat-link">Transat Jacques Vabre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/voile/vendee-globe/" title="Vendée Globe" class="menu-subcat-link">Vendée Globe</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/volley/" title="Volley">Volley</a>
                    <button class="menu-btn"></button>
            <ul class="menu-subcat-list">
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-deurope/" title="Championnat d&#039;Europe de volley" class="menu-subcat-link">Championnat d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-de-france/" title="Championnat de France de volley" class="menu-subcat-link">Championnat de France de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/coupe-deurope/" title="Coupe d&#039;Europe de volley" class="menu-subcat-link">Coupe d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/ligue-mondiale/" title="Mondial de Volley" class="menu-subcat-link">Mondial de Volley</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/waterpolo/" title="Waterpolo">Waterpolo</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/les-championnats-europeens/" title="Les Championnats Européens">Les Championnats Européens</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie">Jeux de la Francophonie</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/longs-formats/" title="Grands Formats">Grands Formats</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/voile/49-jours-chrono/" title="49 jours chrono">49 jours chrono</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/les-jeux-olympiques/" title="Les Jeux Olympiques">Les Jeux Olympiques</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques">Les Jeux Paralympiques</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/tout-le-sport/" title="Tout le Sport">Tout le Sport</a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                        <li class="menu-item ">
        <a class="menu-link" href="/stade-2/" title="Stade 2">Stade 2</a>
            </li>

                                                                            </ul>
                                </div>
                                <div class="nav-menu nav-menu--ftv">
                                    <h3 class="menu-title">Tout FranceTV sport</h3>
                                    <ul class="menu-list">
                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/directs/" title="Directs" class="menu-link">Directs</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/live-sport" title="Live sport" class="menu-link">Live sport</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/resultats" title="Résultats" class="menu-link">Résultats</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/replay/" title="Replay" class="menu-link">Replay</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/actu/" title="Actualité" class="menu-link">Actualité</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="/videos/" title="Vidéos" class="menu-link">Vidéos</a>
    </li>

                                                                                                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/plan-du-site.html" title="Plan du site" class="menu-link">Plan du site</a>
    </li>

                                                                                                                        <li class="menu-item"><a href="" title="Paramétrer les cookies" id="gestion-cookies" class="menu-link">Paramétrer les cookies</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

                <ul class="nav-global">
                                                <li class="nav-global-item ">
        <a href="/directs/" title="Directs" class="nav-global-link">Directs</a>
    </li>

                                                <li class="nav-global-item ">
        <a href="/live-sport" title="Live sport" class="nav-global-link">Live sport</a>
    </li>

                                    </ul>
            </div>
        </div>

                    <div class="header-bottom">
                <div class="header-wrapper">
                    <div class="nav-title">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="nav-title-link">Coupe du Monde de Football</a>
                    </div>                                            <nav class="nav-secondary">
                            <ul class="nav-secondary-list">
                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/coupe-du-monde-de-football/direct" title="Direct" class="nav-secondary-link">Direct</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/coupe-du-monde-de-football/videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/coupe-du-monde-de-football/calendrier-resultats" title="Calendrier Résultats " class="nav-secondary-link">Calendrier Résultats </a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/coupe-du-monde-de-football/classements" title="Classements" class="nav-secondary-link">Classements</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="https://sport.francetvinfo.fr/long-format/guide-coupe-du-monde-2018/index.html" title="Le Guide" class="nav-secondary-link">Le Guide</a>
    </li>

                                                            </ul>
                        </nav>
                        <button class="btn-slide btn-slide--right is-hidden"></button>
                                    </div>
            </div>
            </header>

<div id="dfp_top"></div>

<main class="page-main">
                    
	<div class="page-wrapper page-wrapper-full tpl-article-detail">
                                    <div class="block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                        <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/" title="Home" class="breadcrumb-link">Home</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football 2018" class="breadcrumb-link">Coupe du Monde de Football 2018</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/coupe-du-monde-de-football/actualite/" title="Actualité" class="breadcrumb-link">Actualité</a>
                    </li>
                                                                                        </ul>
</div>                    
        <div class="article-detail-block" style="overflow: hidden;">

                            <figure class="article-detail-figure">
                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-06/033_5532784.jpg?itok=PHGEmJIn"
                            srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2018-06/033_5532784.jpg?itok=B6_uB1_n 415w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2018-06/033_5532784.jpg?itok=Y8aW9LB9 705w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-06/033_5532784.jpg?itok=PHGEmJIn 920w"
                                            sizes="(min-width:1025px) 705px, 100vw"
                        alt="5 infos à savoir sur l&#039;Australie avant le match de l&#039;équipe de France"
                        class="article-detail-img">
                                    </figure>
            
            <section class="article-detail-wrapper">

                                    <h1 class="article-title">5 infos à savoir sur l&#039;Australie avant le match de l&#039;équipe de France</h1>
                
                                    <div class="block-published">
                        <p class="published-txt">
                            Publié le
                            <time itemprop="datePublished" datetime="2018-06-15">15/06/2018 à 17:38</time>
                                                            , modifié le
                                <time itemprop="dateModified" datetime="2018-06-15">15/06/2018 à 18:35</time>
                                                    </p>
                    </div>
                
                <div class="block-share-bis">
    <ul class="share-bis-list">
        <li class="share-bis-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2018-06%2F033_5532784.jpg%3Fitok%3DPHGEmJIn&amp;name=Coupe%20du%20Monde%20de%20Football%20%3A%205%20infos%20%C3%A0%20savoir%20sur%20l%27Australie%20avant%20le%20match%20de%20l%27%C3%A9quipe%20de%20France&amp;description=L%27%C3%A9quipe%20de%20France%20fait%20son%20entr%C3%A9e%20en%20lice%20face%20%C3%A0%20l%27Australie%20ce%20samedi%2C%20une%20%C3%A9quipe%20g%C3%A9n%C3%A9ralement%20consid%C3%A9r%C3%A9e%20comme%20%C3%A9tant%20la%20plus%20faible%20de%20la%20poule%20C.%20Une%20impression%20sans%20doute%20laiss%C3%A9e%20par%20la%20derni%C3%A8re%20confrontation%20entre%20les%20Bleus%20et%20les%20Socceroos%2C%20conclue%20sur%20un%206-0%20en%20faveur%20des%20hommes%20de%20Didier%20Deschamps.%20C%27%C3%A9tait%20en%202013%2C%20mais%20depuis%2C%20la%20s%C3%A9lection%20australienne%20a%20bien%20chang%C3%A9.%20Forte%20d%27une%20pr%C3%A9paration%20r%C3%A9ussie%20%282%20matches%2C%202%20victoires%29%2C%20l%27Australie%20n%27est%20pas%20%C3%A0%20sous-estimer%20et%20ne%20doit%20pas%20%C3%AAtre%20caricatur%C3%A9e%20comme%20une%20%C3%A9quipe%20d%C3%A9fensive%20et%20rugueuse.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fcoupe-du-monde-de-football%2F5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france" title="Partage Facebook" class="share-bis-link share-bis-fb"></a>
        </li>
        <li class="share-bis-item">
            <a target="_blank" href="https://twitter.com/share?text=Coupe%20du%20Monde%20de%20Football%20%3A%205%20infos%20%C3%A0%20savoir%20sur%20l%27Australie%20avant%20le%20match%20de%20l%27%C3%A9quipe%20de%20France%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Fcoupe-du-monde-de-football%2F5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france&via=francetvsport" title="Partage Twitter" class="share-bis-link share-bis-twitter"></a>
        </li>
        <li class="share-bis-item">
            <a href="mailto:?subject=Coupe%20du%20Monde%20de%20Football%20%3A%205%20infos%20%C3%A0%20savoir%20sur%20l%27Australie%20avant%20le%20match%20de%20l%27%C3%A9quipe%20de%20France&amp;body=Coupe%20du%20Monde%20de%20Football%20%3A%205%20infos%20%C3%A0%20savoir%20sur%20l%27Australie%20avant%20le%20match%20de%20l%27%C3%A9quipe%20de%20France%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fcoupe-du-monde-de-football%2F5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-bis-link share-bis-mail"></a>
        </li>
    </ul>
</div>

                <div class="block-rte">

                                            <div class="rte-head">
                            <p><strong>L&#039;équipe de France fait son entrée en lice face à l&#039;Australie ce samedi, une équipe généralement considérée comme étant la plus faible de la poule C. Une impression sans doute laissée par la dernière confrontation entre les Bleus et les Socceroos, conclue sur un 6-0 en faveur des hommes de Didier Deschamps. C&#039;était en 2013, mais depuis, la sélection australienne a bien changé. Forte d&#039;une préparation réussie (2 matches, 2 victoires), l&#039;Australie n&#039;est pas à sous-estimer et ne doit pas être caricaturée comme une équipe défensive et rugueuse.</strong></p>
                        </div>
                    
                    <div class="rte-text">
                                                                                                                         <p><h2>1. Le sélectionneur australien&nbsp;n'est pas n'importe qui</h2>

<p><strong>Bert van Marwijk</strong>, ça vous dit quelque chose ? Et bien ça devrait. Le sélectionneur australien, fraîchement arrivé sur le banc après le départ d'<strong>Ange Postecoglou</strong>, était celui des<strong> Pays-Bas</strong> lors de la finale de la <strong>Coupe du monde 2010 </strong>- perdue face à l'<strong>Espagne</strong>. Coïncidence assez sympathique, c'est aussi l'entraîneur qui a permis à l'<strong>Arabie Saoudite</strong> de se qualifier pour le <strong>Mondial </strong>en <strong>Russie</strong>. Et c'est en dirigeant l'Arabie qu'il a poussé <strong>l'Australie </strong>à passer par les barrages pour valider son billet pour la <strong>Coupe du monde 2018</strong>.</p>

<p>Bert van Marwijk a donc quitté l'Arabie Saoudite à la fin de la phase de qualification et a posé ses valises en <strong>Australie</strong> pour une mission commando. Pour ne pas perdre de temps à mettre en place sa philosophie de jeu, il a formé lui-même son staff et a décidé de payer ses 8 assistants de sa propre poche.</p>
</p>
                                                                                                                                                                        <h3>Bert van Marwijk consolé après sa finale perdue en 2010</h3>
                                                                        <div class="article-detail--reset-width">
                                        <figure class="article-detail__inner-figure ">
                                                                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-06/000_dv799999.jpg?itok=KK7TK8K6"
                                                    srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2018-06/000_dv799999.jpg?itok=-yLvNYr- 415w,                                                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2018-06/000_dv799999.jpg?itok=b6mNIzfN 705w,                                                            https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-06/000_dv799999.jpg?itok=KK7TK8K6 920w" 
                                                                                            sizes="100vw"
                                                alt="5 infos à savoir sur l&#039;Australie avant le match de l&#039;équipe de France"
                                                class="article-detail__inner-img">
                                                                                            <figcaption class="article-detail__inner-caption">
                                                     <span class="inner-caption__copyright">&copy; AFP</span>                                                </figcaption>
                                                                                    </figure>
                                    </div>
                                                                                                                                 <p><h2>2. Une équipe rugueuse, vraiment ?</h2>

<p>Ça fait bien une semaine qu'il y a consensus ; <strong>l'Australie </strong>va garer le bus et défendre avec ardeur. De son côté, <strong>Presnel Kimpembe</strong> a parlé d'une "<em>équipe robuste, très combative</em>". Et pour&nbsp;<strong>Kylian Mbappé</strong>, "<em>elle n'aura rien à perdre</em>" et sera forcément "rugueuse". Des propos qui font écho à la déclaration de Van Marwijk, pour qui l'objectif est "de survivre au premier tour".&nbsp;</p>

<p>Mais quand on regarde de plus près les derniers matches des <strong>Socceroos</strong>, il est assez clair que <strong>Bert van Marwijk</strong> n'attend pas ça de ses joueurs. Au contraire, il insiste sur la construction des offensives et la recherche de l'homme libre. Certes, face à la <strong>France</strong>, la prudence sera de mise, mais il est difficilement imaginable que le sélectionneur renie ses principes tant il investit dans l'équipe australienne. Bien sûr, il faudra défendre avant tout mais a priori avec un bloc haut et plus d'anticipation que d'agressivité.</p>
</p>
                                                                                                                                                                                                                                                                                                                                        <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/timpalmerftbl/status/1005791829151793153"></a></blockquote>
                                                                                                                                                                                                             <p><h2>3. Un peu d'inquiétude malgré la victoire contre la Hongrie</h2>

<p>"<em>C'était mauvais. En particulier la première période. Cela a commencé par la manière dont on transmet le ballon à la bonne vitesse</em>." Les mots sont de<strong> Bert van Marwijk</strong>, à la sortie du match contre la <strong>Hongrie</strong>, dernière répétition avant le Mondial, remportée 2-1.&nbsp;Après une belle victoire 4-0 lors du premier match de préparation face à la <strong>République Tchèque,</strong> la prestation contre la Hongrie a presque fait tache.</p>

<p>Les rares&nbsp;certitudes du sélectionneur néerlandais ont quelque peu été ébranlées. La paire axiale du milieu <strong>Mooy - Luongo </strong>n'a pas été convaincante. Même constat pour l'ailier <strong>Robbie Kruse</strong>. Van Marwijk a concédé qu'il n'avait pas eu le temps de connaître parfaitement son équipe...</p>
</p>
                                                                                                                                 <p><h2>4. Le joueur le plus jeune du mondial est australien</h2>

<p>Et non, <strong>Kylian Mbappé</strong> n'est pas le plus jeune joueur du <strong>Mondial</strong>. C'est un joueur de <strong>Melbourne City</strong> qui le devance : <strong>Daniel Arzani</strong>. Le milieu offensif australien, d'origine iranienne, est né 15 jours après le prodige français, le 4 janvier 1999. Son incorporation au groupe des 23 mondialistes australiens a été un choix fort du sélectionneur puisque Daniel Arzani a connu sa première sélection contre la <strong>République Tchèque</strong>, seulement deux semaines avant le Mondial.</p>
</p>
                                                                                                                                                                                                                <div class="responsive-wrapper">
                                            <iframe src="https://www.youtube.com/embed/MTavjC7YobY" frameborder="0" allowfullscreen sandbox="allow-scripts allow-same-origin allow-forms allow-popups"></iframe>
                                        </div>
                                                                                                                                                                     <p><h2>5. Didier Deschamps a identifié deux joueurs dangereux</h2>

<p>Pour le sélectionneur français, l'Australie une équipe "<em>bien organisée</em>" et il faudra se méfier de deux joueurs en particulier : <strong>Tom Rogic</strong> et <strong>Andrew Nabbout</strong>. Le dernier nommé est un attaquant qui évolue au <strong>Japon</strong>. Un petit gabarit assez mobile, auteur de 10 buts et 7 passes décisives en 30 matches cette saison.</p>

<p>De son côté, <strong>Rogic</strong>, milieu offensif au gabarit imposant (1m88), a fait ses preuves dans le championnat écossais avec le<strong> Celtic Glasgow</strong>. Cette saison il a disputé 41 matches, inscrit 8 buts et donné 9 passes décisives. Des statistiques auxquelles on peut ajouter un gain d'expérience en <strong>Ligue des Champions</strong> face au <strong>Bayern</strong> et au <strong>PSG</strong>.</p>
</p>
                                                                                                        </div>
                </div>

                                    <div class="block-author">
                        <span class="author-name">Andréa La Perna</span>
                                                    <a href="https://twitter.com/A_LaPerna" title="Andréa La Perna" class="author-twitter" target="_blank">@A_LaPerna</a>
                                            </div>
                
            </section>

            <div class="block-share">
    <span class="share-title">Partager</span>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2018-06%2F033_5532784.jpg%3Fitok%3DPHGEmJIn&amp;name=Coupe%20du%20Monde%20de%20Football%20%3A%205%20infos%20%C3%A0%20savoir%20sur%20l%27Australie%20avant%20le%20match%20de%20l%27%C3%A9quipe%20de%20France&amp;description=L%27%C3%A9quipe%20de%20France%20fait%20son%20entr%C3%A9e%20en%20lice%20face%20%C3%A0%20l%27Australie%20ce%20samedi%2C%20une%20%C3%A9quipe%20g%C3%A9n%C3%A9ralement%20consid%C3%A9r%C3%A9e%20comme%20%C3%A9tant%20la%20plus%20faible%20de%20la%20poule%20C.%20Une%20impression%20sans%20doute%20laiss%C3%A9e%20par%20la%20derni%C3%A8re%20confrontation%20entre%20les%20Bleus%20et%20les%20Socceroos%2C%20conclue%20sur%20un%206-0%20en%20faveur%20des%20hommes%20de%20Didier%20Deschamps.%20C%27%C3%A9tait%20en%202013%2C%20mais%20depuis%2C%20la%20s%C3%A9lection%20australienne%20a%20bien%20chang%C3%A9.%20Forte%20d%27une%20pr%C3%A9paration%20r%C3%A9ussie%20%282%20matches%2C%202%20victoires%29%2C%20l%27Australie%20n%27est%20pas%20%C3%A0%20sous-estimer%20et%20ne%20doit%20pas%20%C3%AAtre%20caricatur%C3%A9e%20comme%20une%20%C3%A9quipe%20d%C3%A9fensive%20et%20rugueuse.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fcoupe-du-monde-de-football%2F5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Coupe%20du%20Monde%20de%20Football%20%3A%205%20infos%20%C3%A0%20savoir%20sur%20l%27Australie%20avant%20le%20match%20de%20l%27%C3%A9quipe%20de%20France%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Fcoupe-du-monde-de-football%2F5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Coupe%20du%20Monde%20de%20Football%20%3A%205%20infos%20%C3%A0%20savoir%20sur%20l%27Australie%20avant%20le%20match%20de%20l%27%C3%A9quipe%20de%20France&amp;body=Coupe%20du%20Monde%20de%20Football%20%3A%205%20infos%20%C3%A0%20savoir%20sur%20l%27Australie%20avant%20le%20match%20de%20l%27%C3%A9quipe%20de%20France%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fcoupe-du-monde-de-football%2F5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</div>

        </div>

        <aside class="page-aside">
        
                            
<div class="ad-wrapper">
    <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</div>            
            <div class="block-to-watch">
    <div id="outbrain">
        <div 
        	class="OUTBRAIN" 
        	data-src="https://sport.francetvinfo.fr/coupe-du-monde-de-football/5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france" 
        	        		data-type="article" 
        	        	        	data-widget-id="SB_1" 
        	data-ob-template="FranceTVsport">
        </div>
        <div 
        	class="OUTBRAIN" 
        	data-src="https://sport.francetvinfo.fr/coupe-du-monde-de-football/5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france" 
        	        		data-type="article" 
        	        	        	data-widget-id="SB_2" 
        	data-ob-template="FranceTVsport">
        </div>
    </div>
</div>
        </aside>

        <div class="block-somewhere-else">
    <div
    	class="OUTBRAIN" 
    	data-src="https://sport.francetvinfo.fr/coupe-du-monde-de-football/5-infos-savoir-sur-laustralie-avant-le-match-de-lequipe-de-france" 
    	    		data-type="article" 
    	    	    	data-widget-id="AR_1" 
    	data-ob-template="FranceTVsport">
    </div>
</div>
                    
  <div class="card-recall">
      <h3 class="recall-title">Coupe du Monde de Football</h3>
      <nav class="recall-nav">
          <ul class="recall-list">
                                                                                              <li class="recall-item ">
        <a href="/coupe-du-monde-de-football/direct" title="Direct" class="recall-link">Direct</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/coupe-du-monde-de-football/videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/coupe-du-monde-de-football/calendrier-resultats" title="Calendrier Résultats " class="recall-link">Calendrier Résultats </a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/coupe-du-monde-de-football/classements" title="Classements" class="recall-link">Classements</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="https://sport.francetvinfo.fr/long-format/guide-coupe-du-monde-2018/index.html" title="Le Guide" class="recall-link">Le Guide</a>
    </li>

                        </ul>
      </nav>
  </div>
        
    </div>

            
                    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        
            </main>







	<script async src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/dist/metanav-responsive.min.js"></script>
	<script async src="https://widgets.outbrain.com/outbrain.js"></script>
<script defer src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>



																									


<script defer src="https://sport.francetvinfo.fr/snp-assets/scripts/main.e3282cee.js"></script>

        
        
            
<div id="dfp_interstitiel"></div>
<span class="js-close-nav"></span>

<script>
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
        <script>
        var _sf_async_config={};
                _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'sport.francetvinfo.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Coupe du Monde de Football, article, prod';
                    _sf_async_config.authors = 'Andréa La Perna';
                        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> 
    <script src="https://sport.francetvinfo.fr/snp-assets/scripts/vendors/smart-app-banner.js"></script>

    <script>
        new SmartBanner({
            daysHidden: 1,
            daysReminder: 1,
            title: 'France tv sport',
            author: 'France Télévisions',
            appStoreLanguage: 'fr',
            button: 'TELECHARGER',
            store: {
                android: 'Sur Google Play',
                ios: "Sur l'App Store"
            },
            price: {
                android: 'GRATUIT',
                ios: 'GRATUIT'
            },
            icon: "https://sport.francetvinfo.fr/snp-assets/images/ftvsport-app.png"
        });
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"63033698","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS2dRCgYEEBRGAl9XRA==","queueTime":0,"applicationTime":3515,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
