

<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
    <script>  
        var kameleoonURL = "https://y67a8irf4j.kameleoon.eu";
        var kameleoonStartLoadTime = new Date().getTime();
        var kameleoonLoadingTimeout = 1000;
        var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message",
        kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
        if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
        if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
        var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
        var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
        if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText =
        kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
        window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
        window.setTimeout(function(){}, 25);
        window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    </script>
    <script>var _sf_startpt=(new Date()).getTime()</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="apple-touch-icon" sizes="180x180" href="/snp-assets/images/apple-touchicon.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/snp-assets/images/favicon-16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/snp-assets/images/favicon-32.png" />
    <link rel="icon" type="image/png" sizes="72x72" href="/snp-assets/images/favicon-72.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/snp-assets/images/favicon-192.png">
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/snp-assets/images/favicon-32.ico" /><![endif]-->
    <meta name="theme-color" content="#ffffff" />

    
        <title>NBA : "Ca va être ma meilleure saison" prévient Rudy Gobert</title>
        <meta property="og:title" content="NBA : 'Ca va être ma meilleure saison' prévient Rudy Gobert" />
        <meta name="twitter:title" content="NBA : 'Ca va être ma meilleure saison' prévient Rudy Gobert" />
    <meta name="description" content="Rudy Gobert a atteint l'un de ses objectifs en décrochant en juin dernier le titre de meilleur défenseur de NBA, mais à 26 ans, il est loin d'être rassasié et a travaillé dur tout l'été: …" />
        <meta property="og:description" content="Rudy Gobert a atteint l'un de ses objectifs en décrochant en juin dernier le titre de meilleur défenseur de NBA, mais à 26 ans, il est loin d'être rassasié et a travaillé dur tout l'été: …" />
        <meta name="twitter:description" content="Rudy Gobert a atteint l'un de ses objectifs en décrochant en juin dernier le titre de meilleur défenseur de NBA, mais à 26 ans, il est loin d'être rassasié et a travaillé dur tout l'été: …" />

    <link rel="image_src" href="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-10/063_952259364.jpg?itok=B0YcgRlV" />
    <meta property="og:image" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-10/063_952259364.jpg?itok=B0YcgRlV" />
    <meta name="twitter:image:src" content="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-10/063_952259364.jpg?itok=B0YcgRlV" />

            <link rel="canonical" href="https://sport.francetvinfo.fr/basket/nba-ca-va-etre-ma-meilleure-saison-previent-rudy-gobert" />
        <meta property="og:url" content="https://sport.francetvinfo.fr/basket/nba-ca-va-etre-ma-meilleure-saison-previent-rudy-gobert" />
        <meta name="twitter:url" content="https://sport.francetvinfo.fr/basket/nba-ca-va-etre-ma-meilleure-saison-previent-rudy-gobert" />
    
    <link rel="amphtml" href="https://sport.francetvinfo.fr/basket/nba-ca-va-etre-ma-meilleure-saison-previent-rudy-gobert.amp">

        <meta property="fb:app_id" content="156013974533192" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Francetvsport" />
    <meta property="og:type" content="article" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta property="twitter:account_id" content="140062928"/>
    <meta property="twitter:site" content="@francetvsport"/>
    <meta property="twitter:creator" content="@francetvsport"/>

        <meta property="twitter:app:id:iphone" content="id545290458"/>
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:iphone" content="francetv sport"/>
    <meta name="twitter:app:id:ipad" content="id545290458"/>
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
    <meta name="twitter:app:name:ipad" content="francetv sport"/>
    <meta property="twitter:app:id:googleplay" content="fr.francetv.francetvsport"/>
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
    <meta name="twitter:app:name:googleplay" content="francetv sport"/>

    <style>
        .last-news__content {
            max-width: 100%;
            overflow-x: scroll;
            padding: 0 0 15px;
            font-family: FranceTVBrownWebBold, Arial, sans-serif;
        }
        .page-aside .last-news {
            display: none;
        }
        .last-news.bottom {
            width: 100%;
        }
        .last-news.bottom .last-news_content {
            padding-left: 
        }
        .last-news--light .last-news__content {
            color: #23230f;
        }
        .last-news--dark .last-news__content {
            background: #242424;
            color: #fff;
        }
        .last-news__title {
            padding: 0 0 15px 10px;
            font-size: 16px;
            font-style: italic;
            font-weight: bold;
            text-align: left;
            text-transform: uppercase;
        }
        .last-news--dark .last-news__title {
            padding: 20px 0 15px 10px;
        }
        .last-news--dark.top .last-news__title {
            padding: 20px 0 15px 10px;
        }
        .last-news__list {
            display: grid;
            grid-auto-flow: column;
            grid-gap: 10px;
            padding: 0 0 0 10px;
        }
        .last-news__list__item {
            width: 120px;
        }
        .last-news__list__item.excerpt-terciary {
            box-shadow: unset;
            background: inherit;
        }
        .last-news--dark .excerpt-terciary-inner {
            border: 3px solid #fff;
        }
        .last-news__list__items__title {
            padding: 10px 0 0;
            font-size: 14px;
            font-weight: bold;
            line-height: 1.2;
        }
        .last-news__list__items__title:first-letter {
            text-transform: uppercase;
        }
        .last-news__list:after {
            content: "";
            width: 1px;
        }
        .page-wrapper .article-detail-block {
            padding-bottom: 0;
        }

        @media (min-width: 700px) {
            .last-news__content {
                padding: 0;
            }
            .last-news__list {
                grid-gap: 30px;
                padding: 0 40px 20px;
            }
            .last-news.top .last-news__list {
                padding-left: 18px
            }
            .last-news__title {
                padding: 0 0 15px 18px;
                font-size: 22px;
            }
            .last-news--dark.top .last-news__title {
                padding: 20px 0 15px 18px;
            }
            .last-news__list__item {
                width: 215px;
            }
            .last-news__list__items__title {
                font-size: 18px;
            }
            .last-news--dark.last-news.bottom .last-news__content .last-news__title {
                padding: 20px 40px;
            }
        }

        @media (min-width: 1025px) {
            .page-aside .last-news {
                display: block;
                margin-bottom: 25px;
            }
            .page-aside .last-news .last-news__content {
                overflow-x: unset;
            }
            .last-news--light .last-news__content {
                color: #23230f;
                box-shadow: none;
            }
            .page-aside .last-news--light .last-news__content {
                background: #fff;
                box-shadow: 0 2px 4px 0 rgba(0, 0, 0, .15);
            }
            .page-aside .last-news__content {
                padding: 25px 25px 0;
            }
            .page-aside .last-news__title {
                padding: 0 0 15px;
                font-size: 26px;
                text-align: center;
            }
            .page-aside .last-news__list {
                grid-auto-flow: row;
                grid-gap: 10px;
                padding-left: 0;
                padding: 0;
            }
            .page-aside .last-news__list__item {
                width: 100%;
            }
            .page-aside .last-news__list__items__title {
                padding: 15px 0 30px;
                font-size: 22px;
                line-height: 1.2;
            }
            .last-news.bottom .last-news__title {
                padding: 0 0 15px 40px;
            }
            .article-detail-block .last-news.bottom {
                position: relative;
                display: none;
                bottom: 0;
                left: -45px;
                width: calc(100% + 90px);
            }
            .page-video__content .last-news.bottom {
                position: relative;
                display: none;
                bottom: 0;
                left: 0;
                width: 100%;
            }
        }
    </style>

                    <meta name="google-play-app" content="app-id=fr.francetv.francetvsport">
        <meta name="apple-itunes-app" content="app-id=545290458">
    
    
    
                                                        
    
    
    
            <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/main.f1622b1d.css" />
                    <link rel="stylesheet" href="https://sport.francetvinfo.fr/snp-assets/styles/smart-app-banner.087350.css" media="screen">
                
    
        <script type="application/ld+json">
    [
        {
            "@context": "https://schema.org/",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://sport.francetvinfo.fr/basket/nba-ca-va-etre-ma-meilleure-saison-previent-rudy-gobert",
            "headline": "NBA : &quot;Ca va être ma meilleure saison&quot; prévient Rudy Gobert",
            "datePublished": "14/10/2018 15:29",
                            "dateModified": "14/10/2018 17:26",
                        "image": {
                "@type": "ImageObject",
                "url": "https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-10/063_952259364.jpg?itok=B0YcgRlV",
                "height": "920",
                "width": "518"
            },
            "publisher": {
                "@type": "Organization",
                "name": "francetv sport",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://sport.francetvinfo.fr/snp-assets/images/logo-ftv-sport-amp.png",
                    "width": "372", 
                    "height": "60"
                }
            },
            "author": {
                "@type": "Organization",
                "name": "francetv sport"
            },
                            "description": "Rudy Gobert a atteint l&#039;un de ses objectifs en décrochant en juin dernier le titre de meilleur défenseur de NBA, mais à 26 ans, il est loin d&#039;être rassasié et a travaillé dur tout l&#039;été: &quot;Ça va être ma meilleure saison&quot;, a promis le pivot français d&#039;Utah, avant le coup d&#039;envoi de l&#039;exercice 2018-19 mardi."
                    },
        {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                            {
            "@type": "ListItem", 
            "position": 1,
            "item": {
                "@id": "https://sport.francetvinfo.fr/",
                "name": "Home"
            }
        },            {
            "@type": "ListItem", 
            "position": 2,
            "item": {
                "@id": "https://sport.francetvinfo.fr/basket/",
                "name": "Basket"
            }
        },            {
            "@type": "ListItem", 
            "position": 3,
            "item": {
                "@id": "https://sport.francetvinfo.fr/basket/nba-ca-va-etre-ma-meilleure-saison-previent-rudy-gobert",
                "name": "NBA : &quot;Ca va être ma meilleure saison&quot; prévient Rudy Gobert"
            }
        }    
            ]
        }
    ]
    </script>

    <script>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</script>    <script>

    var adsPosition = '';
        if ( window.innerWidth >= 1000 ) {
       adsPosition = [["top", [[1,1],[1000,90],[728,90],[970,250],[1000,250],[1000,300]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 1000 && window.innerWidth >= 970 ){
      adsPosition = [["top", [[1,1],[728,90],[970,250]]], ["middle",  [[1,1],[300,250]]], ["interstitiel", null]]
    }
    else if ( window.innerWidth >= 728 && window.innerWidth < 970 ) {
      adsPosition = [["top", [[1,1],[728,90]]], ["middle",   [[1,1],[300,250]]], ["interstitiel", null]];
    }
    else if ( window.innerWidth < 728 ) {
      adsPosition = [["top", [320,50]], ["middle", [300,250]], ["interstitiel", null]];
    }
    
</script>
            <script>
            var opta_settings = {
                subscription_id: 'bca603da4dd88cdb1b925d151857c5ba',
                language: 'fr_FR',
                timezone: 'Europe/Paris'
            };
        </script>
    
            <script>
            var player_env = 'prod';
        </script>
    
            <style>
	.card-aside-title:before {
		background: #BC412B; /* Theme color */
	}
	.header-bottom:before {
		background: #BC412B; /* Theme color */
	}
	@media all and (min-width: 700px) {
		.header-bottom {
			background: #BC412B; /* Theme color */
		}
	}
	.menu-item.is-open .menu-link {
	  color: #525252; /* Theme color is a dark grey */
	}
	.menu-item.is-open.is-thematic .menu-link {
	  color: #BC412B;
	  /* If we are on the theme page, it will have its own color */
	}
	@media all and (min-width: 700px) {
		.header-bottom .header-wrapper:after {
			background-image: linear-gradient(90deg, transparent, #BC412B 100%);
		}
	}

	/** Pins color **/
	.card-aside .card-aside-btn {
		background: #BC412B none repeat scroll 0 0;
		border-color: #BC412B;
	}

	.card-aside .card-aside-title::before{
		background: #BC412B none repeat scroll 0 0;
	}

	.external-link__btn {
		background: #BC412B none repeat scroll 0 0;
		border-color: #BC412B;
	}

	.external-link__badge  {
		background: #BC412B none repeat scroll 0 0;
		border-color: #BC412B;
	}

	/* News list page */
	.block-intro .intro-title:after {
		background: #BC412B; /* Theme color */
	}

	/* List of lives */
	
	/* Detail Video */
	
	.tpl-direct-list .page-aside .card-timeline:before {
		background: #BC412B; /* Theme color */
	}

	.article-detail-block .article-title::after{
		background: #BC412B none repeat scroll 0 0;
	}
	.card-recall .recall-title {
		background: #BC412B;
	}
	.card-recall .recall-title:after {
		border-top-color: #BC412B;
	}

	</style>
    </head>

<body>
<script>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</script>

<script>
    (function (a, b, c, d) {
                    a = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
                b = document;
        c = 'script';
        d = b.createElement(c);
        d.src = a;
        d.type = 'text/java' + c;
        d.async = true;
        a = b.getElementsByTagName(c)[0];
        a.parentNode.insertBefore(d, a);
    })();
</script>

    
    <header class="page-header">

        <div class="header-top">
            <div class="header-wrap">
                <div class="page-wrapper">
                    <div class="header-wrap-btn">
                        <button class="nav-icon-container js-open-nav">
                            <span id="nav-icon">
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                                <span aria-hidden="true"></span>
                            </span>
                            <span class="nav-icon__text">Menu</span>
                        </button>
                        <a href="/" title="France tv sport" class="header-logo-link"><img src="https://sport.francetvinfo.fr/snp-assets/images/logo-ftvsport-lg.svg" alt="France tv sport"/></a>                    </div>

                                            <div class="menu-highlight">
                            <ul class="menu-highlight__list">
                                                                        <li class="menu-highlight__list-item ">
        <a href="/football/equipe-de-france/" title="Equipe de France de football" class="menu-highlight__list-link"><span class="nav-global__chip">Equipe de France de football</span></a>
    </li>

                                                                        <li class="menu-highlight__list-item ">
        <a href="/les-jeux-olympiques/" title="Les Jeux Olympiques de la Jeunesse" class="menu-highlight__list-link"><span class="nav-global__chip">Les Jeux Olympiques de la Jeunesse</span></a>
    </li>

                                                                        <li class="menu-highlight__list-item ">
        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-highlight__list-link"><span class="nav-global__chip">ER Champions Cup</span></a>
    </li>

                                                                        <li class="menu-highlight__list-item ">
        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-highlight__list-link"><span class="nav-global__chip">ER Challenge Cup</span></a>
    </li>

                                                            </ul>
                        </div>
                    
                    <ul class="nav-global" data-api="https://api-sport-events.webservices.francetelevisions.fr/directs">
                                                        <li class="nav-global-item ">
        <a href="/directs/" title="Directs" class="nav-global-link"><span class="nav__chip nav-global__chip">Directs</span></a>
    </li>

                                                        <li class="nav-global-item ">
        <a href="/live-sport" title="Live sport" class="nav-global-link"><span class="nav__chip nav-global__chip">Live sport</span></a>
    </li>

                                            </ul>
                </div>
            </div>

            
<nav class="nav-main">
    <div class="nav-main-header">
        <a href="/" title="" class="nav-main-logo"></a>
        <button class="nav-main-close js-close-nav"></button>
    </div>
    <div class="nav-all">
        <div class="nav-all-wrapper">
            <div class="nav-all-inner">
                <div class="menu-chips">
                    <ul class="menu-chips__list">
                                                        <li class="menu-chips__list-item ">
        <a href="/resultats" title="Résultats" class="menu-chips__list-link"><span class="nav__chip menu-chips__list__chip">Résultats</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-chips__list-link"><span class="nav__chip menu-chips__list__chip">A part ça</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-chips__list-link"><span class="nav__chip menu-chips__list__chip">Stade 2</span></a>
    </li>

                                                        <li class="menu-chips__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-chips__list-link"><span class="nav__chip menu-chips__list__chip">Tout le Sport</span></a>
    </li>

                                            </ul>
                </div>
                <div class="nav-menu nav-menu--sports">
                        <h3 class="menu-title">Les sports</h3>
                    <ul class="menu-list">
                                                                                                                                                                                                                                                                        <li class="menu-item has-children">
        <a class="menu-link" href="/football/" title="Football">Football</a>
                    <button class="menu-btn"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-nations/" title="Ligue des Nations" class="menu-subcat-link">Ligue des Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-de-football/" title="Coupe du Monde de Football" class="menu-subcat-link">Coupe du Monde de Football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-1/" title="Ligue 1" class="menu-subcat-link">Ligue 1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-2/" title="Ligue 2" class="menu-subcat-link">Ligue 2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/angleterre/" title="Angleterre" class="menu-subcat-link">Angleterre</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/allemagne/" title="Allemagne" class="menu-subcat-link">Allemagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/espagne/" title="Espagne" class="menu-subcat-link">Espagne</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/italie/" title="Italie" class="menu-subcat-link">Italie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/ligue-des-champions/" title="Ligue des champions" class="menu-subcat-link">Ligue des champions</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/europa-ligue/" title="Ligue Europa" class="menu-subcat-link">Ligue Europa</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-la-ligue/" title="Coupe de la Ligue" class="menu-subcat-link">Coupe de la Ligue</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-de-france/" title="Coupe de France" class="menu-subcat-link">Coupe de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/equipe-de-france/" title="Equipe de France de football" class="menu-subcat-link">Equipe de France de football</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/can/" title="CAN" class="menu-subcat-link">CAN</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/copa-america/" title="Copa America" class="menu-subcat-link">Copa America</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/football/coupe-des-confederations/" title="Coupe des Confédérations" class="menu-subcat-link">Coupe des Confédérations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-football/" title="Coupe du Monde de Football Féminin" class="menu-subcat-link">Coupe du Monde de Football Féminin</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro/" title="Euro" class="menu-subcat-link">Euro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/euro-feminin/" title="Euro Féminin" class="menu-subcat-link">Euro Féminin</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/cyclisme/" title="Cyclisme">Cyclisme</a>
                    <button class="menu-btn"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/mondiaux/" title="Mondiaux de Cyclisme" class="menu-subcat-link">Mondiaux de Cyclisme</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/uci-world-tour/" title="UCI World Tour" class="menu-subcat-link">UCI World Tour</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tour-de-france/" title="Tour de France" class="menu-subcat-link">Tour de France</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/giro/" title="Giro" class="menu-subcat-link">Giro</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vuelta/" title="Vuelta" class="menu-subcat-link">Vuelta</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/paris-nice/" title="Paris Nice" class="menu-subcat-link">Paris Nice</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/cyclisme/vtt/" title="VTT" class="menu-subcat-link">VTT</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/tennis/" title="Tennis">Tennis</a>
                    <button class="menu-btn"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/tennis/atp/" title="ATP" class="menu-subcat-link">ATP</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wta/" title="WTA" class="menu-subcat-link">WTA</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/coupe-davis/" title="Coupe Davis" class="menu-subcat-link">Coupe Davis</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/roland-garros/" title="Roland-Garros" class="menu-subcat-link">Roland-Garros</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/fed-cup/" title="Fed Cup" class="menu-subcat-link">Fed Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/wimbledon/" title="Wimbledon" class="menu-subcat-link">Wimbledon</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/us-open/" title="US Open" class="menu-subcat-link">US Open</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/open-daustralie/" title="Open d&#039;Australie" class="menu-subcat-link">Open d&#039;Australie</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/tennis/masters-1000/" title="Masters 1000" class="menu-subcat-link">Masters 1000</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/rugby/" title="Rugby">Rugby</a>
                    <button class="menu-btn"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/rugby/mondial-u20/" title="Mondial U20" class="menu-subcat-link">Mondial U20</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/top-14/" title="Top 14" class="menu-subcat-link">Top 14</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-six-nations/" title="Six Nations" class="menu-subcat-link">Six Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-champions-cup/" title="ER Champions Cup" class="menu-subcat-link">ER Champions Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/er-challenge-cup/" title="ER Challenge Cup" class="menu-subcat-link">ER Challenge Cup</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/test-match/" title="Test match" class="menu-subcat-link">Test match</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/pro-d2/" title="Pro D2" class="menu-subcat-link">Pro D2</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/tournoi-quatre-nations/" title="Tournoi des Quatre Nations" class="menu-subcat-link">Tournoi des Quatre Nations</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/rugby/coupe-du-monde/" title="Coupe du Monde de Rugby" class="menu-subcat-link">Coupe du Monde de Rugby</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/coupe-du-monde-feminine-de-rugby/" title="Coupe du Monde Féminine de Rugby" class="menu-subcat-link">Coupe du Monde Féminine de Rugby</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/volley/" title="Volley">Volley</a>
                    <button class="menu-btn"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-deurope/" title="Championnat d&#039;Europe de volley" class="menu-subcat-link">Championnat d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/championnat-de-france/" title="Championnat de France de volley" class="menu-subcat-link">Championnat de France de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/coupe-deurope/" title="Coupe d&#039;Europe de volley" class="menu-subcat-link">Coupe d&#039;Europe de volley</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/volley/ligue-mondiale/" title="Championnat du monde de Volley" class="menu-subcat-link">Championnat du monde de Volley</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-item has-children">
        <a class="menu-link" href="/auto-moto/" title="Auto-Moto">Auto-Moto</a>
                    <button class="menu-btn"><span class="menu-btn__ico"></span></button>
            <ul class="menu-subcat-list page-wrapper">
                                    <li class="menu-subcat-item">
                        <a href="/24h-du-mans/" title="24h du Mans" class="menu-subcat-link">24h du Mans</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/f1/" title="F1" class="menu-subcat-link">F1</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/moto/" title="Moto" class="menu-subcat-link">Moto</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/endurance/" title="Endurance" class="menu-subcat-link">Endurance</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/auto-moto/rallye/" title="Rallye" class="menu-subcat-link">Rallye</a>
                    </li>
                                    <li class="menu-subcat-item">
                        <a href="/dakar/" title="Dakar" class="menu-subcat-link">Dakar</a>
                    </li>
                            </ul>
            </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-item menu-alpha">
                            <button class="nav-all-trigger menu-btn">Tous les sports de A à Z</button>
                            <div class="menu-subcat-list">
                                <ul class="page-wrapper">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="menu-alpha__list-item ">
        <a href="/part-ca/" title="A part ça" class="menu-alpha__list-link">A part ça</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/athletisme/" title="Athlétisme" class="menu-alpha__list-link">Athlétisme</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/aviron/" title="Aviron" class="menu-alpha__list-link">Aviron</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/badminton/" title="Badminton" class="menu-alpha__list-link">Badminton</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/baseball/" title="Baseball" class="menu-alpha__list-link">Baseball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/basket/" title="Basket" class="menu-alpha__list-link">Basket</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/boxe/" title="Boxe" class="menu-alpha__list-link">Boxe</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/canoe-kayak/" title="Canoë-Kayak" class="menu-alpha__list-link">Canoë-Kayak</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/esport/" title="e-sport" class="menu-alpha__list-link">e-sport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/equitation/" title="Equitation" class="menu-alpha__list-link">Equitation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/escrime/" title="Escrime" class="menu-alpha__list-link">Escrime</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/football-americain/" title="Football Américain" class="menu-alpha__list-link">Football Américain</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/golf/" title="Golf" class="menu-alpha__list-link">Golf</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/longs-formats/" title="Grands Formats" class="menu-alpha__list-link">Grands Formats</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/gymnastique/" title="Gymnastique" class="menu-alpha__list-link">Gymnastique</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/halterophilie/" title="Haltérophilie" class="menu-alpha__list-link">Haltérophilie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handball/" title="Handball" class="menu-alpha__list-link">Handball</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/handisport/" title="Handisport" class="menu-alpha__list-link">Handisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/hockey/" title="Hockey" class="menu-alpha__list-link">Hockey</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/jeux-de-la-francophonie/" title="Jeux de la Francophonie" class="menu-alpha__list-link">Jeux de la Francophonie</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/judo/" title="Judo" class="menu-alpha__list-link">Judo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-championnats-europeens/" title="Les Championnats Européens" class="menu-alpha__list-link">Les Championnats Européens</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-olympiques/" title="Les Jeux Olympiques de la Jeunesse" class="menu-alpha__list-link">Les Jeux Olympiques de la Jeunesse</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/les-jeux-paralympiques/" title="Les Jeux Paralympiques" class="menu-alpha__list-link">Les Jeux Paralympiques</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/lutte/" title="Lutte" class="menu-alpha__list-link">Lutte</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/natation/" title="Natation" class="menu-alpha__list-link">Natation</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/omnisport/" title="Omnisport" class="menu-alpha__list-link">Omnisport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/patinage/" title="Patinage" class="menu-alpha__list-link">Patinage</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/pentathlon/" title="Pentathlon" class="menu-alpha__list-link">Pentathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/ski/" title="Ski" class="menu-alpha__list-link">Ski</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/squash/" title="Squash" class="menu-alpha__list-link">Squash</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/stade-2/" title="Stade 2" class="menu-alpha__list-link">Stade 2</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/taekwondo/" title="Taekwondo" class="menu-alpha__list-link">Taekwondo</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tennis-de-table/" title="Tennis de Table" class="menu-alpha__list-link">Tennis de Table</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir/" title="Tir" class="menu-alpha__list-link">Tir</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tir-larc/" title="Tir à l&#039;arc" class="menu-alpha__list-link">Tir à l&#039;arc</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/tout-le-sport/" title="Tout le Sport" class="menu-alpha__list-link">Tout le Sport</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/triathlon/" title="Triathlon" class="menu-alpha__list-link">Triathlon</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/voile/" title="Voile" class="menu-alpha__list-link">Voile</a>
    </li>

                                                                                                                                                                                                                                                                                                    <li class="menu-alpha__list-item ">
        <a href="/waterpolo/" title="Waterpolo" class="menu-alpha__list-link">Waterpolo</a>
    </li>

                                                                                                            </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="nav-menu nav-menu--ftv">
                    <ul class="menu-list">
                                                                                                                                                <li class="menu-item ">
        <a href="/replay/" title="Replay" class="menu-link">Replay</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/videos/" title="Vidéos" class="menu-link">Vidéos</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="/longs-formats/" title="Grands Formats" class="menu-link">Grands Formats</a>
    </li>

                                                                                                                                                <li class="menu-item ">
        <a href="https://sport.francetvinfo.fr/plan-du-site.html" title="Plan du site" class="menu-link">Plan du site</a>
    </li>

                                                                        <li class="menu-item"><a href="" title="Paramétrer les cookies" id="gestion-cookies" class="menu-link">Paramétrer les cookies</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>

        </div>

                    <div class="header-bottom">
                <div class="header-wrapper">
                    <div class="nav-title">
                        <a href="/basket/" title="Basket" class="nav-title-link">Basket</a>
                    </div>                                            <nav class="nav-secondary">
                            <ul class="nav-secondary-list">
                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/les-jeux-olympiques/basket" title="Basket JOJ 2018" class="nav-secondary-link">Basket JOJ 2018</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/basket/direct/" title="Direct" class="nav-secondary-link">Direct</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/basket/videos/" title="Vidéos" class="nav-secondary-link">Vidéos</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/basket/coupe-du-monde-de-basket/" title="Coupe du Monde Féminine" class="nav-secondary-link">Coupe du Monde Féminine</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/basket/pro/" title="Jeep Elite" class="nav-secondary-link">Jeep Elite</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/basket/nba/" title="NBA" class="nav-secondary-link">NBA</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/basket/championnat-deurope-de-basket/" title="Championnat d&#039;Europe" class="nav-secondary-link">Championnat d&#039;Europe</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/basket/coupe-deurope-de-basket/" title="Coupe d&#039;Europe" class="nav-secondary-link">Coupe d&#039;Europe</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/basket/euroligue-de-basket/" title="Euroligue" class="nav-secondary-link">Euroligue</a>
    </li>

                                                                                                                                                                                        <li class="nav-secondary-item ">
        <a href="/basket/replay/" title="Replay" class="nav-secondary-link">Replay</a>
    </li>

                                                            </ul>
                        </nav>
                        <button class="btn-slide btn-slide--right is-hidden"></button>
                                    </div>
            </div>
            </header>

    
<div id="dfp_top"></div>

<main class="page-main">
                    
	<div class="page-wrapper page-wrapper-full tpl-article-detail" data-lastNews="https://api-sport-events.webservices.francetelevisions.fr/snp_api/suggestion/news">
                                    <div class="block-breadcrumb  block-breadcrumb--light">
    <ul class="breadcrumb-list">
                                                        <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/" title="Home" class="breadcrumb-link">Home</a>
                    </li>
                                                                                    <li class="breadcrumb-item breadcrumb-item--light  breadcrumb-item--light">
                        <a href="/basket/" title="Basket" class="breadcrumb-link">Basket</a>
                    </li>
                                                                                        </ul>
</div>                    
        <div class="article-detail-block" style="overflow: hidden;">

                            <figure class="article-detail-figure">
                                            <img src="https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-10/063_952259364.jpg?itok=B0YcgRlV"
                            srcset="https://assets.sport.francetvinfo.fr/sites/default/files/styles/small_16_9/public/2018-10/063_952259364.jpg?itok=-JjaxTeq 415w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/medium_16_9/public/2018-10/063_952259364.jpg?itok=t7aQyKym 705w,                                    https://assets.sport.francetvinfo.fr/sites/default/files/styles/large_16_9/public/2018-10/063_952259364.jpg?itok=B0YcgRlV 920w"
                                            sizes="(min-width:1025px) 705px, 100vw"
                        alt="Rudy Gobert."
                        class="article-detail-img">
                                    </figure>
            
            <section class="article-detail-wrapper">

                                    <h1 class="article-title">NBA : &quot;Ca va être ma meilleure saison&quot; prévient Rudy Gobert</h1>
                
                                    <div class="block-published">
                        <p class="published-txt">
                            Publié le
                            <time itemprop="datePublished" datetime="2018-10-14">14/10/2018 à 15:29</time>
                                                            , modifié le
                                <time itemprop="dateModified" datetime="2018-10-14">14/10/2018 à 17:26</time>
                                                    </p>
                    </div>
                
                <div class="block-share-bis">
    <ul class="share-bis-list">
        <li class="share-bis-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2018-10%2F063_952259364.jpg%3Fitok%3DB0YcgRlV&amp;name=Basket%20%3A%20NBA%20%3A%20%22Ca%20va%20%C3%AAtre%20ma%20meilleure%20saison%22%20pr%C3%A9vient%20Rudy%20Gobert&amp;description=Rudy%20Gobert%20a%20atteint%20l%27un%20de%20ses%20objectifs%20en%20d%C3%A9crochant%20en%20juin%20dernier%20le%20titre%20de%20meilleur%20d%C3%A9fenseur%20de%20NBA%2C%20mais%20%C3%A0%2026%20ans%2C%20il%20est%20loin%20d%27%C3%AAtre%20rassasi%C3%A9%20et%20a%20travaill%C3%A9%20dur%20tout%20l%27%C3%A9t%C3%A9%3A%20%22%C3%87a%20va%20%C3%AAtre%20ma%20meilleure%20saison%22%2C%20a%20promis%20le%20pivot%20fran%C3%A7ais%20d%27Utah%2C%20avant%20le%20coup%20d%27envoi%20de%20l%27exercice%202018-19%20mardi.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fbasket%2Fnba-ca-va-etre-ma-meilleure-saison-previent-rudy-gobert" title="Partage Facebook" class="share-bis-link share-bis-fb"></a>
        </li>
        <li class="share-bis-item">
            <a target="_blank" href="https://twitter.com/share?text=Basket%20%3A%20NBA%20%3A%20%22Ca%20va%20%C3%AAtre%20ma%20meilleure%20saison%22%20pr%C3%A9vient%20Rudy%20Gobert%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Fbasket%2Fnba-ca-va-etre-ma-meilleure-saison-previent-rudy-gobert&via=francetvsport" title="Partage Twitter" class="share-bis-link share-bis-twitter"></a>
        </li>
        <li class="share-bis-item">
            <a href="mailto:?subject=Basket%20%3A%20NBA%20%3A%20%22Ca%20va%20%C3%AAtre%20ma%20meilleure%20saison%22%20pr%C3%A9vient%20Rudy%20Gobert&amp;body=Basket%20%3A%20NBA%20%3A%20%22Ca%20va%20%C3%AAtre%20ma%20meilleure%20saison%22%20pr%C3%A9vient%20Rudy%20Gobert%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fbasket%2Fnba-ca-va-etre-ma-meilleure-saison-previent-rudy-gobert%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-bis-link share-bis-mail"></a>
        </li>
    </ul>
</div>

                <div class="block-rte">

                                            <div class="rte-head">
                            <p><strong>Rudy Gobert a atteint l&#039;un de ses objectifs en décrochant en juin dernier le titre de meilleur défenseur de NBA, mais à 26 ans, il est loin d&#039;être rassasié et a travaillé dur tout l&#039;été: &quot;Ça va être ma meilleure saison&quot;, a promis le pivot français d&#039;Utah, avant le coup d&#039;envoi de l&#039;exercice 2018-19 mardi.</strong></p>
                        </div>
                    
                    <div class="rte-text">
                                                                                                                         <p><p><strong>Quel est votre objectif pour votre 6e saison en NBA?</strong><br />
<strong>Rudy Gobert :&nbsp;</strong>"D'abord participer à toute la saison aux côtés de mes coéquipiers, même s'il y a des petites blessures qu'on ne peut contrôler, être présent toute l'année serait une bonne chose. Je veux continuer à progresser, je crois que je n'ai fait qu'effleurer ce dont je suis capable des deux côtés du terrain et je pense que cela va être ma meilleure saison. Je ne veux pas me fixer de limites, je veux être l'un des meilleurs joueurs de l'histoire".</p>

<p><strong>Conserver ce trophée de meilleur défenseur de NBA fait-il aussi partie de vos ambitions?</strong><br />
<strong>RG :&nbsp;</strong>"Être meilleur défenseur de NBA n'est pas une fin en soi, je veux gagner des titres de champion, je veux marquer l'histoire. Gagner est le plus important à mes yeux, pas les statistiques. Il y a dans cette équipe une très bonne énergie, beaucoup de positif. Ce groupe de joueurs peut réussir des choses dont il n'a même pas conscience. Je ne veux pas qu'on ait peur de viser haut, on s'est rendu compte la saison dernière qu'on n'était pas si loin, on a été éliminé par l'une des deux meilleures équipes du monde (par Houston 4-1 au 2e tour)".</p>

<p><strong>Vous avez été blessé lors des trois dernières saisons à un genou et manqué plusieurs semaines de compétition, comment avez-vous préparé cette saison pour éviter une nouvelle blessure?<br />
RG :&nbsp;</strong>"Une saison NBA est longue, il y a beaucoup de matches. Être plus fort et capable d'encaisser plus de contacts, cela a été ma priorité cet été. J'ai aussi travaillé sur ma vitesse, cela peut me permettre d'être meilleur en défense et de créer plus d'espace. Je suis plus rapide que je ne l'étais la saison dernière. Vu ma taille, cela sera toujours difficile pour moi de marquer des joueurs comme<strong> Chris Paul</strong> et <strong>James Harden</strong>, mais je ne crois pas que cela soit facile pour eux de marquer face à moi. Je veux être un leader pour cette équipe, l'aider à être la meilleure possible en attaque et en défense, cela veut dire avoir un effet positif sur tout le monde, sur le terrain et dans le vestiaire, pas nécessairement en parlant beaucoup, mais par mes actions".</p>
</p>
                                                                                                                                                                                                                                                                                                                                        <blockquote class="twitter-tweet" lang="fr"><a href="https://twitter.com/rudygobert27/status/1045880186728669184"></a></blockquote>
                                                                                                                                                                                    </div>
                </div>

                                    <div class="block-author">
                        <span class="author-name">AFP</span>
                                            </div>
                
            </section>

            <div class="block-share">
    <span class="share-title">Partager</span>
    <ul class="share-list">
        <li class="share-item">
            <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=156013974533192&amp;display=popup&amp;picture=https%3A%2F%2Fassets.sport.francetvinfo.fr%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F2018-10%2F063_952259364.jpg%3Fitok%3DB0YcgRlV&amp;name=Basket%20%3A%20NBA%20%3A%20%22Ca%20va%20%C3%AAtre%20ma%20meilleure%20saison%22%20pr%C3%A9vient%20Rudy%20Gobert&amp;description=Rudy%20Gobert%20a%20atteint%20l%27un%20de%20ses%20objectifs%20en%20d%C3%A9crochant%20en%20juin%20dernier%20le%20titre%20de%20meilleur%20d%C3%A9fenseur%20de%20NBA%2C%20mais%20%C3%A0%2026%20ans%2C%20il%20est%20loin%20d%27%C3%AAtre%20rassasi%C3%A9%20et%20a%20travaill%C3%A9%20dur%20tout%20l%27%C3%A9t%C3%A9%3A%20%22%C3%87a%20va%20%C3%AAtre%20ma%20meilleure%20saison%22%2C%20a%20promis%20le%20pivot%20fran%C3%A7ais%20d%27Utah%2C%20avant%20le%20coup%20d%27envoi%20de%20l%27exercice%202018-19%20mardi.&amp;link=https%3A%2F%2Fsport.francetvinfo.fr%2Fbasket%2Fnba-ca-va-etre-ma-meilleure-saison-previent-rudy-gobert" title="Partage Facebook" class="share-link share-fb"></a>
        </li>
        <li class="share-item">
            <a target="_blank" href="https://twitter.com/share?text=Basket%20%3A%20NBA%20%3A%20%22Ca%20va%20%C3%AAtre%20ma%20meilleure%20saison%22%20pr%C3%A9vient%20Rudy%20Gobert%0D&amp;url=https%3A%2F%2Fsport.francetvinfo.fr%2Fbasket%2Fnba-ca-va-etre-ma-meilleure-saison-previent-rudy-gobert&via=francetvsport" title="Partage Twitter" class="share-link share-twitter"></a>
        </li>
        <li class="share-item">
            <a href="mailto:?subject=Basket%20%3A%20NBA%20%3A%20%22Ca%20va%20%C3%AAtre%20ma%20meilleure%20saison%22%20pr%C3%A9vient%20Rudy%20Gobert&amp;body=Basket%20%3A%20NBA%20%3A%20%22Ca%20va%20%C3%AAtre%20ma%20meilleure%20saison%22%20pr%C3%A9vient%20Rudy%20Gobert%0D%0A%0Ahttps%3A%2F%2Fsport.francetvinfo.fr%2Fbasket%2Fnba-ca-va-etre-ma-meilleure-saison-previent-rudy-gobert%0D%0A%0AToute%20l%27actualit%C3%A9%20sportive%20sur%20www.sport.francetvinfo.fr" title="Email" class="share-link share-mail"></a>
        </li>
    </ul>
</div>
                            <div class="last-news last-news--dark bottom"></div>
                    </div>

        <aside class="page-aside">
        
                            
<div class="ad-wrapper">
    <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
        <div class="adCtnt">
        </div>
    </div>
</div>
            <div class="last-news last-news--light"></div>
            
        </aside>

        <div class="block-somewhere-else">
    <div
    	class="OUTBRAIN" 
    	data-src="https://sport.francetvinfo.fr/basket/nba-ca-va-etre-ma-meilleure-saison-previent-rudy-gobert" 
    	    		data-type="article" 
    	    	    	data-widget-id="AR_1" 
    	data-ob-template="FranceTVsport">
    </div>
</div>
                    
  <div class="card-recall">
      <h3 class="recall-title">Basket</h3>
      <nav class="recall-nav">
          <ul class="recall-list">
                                                                                              <li class="recall-item ">
        <a href="/les-jeux-olympiques/basket" title="Basket JOJ 2018" class="recall-link">Basket JOJ 2018</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/basket/direct/" title="Direct" class="recall-link">Direct</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/basket/videos/" title="Vidéos" class="recall-link">Vidéos</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/basket/coupe-du-monde-de-basket/" title="Coupe du Monde Féminine" class="recall-link">Coupe du Monde Féminine</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/basket/pro/" title="Jeep Elite" class="recall-link">Jeep Elite</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/basket/nba/" title="NBA" class="recall-link">NBA</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/basket/championnat-deurope-de-basket/" title="Championnat d&#039;Europe" class="recall-link">Championnat d&#039;Europe</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/basket/coupe-deurope-de-basket/" title="Coupe d&#039;Europe" class="recall-link">Coupe d&#039;Europe</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/basket/euroligue-de-basket/" title="Euroligue" class="recall-link">Euroligue</a>
    </li>

                                                                                              <li class="recall-item ">
        <a href="/basket/replay/" title="Replay" class="recall-link">Replay</a>
    </li>

                        </ul>
      </nav>
  </div>
        
    </div>

            
                    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        
            </main>


	<script async src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/dist/metanav-responsive.min.js"></script>
	<script async src="https://widgets.outbrain.com/outbrain.js"></script>
<script defer src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>



							


<script defer src="https://sport.francetvinfo.fr/snp-assets/scripts/main.d5d05b8f.js"></script>

        
        
            
<div id="dfp_interstitiel"></div>
<span class="js-close-nav"></span>

<script>
(function (protocol, performance, newrelic) {
            var scriptUri = '//tags.tiqcdn.com/utag/francetv/ftv-sport/prod/utag.js';
        if (!performance) {
        return false;
    }
    if (!performance.getEntriesByName(protocol+scriptUri)[0]) {
        return false;
    }
    var scriptLoadDuration = performance.getEntriesByName(protocol+scriptUri)[0].duration;
    newrelic.addPageAction('script-load-duration', {
        tealium: scriptLoadDuration
    });
})(location.protocol, window.performance, newrelic);
</script>
        <script>
        var _sf_async_config={};
                _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'sport.francetvinfo.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Basket, article, prod';
                    _sf_async_config.authors = 'AFP';
                        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> 
    <script src="https://sport.francetvinfo.fr/snp-assets/scripts/vendors/smart-app-banner.087348.js"></script>

    <script>
        new SmartBanner({
            daysHidden: 14,
            daysReminder: 14,
            title: 'France tv sport',
            author: 'France Télévisions',
            appStoreLanguage: 'fr',
            button: 'Installer',
            store: {
                android: 'pour Android',
                ios: "pour iOS"
            },
            price: {
                android: '',
                ios: ''
            },
            icon: "https://sport.francetvinfo.fr/snp-assets/images/ftvsport-app-full.jpg"
        });
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"43225000","transactionName":"NgdWYhFZXEQFVkANDQ9NdVUXUV1ZS2dRCgYEEBRGAl9XRA==","queueTime":0,"applicationTime":1162,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
