<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xml:lang="fr" version="XHTML+RDFa 1.0"
      dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab"prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
  <title>Judo: la Française Audrey Tcheuméo sacrée championne d'Europe pour la 4e fois</title>
  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <meta name="viewport" content="width=minimum-scale=1.0, maximum-scale=1.0">
  <meta property="twitter:site" content="@francetvsport"/>
  <meta property="twitter:creator" content="@francetvsport"/>
  <meta property="twitter:app:id:iphone" content="id545290458"/>
  <meta name="twitter:app:url:iphone"
        content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
  <meta name="twitter:app:name:iphone" content="francetv sport"/>
  <meta name="twitter:app:id:ipad" content="id545290458"/>
  <meta name="twitter:app:url:ipad"
        content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
  <meta name="twitter:app:name:ipad" content="francetv sport"/>
  <meta property="twitter:app:id:googleplay"
        content="fr.francetv.francetvsport"/>
  <meta name="twitter:app:url:googleplay"
        content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
  <meta name="twitter:app:name:googleplay" content="francetv sport"/>
  <meta property="twitter:account_id" content="140062928"/>
  <meta name="google-play-app" content="app-id=fr.francetv.francetvsport&hl=fr"
        data-title="francetvsport"/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:card" content="summary_large_image" />
<link rel="image_src" href="http://sport.francetvinfo.fr/sites/default/files/styles/ftv_meta2ta_facebook/public/images/photos/2017/04/22/388781/audrey-ttcheumeo-championne-d-europe-pour-la-4e-fois-championnat-d-europe_7731a55ef7d421270bde50024506b6ec.jpg?itok=eMQdfUpf" />
<!-- BEGIN Krux Control Tag for "sport.francetvinfo.fr" -->
<!-- Source: /snippet/controltag?confid=J_PrjZcC&site=sport.francetvinfo.fr&edit=1 -->
<script class="kxct" data-id="J_PrjZcC" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J_PrjZcC";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux Controltag --><meta name="twitter:title" content="Judo: la Française Audrey Tcheuméo sacrée championne d'Europe pour la 4e fois" />
<meta name="description" content="À Varsovie, Audrey Tcheuméo a remporté le titre de championne d'Europe en -78kg, en battant en finale la Néerlandaise Guusje Steenhuis. Il s'agit de son 4e sacre européen. Un peu plus t" />
<meta name="twitter:description" content="À Varsovie, Audrey Tcheuméo a remporté le titre de championne d'Europe en -78kg, en battant en finale la Néerlandaise Guusje Steenhuis. Il s'agit de son 4e sacre européen. Un peu plus tôt, Axel Clerget s'est incliné dans sa finale contre le Serbe Aleksandar Kukolj, dans la catégorie des -90kg, se contentant ainsi de la médaille d'argent. Il reste une autre possibilité de médaille d'or pour l'équipe de France, avec Cyrille Maret qui doit affronter Mammadov en finale des -100 kg." />
<link rel="canonical" href="http://sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783" />
<link rel="amphtml" href="http://m.sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783.amp" />
<meta name="twitter:url" content="http://sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783" />
<meta name="twitter:image:src" content="http://sport.francetvinfo.fr/sites/default/files/styles/ftv_meta2ta_facebook/public/images/photos/2017/04/22/388781/audrey-ttcheumeo-championne-d-europe-pour-la-4e-fois-championnat-d-europe_7731a55ef7d421270bde50024506b6ec.jpg?itok=eMQdfUpf" />
<script type="text/javascript">// Publicité.
var OAS_listpos = "Top,Middle,x01,x02";
var OAS_sitepage = "www.francetvsport.fr/judo/championnatdeurope/autre";
// Audience.
var ftvi_portail = "francetv";
var ftvi_section = "sport_portail";
var ftvi_rubrique = "article_judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783";
// Xiti.
var xtsite = "508429";
var xtn2 = "2";
var xtpage = "contenus::articles::sans-video::judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783";
var xt_pagetype = "3-2-1";
var xt_tags = "[portail]|[judo]";
var xtergo = "";
</script>
<meta name="apple-itunes-app" content="app-id=545290458, app-argument=ftvsport://data-ftv-api/articles/388783" />
<link rel="shortcut icon" href="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport_flat/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/node/388783" />
<link rel="alternate" media="only screen and (min-width: 640px)" href="http://m.sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783" />
<script type="text/javascript">document.documentElement.style.display="none";var myHash="",queryString="",xtref=document.referrer.replace(/[<>]/g,"").replace(/&/g,"$");if(myHash="xtref="+(""!=xtref?xtref:"acc_dir"),document.location.search&&new RegExp("xtor=([^&]+)").test(document.location.search)){var xtor=new RegExp("xtor=([^&]+)").exec(document.location.search);xtor&&(myHash=(""!=myHash?"&":"")+"xtor="+xtor[1]);var queryString=document.location.search.replace(xtor[0],"")}myHash=""!=document.location.hash?document.location.hash+(""!=myHash?"&"+myHash:""):"#"+myHash,function(e){var o=null!=navigator.userAgent.match(/iPad/i),t=window.location.hostname.split("."),n="undefined"!=typeof window.screen&&"undefined"!=typeof window.screen.width&&768>=window.screen.width;n&&e&&!o?window.location.href="//"+window.location.hostname.replace("sport.","m.sport.")+window.location.pathname+window.location.search+myHash:document.documentElement.style.display="block"}(window.location.pathname+queryString+myHash);</script>
<meta property="fb:app_id" content="156013974533192" />
<meta property="og:url" content="http://sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783" />
<meta property="og:image" content="http://sport.francetvinfo.fr/sites/default/files/styles/ftv_facebook_og/public/images/photos/2017/04/22/388781/audrey-ttcheumeo-championne-d-europe-pour-la-4e-fois-championnat-d-europe_7731a55ef7d421270bde50024506b6ec.jpg?itok=Uu0KWLYU" />
<meta property="og:title" content="Judo: la Française Audrey Tcheuméo sacrée championne d'Europe pour la 4e fois - Championnat d'Europe Judo" />
<meta property="og:description" content="À Varsovie, Audrey Tcheuméo a remporté le titre de championne d'Europe en -78kg, en battant en finale la Néerlandaise Guusje Steenhuis. Il s'agit de son 4e sacre européen. Un peu plus tôt, Axel Clerget s'est incliné dans sa finale contre le Serbe Aleksandar Kukolj, dans la catégorie des -90kg, se co" />
<meta property="og:type" content="article" />
  <link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_g4LovyIulphdmwPueQ7y8i32xFYG-T_RV5HKYXNW6DM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_qNnCEZ2WSy2N2JZ0u4QfFpDxDxTxtaQe0aTqSJ4I1VY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://widget.cloud.opta.net/v3/css/v3-mobile.all.opta-widgets.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v1.0.1.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_FEEsPCCNborvnNV6Ux159UFlGKAKrkf5Z80og12BP-Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/footer-min-v1.0.25.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/jquery-ui.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_A0kRQJY8MhgiXJ-B7BjfksfHPYoJbEWlTzbh_KkzyG8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_sQb7Vc02rKMbt-xk6dmLAlrfaceZBHRoxp0I6_1S35U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_rmRDEHgRcfnWrx6LZVgS3AVg1Dc2xCuHXhjRaDO9jcQ.css" media="all" />
  <script src="/sites/all/themes/ftv_sport/js/lazyload.min.js"></script>
  <script type="text/javascript">
    //<![CDATA[
    document.documentElement.className = 'js';
    ftv_metanav = 'sport';
    form_newsletter_url = '/abonnements/';
    //]]>
  </script>
  <!--[if lt IE 9]>
  <script src="/sites/all/themes/ftv_sport_flat/js/html5.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-388783 node-type-ftv-article event-sport" >
<!-- PAGE -->

<div id="fb-root"></div>
  <!-- REGION HEADER -->
  <div class="_region" id="header"><div class="_block block-ftv-archimade block-ftv-archimade-header" xtcz="Header">

      
  <div class="header-content header-multil-levels trail-levels-1">
  <div class="ft-sport-logo">
    <a href="/" title="FranceTV Sport"><img src="/sites/all/themes/ftv_sport_flat/img/sprite-menu.svg#logo-ftvs_1_" alt="FranceTV Sport" /></a>  </div>
  <div class="header-navigation">
    <div class="main-nav">
      <ul class="menu"><li class="first leaf menu-menu-sport-accueil menu-1195"><a href="/" alt="Accueil">Accueil</a></li>
<li class="collapsed menu-menu-sport-football menu-3861"><a href="/football" title="Voir tous les articles sur le Football" alt="Football">Football</a></li>
<li class="collapsed menu-menu-sport-rugby menu-3873"><a href="/rugby" title="Rugby" alt="Rugby">Rugby</a></li>
<li class="collapsed menu-menu-sport-tennis menu-3877"><a href="/tennis" title="Tennis" alt="Tennis">Tennis</a></li>
<li class="collapsed menu-menu-sport-cyclisme menu-3879"><a href="/cyclisme" title="Cyclisme" alt="Cyclisme">Cyclisme</a></li>
<li class="leaf menu-menu-sport-ski menu-3927"><a href="/ski" title="Ski" alt="Ski">Ski</a></li>
<li class="collapsed menu-menu-sport-basket menu-3885"><a href="/basket" title="Basket" alt="Basket">Basket</a></li>
<li class="collapsed menu-menu-sport-auto-moto menu-3883"><a href="/auto-moto" title="Auto-Moto" alt="Auto-Moto">Auto-Moto</a></li>
<li class="leaf menu-menu-sport-handball menu-3887"><a href="/handball" title="Handball" alt="Handball">Handball</a></li>
<li class="leaf menu-menu-sport-natation menu-3923"><a href="/natation" title="Natation" alt="Natation">Natation</a></li>
<li class="leaf menu-menu-sport-athletisme menu-4183"><a href="/athletisme" title="Athlétisme" alt="Athlétisme">Athlétisme</a></li>
<li class="leaf menu-menu-sport-6-nations is-event menu-4342"><a href="/six-nations" title="Tournoi des 6 Nations" style="border-color: #238400;" onmouseover="this.style.color = &#039;#238400&#039;;" onmouseout="this.style.color = null;" data-color="#238400" alt="6 Nations">6 Nations</a></li>
<li class="collapsed menu-menu-sport-jeux-olympiques-de-rio-2016 is-event menu-4181"><a href="/les-jeux-olympiques" title="JO - les jeux olympiques" style="border-color: #E61C8A;" onmouseover="this.style.color = &#039;#E61C8A&#039;;" onmouseout="this.style.color = null;" data-color="#E61C8A" alt="Jeux Olympiques de Rio 2016">Jeux Olympiques de Rio 2016</a></li>
<li class="leaf menu-menu-sport-dakar is-event menu-5973"><a href="/dakar" title="Dakar 2016" style="border-color: #f4b359;" onmouseover="this.style.color = &#039;#f4b359&#039;;" onmouseout="this.style.color = null;" data-color="#f4b359" alt="Dakar ">Dakar </a></li>
<li class="leaf menu-menu-sport-tour-de-france is-event menu-4635"><a href="/tour-de-france" title="Tour de France 2015" style="border-color: #f0bd00;" onmouseover="this.style.color = &#039;#f0bd00&#039;;" onmouseout="this.style.color = null;" data-color="#f0bd00" alt="Tour de France">Tour de France</a></li>
<li class="leaf menu-menu-sport-euro-2016 is-event menu-14087"><a href="/euro" title="Suivez l&#039;Euro 2016 avec Francetv Sport" style="border-color: #185e8f;" onmouseover="this.style.color = &#039;#185e8f&#039;;" onmouseout="this.style.color = null;" data-color="#185e8f" alt="Euro 2016">Euro 2016</a></li>
<li class="leaf menu-menu-sport-euro-athletisme is-event menu-14521"><a href="/championnats-d-europe-d-athletisme" title="Championnats d&#039;Europe d&#039;Athlétisme 2016" style="border-color: #fa5519;" onmouseover="this.style.color = &#039;#fa5519&#039;;" onmouseout="this.style.color = null;" data-color="#fa5519" alt="Euro Athlétisme">Euro Athlétisme</a></li>
<li class="leaf menu-menu-sport-24h-du-mans is-event menu-8559"><a href="/24h-du-mans" title="Les 24h du Mans 2016" style="border-color: #1c1c8d;" onmouseover="this.style.color = &#039;#1c1c8d&#039;;" onmouseout="this.style.color = null;" data-color="#1c1c8d" alt="24h du Mans">24h du Mans</a></li>
<li class="leaf menu-menu-sport-volley menu-3935"><a href="/volley" title="Volley" alt="Volley">Volley</a></li>
<li class="leaf menu-menu-sport-patinage menu-3925"><a href="/patinage" title="Patinage" alt="Patinage">Patinage</a></li>
<li class="leaf menu-menu-sport-hockey menu-3915"><a href="/hockey" title="Hockey" alt="Hockey">Hockey</a></li>
<li class="leaf menu-menu-sport-football-americain menu-3907"><a href="/football-americain" title="Football Américain" alt="Football Américain">Football Américain</a></li>
<li class="leaf menu-menu-sport-judo menu-3919"><a href="/judo" title="Judo" alt="Judo">Judo</a></li>
<li class="leaf menu-menu-sport-boxe menu-3899"><a href="/boxe" title="Boxe" alt="Boxe">Boxe</a></li>
<li class="leaf menu-menu-sport-vendee-globe menu-18063"><a href="/voile/vendee-globe" title="Vendée Globe 2016" alt="Vendée Globe">Vendée Globe</a></li>
<li class="leaf menu-menu-sport-voile menu-3933"><a href="/voile" title="Voile" alt="Voile">Voile</a></li>
<li class="leaf menu-menu-sport-golf menu-3909"><a href="/golf" title="Golf" alt="Golf">Golf</a></li>
<li class="leaf menu-menu-sport-gymnastique menu-12227"><a href="/gymnastique" title="" alt="Gymnastique">Gymnastique</a></li>
<li class="leaf menu-menu-sport-equitation menu-3903"><a href="/equitation" title="Equitation" alt="Equitation">Equitation</a></li>
<li class="leaf menu-menu-sport-escrime menu-3905"><a href="/escrime" title="Escrime" alt="Escrime">Escrime</a></li>
<li class="leaf menu-menu-sport-badminton menu-3895"><a href="/badminton" title="Badminton" alt="Badminton">Badminton</a></li>
<li class="leaf menu-menu-sport-aviron menu-3893"><a href="/aviron" title="Aviron" alt="Aviron">Aviron</a></li>
<li class="leaf menu-menu-sport-canoe-kayak menu-3901"><a href="/canoe-kayak" title="Canoë-kayak" alt="Canoë-kayak">Canoë-kayak</a></li>
<li class="leaf menu-menu-sport-sports-loisirs menu-12225"><a href="/sports-loisirs" title="" alt="Sports loisirs">Sports loisirs</a></li>
<li class="leaf menu-menu-sport-omnisport menu-12223"><a href="/omnisport" title="" alt="Omnisport">Omnisport</a></li>
<li class="leaf menu-menu-sport-grands-formats menu-19069"><a href="/longs-formats" title="" alt="Grands formats">Grands formats</a></li>
<li class="last leaf menu-menu-sport-roland-garros is-event menu-5069"><a href="/roland-garros" title="Roland-Garros 2015" style="border-color: #006c47;" onmouseover="this.style.color = &#039;#006c47&#039;;" onmouseout="this.style.color = null;" data-color="#006c47" alt="Roland-Garros">Roland-Garros</a></li>
</ul>    </div>
  </div>
</div>

</div>
<div class="_block block-ftv-loading-of-mad block-ftv-loading-of-mad-ftv-loading-of-mad-top">

      
  <!-- Publicité -->
            <div id="eShowPubTop" xtcz="Pub_Giga">
              <div class="adCtnt"></div>
            </div>
</div>
</div>
<div class="site_container">
  
      <!-- ONGLETS D'ADMIN -->
    <div id="tabs"></div>    
        <div class="ftv-breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Francetv sport</a></span> <span class="delimiter"></span> <span class="inline even"><a href="/judo">Judo</a></span> <span class="delimiter"></span> <span class="inline odd last">Championnat D&#039;Europe</span></div></div>
  
      <h1 class="ftv_title_content">Judo: la Française Audrey Tcheuméo sacrée championne d&#039;Europe pour la 4e fois</h1>
  
  
      <figure class="ftv_media">
      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/header_image_style/public/images/photos/2017/04/22/388781/audrey-ttcheumeo-championne-d-europe-pour-la-4e-fois-championnat-d-europe_7731a55ef7d421270bde50024506b6ec.jpg?itok=NoHPx6gG" alt="audrey Ttcheuméo championne d&#039;Europe pour la 4e fois" title="audrey Ttcheuméo championne d&#039;Europe pour la 4e fois" />              <p class="ftv_legend">
          <span>audrey Ttcheuméo championne d'Europe pour la 4e fois</span> | <span class="ftv_copyright">PATRICK KOVARIK / AFP</span>
        </p>
          </figure>
  
  <div class="cols_container">
    <section class="content" id="content">
      
              <!-- REGION CONTENT-DRUPAL -->
        <div class="_block block-system block-system-main">

      
  
<!-- REGION CONTENT-HEAD -->
<div class="cols_container _region ftv-article-header" id="content_head">

        <p class="ftv-authors">
      Par      <span class="ftv-article-author">AFP</span>, <a href="https://twitter.com/g_gorgeu" class="ftv-article-author">Guillaume Gorgeu</a>    </p>
    <p class="ftv_date">Publié le 22/04/2017 | 17:21, mis à jour le 22/04/2017 | 17:44</p>
  <ul class="ftv_social_widget_lite clearfix">
  <li class="sharing-links-lite sharing-links-lite-facebook">
    <a target="_blank" href="https://www.facebook.com/dialog/feed?
    app_id=156013974533192
    &display=popup&caption=Judo%3A+la+Fran%C3%A7aise+Audrey+Tcheum%C3%A9o+sacr%C3%A9e+championne+d%27Europe+pour+la+4e+fois    &name=Judo%3A+la+Fran%C3%A7aise+Audrey+Tcheum%C3%A9o+sacr%C3%A9e+championne+d%27Europe+pour+la+4e+fois    &description=%C3%80+Varsovie%2C+Audrey+Tcheum%C3%A9o+a+remport%C3%A9+le+titre+de+championne+d%27Europe+en+-78kg%2C+en+battant+en+finale+la+N%C3%A9erlandaise+Guusje+Steenhuis.+Il+s%27agit+de+son+4e+sacre+europ%C3%A9en.+Un+peu+plus+t%C3%B4t%2C+Axel+Clerget+s%27est+inclin%C3%A9+dans+sa+finale+contre+le+Serbe+Aleksandar+Kukolj%2C+dans+la+cat%C3%A9gorie+des+-90kg%2C+se+contentant+ainsi+de+la+m%C3%A9daille+d%27argent.+Il+reste+une+autre+possibilit%C3%A9+de+m%C3%A9daille+d%27or+pour+l%27%C3%A9quipe+de+France%2C+avec+Cyrille+Maret+qui+doit+affronter+Mammadov+en+finale+des+-100+kg.    &link=http://sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783&redirect_uri=http://sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783">
      <img src="/sites/all/themes/ftv_sport_flat/img/facebook-logo.svg" alt="Facebook" />
      partager
    </a>
  </li>
  <li class="sharing-links-lite sharing-links-lite-twitter">
    <a target="_blank" href="http://twitter.com/share?text=Judo%3A+la+Fran%C3%A7aise+Audrey+Tcheum%C3%A9o+sacr%C3%A9e+championne+d%27Europe+pour+la+4e+fois&url=http://sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783&via=francetvsport">
      <img src="/sites/all/themes/ftv_sport_flat/img/twitter-logo.svg" alt="Twitter" />
      tweeter
    </a>
  </li>
  <li class="sharing-links-lite sharing-links-lite-mail">
    <a href="mailto:?subject=Judo%3A+la+Fran%C3%A7aise+Audrey+Tcheum%C3%A9o+sacr%C3%A9e+championne+d%27Europe+pour+la+4e+fois&amp;body=Judo%3A+la+Fran%C3%A7aise+Audrey+Tcheum%C3%A9o+sacr%C3%A9e+championne+d%27Europe+pour+la+4e+fois%0D%0A%0D%0A%C3%80+Varsovie%2C+Audrey+Tcheum%C3%A9o+a+remport%C3%A9+le+titre+de+championne+d%27Europe+en+-78kg%2C+en+battant+en+finale+la+N%C3%A9erlandaise+Guusje+Steenhuis.+Il+s%27agit+de+son+4e+sacre+europ%C3%A9en.+Un+peu+plus+t%C3%B4t%2C+Axel+Clerget+s%27est+inclin%C3%A9+dans+sa+finale+contre+le+Serbe+Aleksandar+Kukolj%2C+dans+la+cat%C3%A9gorie+des+-90kg%2C+se+contentant+ainsi+de+la+m%C3%A9daille+d%27argent.+Il+reste+une+autre+possibilit%C3%A9+de+m%C3%A9daille+d%27or+pour+l%27%C3%A9quipe+de+France%2C+avec+Cyrille+Maret+qui+doit+affronter+Mammadov+en+finale+des+-100+kg.%0D%0A%0D%0Ahttp://sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783">
      <img src="/sites/all/themes/ftv_sport_flat/img/mail-icon.svg" alt="" />
      email
    </a>
  </li>
</ul>
  <h2 class="ftv_catchline">
    <noscript>FRANCETVSPORT</noscript>
    À Varsovie, Audrey Tcheuméo a remporté le titre de championne d&#039;Europe en -78kg, en battant en finale la Néerlandaise Guusje Steenhuis. Il s&#039;agit de son 4e sacre européen. Un peu plus tôt, Axel Clerget s&#039;est incliné dans sa finale contre le Serbe Aleksandar Kukolj, dans la catégorie des -90kg, se contentant ainsi de la médaille d&#039;argent. Il reste une autre possibilité de médaille d&#039;or pour l&#039;équipe de France, avec Cyrille Maret qui doit affronter Mammadov en finale des -100 kg.  </h2>
</div>

<!-- REGION CONTENT-MAIN -->
<div class="_region ftv-article-body" id="content_main">
  <div class="_main">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden">
        <div class="field-items">
              <div class="field-item even"><p>Tcheuméo, déjà sacrée en 2011, 2014 et 2016, apporte à la France sa deuxième médaille d'or dans ces Championnats d'Europe après celle de Priscilla Gneto en -57 kg jeudi. C'est la sixième médaille tricolore cette semaine : deux en or, deux en argent, deux en bronze.</p>
<p><!--MEDIA|[{twitter:https://twitter.com/lachainelequipe/status/855800969040347139}]--></p><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr" xml:lang="fr"><a href="https://twitter.com/lachainelequipe/status/855800969040347139"></a></p></blockquote>
<!--ENDMEDIA-->
<h3>
	Clerget en argent</h3>
<p>Un peu plus tôt, Axel Clerget remportait la médaille d'argent en -90kg. Le Français s'est incliné contre le Serbe Aleksandar Kukolj. Cette médaille d'argent lui permet de monter pour la première fois sur un podium international en individuel, à 30 ans.</p>
</div>
          </div>
  </div>
  </div>
  
  
  <div class="_block ftv-art-cont-side sur_subject_spl"><h4 class="_head _master">Sur le même sujet</h4></div><div class="_block ftv-art-cont-side sur_topic_spl">
    <h4 class="_head"><a href="/judo/championnat-deurope">Championnat d&#039;Europe</a></h4>
    <div class="view view-ftv-art-cont-side view-id-ftv_art_cont_side view-display-id-sur_topic_spl view-dom-id-ae26d61367bed9126fcaa9d42061c69e" data-ftv="137,388783">
        
  
  
            <ul class="_main">          <li class="even">  
          <h3 class="field-content ftv_title"><a href="/judo/championnat-d-europe/euro-deux-medailles-pour-les-francaises-388665">Euro: deux médailles pour les Françaises</a></h3>  </li>
          <li class="odd">  
          <h3 class="field-content ftv_title"><a href="/judo/championnat-d-europe/euro-de-judo-priscilla-gneto-en-or-helene-receveaux-en-bronze-388517">Euro de judo : Priscilla Gneto en or, Hélène Receveaux en bronze</a></h3>  </li>
          <li class="even">  
          <h3 class="field-content ftv_title"><a href="/judo/championnat-d-europe/riner-reste-invincible-331107">Riner reste invincible </a></h3>  </li>
      </ul>  
  
  
  
  
  </div>
  </div><div class="_block block-ftv-block block-ftv-block-block-outbrain-widget">

      
  <div class="OUTBRAIN" data-src="http://sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783" data-widget-id="AR_1" data-ob-template="FranceTVsport" ></div>
          <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
<ul class="ftv_social_widget_lite clearfix">
  <li class="sharing-links-lite sharing-links-lite-facebook">
    <a target="_blank" href="https://www.facebook.com/dialog/feed?
    app_id=156013974533192
    &display=popup&caption=Judo%3A+la+Fran%C3%A7aise+Audrey+Tcheum%C3%A9o+sacr%C3%A9e+championne+d%27Europe+pour+la+4e+fois    &name=Judo%3A+la+Fran%C3%A7aise+Audrey+Tcheum%C3%A9o+sacr%C3%A9e+championne+d%27Europe+pour+la+4e+fois    &description=%C3%80+Varsovie%2C+Audrey+Tcheum%C3%A9o+a+remport%C3%A9+le+titre+de+championne+d%27Europe+en+-78kg%2C+en+battant+en+finale+la+N%C3%A9erlandaise+Guusje+Steenhuis.+Il+s%27agit+de+son+4e+sacre+europ%C3%A9en.+Un+peu+plus+t%C3%B4t%2C+Axel+Clerget+s%27est+inclin%C3%A9+dans+sa+finale+contre+le+Serbe+Aleksandar+Kukolj%2C+dans+la+cat%C3%A9gorie+des+-90kg%2C+se+contentant+ainsi+de+la+m%C3%A9daille+d%27argent.+Il+reste+une+autre+possibilit%C3%A9+de+m%C3%A9daille+d%27or+pour+l%27%C3%A9quipe+de+France%2C+avec+Cyrille+Maret+qui+doit+affronter+Mammadov+en+finale+des+-100+kg.    &link=http://sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783&redirect_uri=http://sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783">
      <img src="/sites/all/themes/ftv_sport_flat/img/facebook-logo.svg" alt="Facebook" />
      partager
    </a>
  </li>
  <li class="sharing-links-lite sharing-links-lite-twitter">
    <a target="_blank" href="http://twitter.com/share?text=Judo%3A+la+Fran%C3%A7aise+Audrey+Tcheum%C3%A9o+sacr%C3%A9e+championne+d%27Europe+pour+la+4e+fois&url=http://sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783&via=francetvsport">
      <img src="/sites/all/themes/ftv_sport_flat/img/twitter-logo.svg" alt="Twitter" />
      tweeter
    </a>
  </li>
  <li class="sharing-links-lite sharing-links-lite-mail">
    <a href="mailto:?subject=Judo%3A+la+Fran%C3%A7aise+Audrey+Tcheum%C3%A9o+sacr%C3%A9e+championne+d%27Europe+pour+la+4e+fois&amp;body=Judo%3A+la+Fran%C3%A7aise+Audrey+Tcheum%C3%A9o+sacr%C3%A9e+championne+d%27Europe+pour+la+4e+fois%0D%0A%0D%0A%C3%80+Varsovie%2C+Audrey+Tcheum%C3%A9o+a+remport%C3%A9+le+titre+de+championne+d%27Europe+en+-78kg%2C+en+battant+en+finale+la+N%C3%A9erlandaise+Guusje+Steenhuis.+Il+s%27agit+de+son+4e+sacre+europ%C3%A9en.+Un+peu+plus+t%C3%B4t%2C+Axel+Clerget+s%27est+inclin%C3%A9+dans+sa+finale+contre+le+Serbe+Aleksandar+Kukolj%2C+dans+la+cat%C3%A9gorie+des+-90kg%2C+se+contentant+ainsi+de+la+m%C3%A9daille+d%27argent.+Il+reste+une+autre+possibilit%C3%A9+de+m%C3%A9daille+d%27or+pour+l%27%C3%A9quipe+de+France%2C+avec+Cyrille+Maret+qui+doit+affronter+Mammadov+en+finale+des+-100+kg.%0D%0A%0D%0Ahttp://sport.francetvinfo.fr/judo/championnat-d-europe/judo-la-francaise-audrey-tcheumeo-sacree-championne-d-europe-pour-la-4e-fois-388783">
      <img src="/sites/all/themes/ftv_sport_flat/img/mail-icon.svg" alt="" />
      email
    </a>
  </li>
</ul>
</div>

</div>
                    <!-- REGION CONTENT MAIN -->
                        </section>

          <!-- REGION SIDEBAR -->
      <aside class="_region" id="sidebar"><div class="_block block-bean block-bean-ftvsport-mea-sidebar-block 0 block-bean-grand-format-tom-boonen">

      
  <a href="http://sport.francetvinfo.fr/long-format/tom-boonen/" class="mea-sidebar-bloc-link"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/public/sites/all/modules/ftv/mea-2017/04/boonen_pave.jpg" alt="" title="Tom Boonen, le flahute enchanté" /></a>
</div>
<div class="_block block-views ftv-sport-block ftv-block-vid-rg block-views-8c42c4fd8f408732c8b597e9ea7e5a69">

      
  <div class="view view-ftv-sport-block view-id-ftv_sport_block view-display-id-ftv_block_vid_rg view-dom-id-83695f18c400be27d550389f82de77b6" data-ftv="8,all">
            <h3 class="_head">En Vidéo</h3>
  
  
  
            <ul class="_main">          <li class="ftv_video even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/videos/2017/01/10/374463/video-teddy-riner-a-l-heure-de-la-reprise-et-du-regime-dakar-judo_9af639d48a60818a7b2bfe0b5e0de742.jpg?itok=-Cc2HLoN" alt="VIDEO. Teddy Riner à l&#039;heure de la reprise ... et du régime" title="VIDEO. Teddy Riner à l&#039;heure de la reprise ... et du régime" /></p>    
          <h4 class="ftv_title"><a href="/videos/video-teddy-riner-a-l-heure-de-la-reprise-et-du-regime-374463">VIDEO. Teddy Riner à l&#039;heure de la reprise ... et du régime</a></h4>  </li>
          <li class="ftv_video odd">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/videos/2016/12/23/372163/video-emilie-andeol-une-histoire-un-partage-et-un-sourire-en-or-tout-le-sport-judo-emilie-andeol-extrait_8572e3289386493d099f81c979ba9dec.jpg?itok=u9cy8qst" alt="VIDEO. Emilie Andéol, une histoire, un partage et un sourire en or !" title="VIDEO. Emilie Andéol, une histoire, un partage et un sourire en or !" /></p>    
          <h4 class="ftv_title"><a href="/videos/video-emilie-andeol-une-histoire-un-partage-et-un-sourire-en-or-372163">VIDEO. Emilie Andéol, une histoire, un partage et un sourire en or !</a></h4>  </li>
          <li class="ftv_video even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/videos/2016/08/13/video-judo-un-sacre-de-maitre-et-un-fabuleux-destin-les-jeux-olympiques-judo-teddy-riner-emilie-andeol-extrait_e273c10fc24a6dc71f3787eb63d115a6.jpg?itok=7DhEdV4r" alt="VIDEO. JUDO : Un sacre de maître et un fabuleux destin" title="VIDEO. JUDO : Un sacre de maître et un fabuleux destin" /></p>    
          <h4 class="ftv_title"><a href="/videos/video-judo-un-sacre-de-maitre-et-un-fabuleux-destin-352393">VIDEO. JUDO : Un sacre de maître et un fabuleux destin</a></h4>  </li>
      </ul>  
  
  
  
      <div class="view-footer">
      <div class="block_view_more"><a href="/judo/videos" class="link_view_more">Voir toutes les vidéos</a></div>
    </div>
  
  </div>

</div>
<div class="_block block-ftv-block block-ftv-block-site-social-following" xtcz="Social">

      
  <div id="collecte_newsletter">
    <h4 class="_head">Restons en contact</h4>
    <div class="_main">
                      <p>Retrouvez chaque jour l'actualité sportive et les alertes de la rédaction</p>
          </div>

    <form id="collecte_newsletters_subscription" method="post" action="">
        <input type="text" id="collecte_user_email" name="collecte_user_email" placeholder="Votre adresse e-mail" />
        <span id="collecte_submit_email">OK</span>
    </form>

    <div id="subscription_message"></div>
</div>

<div xtcz="Suivre_FTV" id="follow_links">
  <h4 class="_head">Suivez francetvsport</h4>
  <ul class="_main social_links">
      <li class="fb"><a href="https://www.facebook.com/FrancetvSport/" title="Facebook"><img src="/sites/all/themes/ftv_sport_flat/img/facebook-logo.svg" alt="Facebook" /></a></li>
      <li class="twitter"><a href="https://twitter.com/francetvsport" title="Twitter"><img src="/sites/all/themes/ftv_sport_flat/img/twitter-logo.svg" alt="Twitter" /></a></a></li>
      <li class="insta"><a href="https://instagram.com/francetvsport/" title="Instagram"><img src="/sites/all/themes/ftv_sport_flat/img/instagram-logo.svg" alt="Instagram" /></a></li>
            <li class="youtube"><a href="https://www.youtube.com/user/ftvsport" title="YouTube">youtube</a></li>
      <li class="snap"><a href="https://www.snapchat.com/add/francetvsport" title="Snapchat">snapchat</a></li>
      <!--      <li class="periscope">--><!--</li>-->
<!--      <li class="newsletter block_view_more">--><!--</li>-->
  </ul>

  <h4 class="_head">Téléchargez l'application</h4>
  <ul class="_main app_links">
    <li class="itunes"><a href="https://itunes.apple.com/fr/app/francetv-sport/id545290458?l=fr&amp;mt=8" title="iTunes"><img src="/sites/all/themes/ftv_sport_flat/img/apple-logo.svg" alt="iTunes" /></a></li>
    <li class="play"><a href="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&amp;hl=fr" title="Google Play"><img src="/sites/all/themes/ftv_sport_flat/img/android-logo.svg" alt="Google Play" /></a></li>
  </ul>
</div>

</div>
<div class="_block block-ftv-loading-of-mad block-ftv-loading-of-mad-ftv-loading-of-mad-middle">

      
  <!-- Publicité -->
            <div id="eShowPubMiddle" xtcz="Pub_Pave">
              <div class="adCtnt"></div>
            </div>
</div>
<div class="_block block-ftv-block block-ftv-block-site-les-plus" xtcz="Les_plus_regardes">

      
  <div class="_main">
      <div class="les_plus tab_content les_plus_lus">
      <div class="view view-ftv-sport-block view-id-ftv_sport_block view-display-id-les_plus_lus view-dom-id-fec2ea65e6f81cacb4f1b0116f109df6" data-ftv="235">
            <h3 class="_head">Les plus lus</h3>
  
  
  
            <ol class="_main">          <li class="ftv_plus_lus even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/04/22/388709/michele-scarponi-cyclisme-cyclisme_9b221aaacc718db0816b9c1dc27d4985.jpg?itok=xZx6KFFL" alt="Le coureur italien Michele Scarponi " title="Michele Scarponi, Cyclisme" /></p>    
  <div>        <h4><a href="/cyclisme/le-coureur-cycliste-italien-michele-scarponi-est-decede-388711" title="Le cycliste Michele Scarponi est décédé">Le cycliste Michele Scarponi est décédé</a></h4>  </div></li>
          <li class="ftv_plus_lus odd">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/04/21/388581/la-joie-des-lyonnais-apres-leur-victoire-contre-besiktas-en-quarts-de-finale-de-l-europa-league-football-ligue-europa_696e14bedcb4b6fd1b74f4a958800ab7.jpg?itok=GhzrCM2J" alt="La joie des Lyonnais après leur victoire contre Besiktas en quarts de finale de l&amp;#039;Europa League." title="La joie des Lyonnais après leur victoire contre Besiktas en quarts de finale de l&#039;Europa League." /></p>    
  <div>        <h4><a href="/football/ligue-des-champions/ligue-europa-lyon-se-qualifie-a-la-suite-des-tirs-au-but-contre-besiktas-1-2-7-6-tab-388559" title=" Lyon au bout du suspense continue son rêve européen"> Lyon au bout du suspense continue son rêve européen</a></h4>  </div></li>
          <li class="ftv_plus_lus even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/04/21/388693/duel-entre-issiar-dia-et-patrice-evra-lors-de-nancy-marseille-football-ligue-1_cedf4a196e0c6c6cbcb815709983453f.jpg?itok=wP-Uz6gz" alt="Duel entre Issiar Dia et Patrice Evra lors de Nancy - Marseille" title="Duel entre Issiar Dia et Patrice Evra lors de Nancy - Marseille" /></p>    
  <div>        <h4><a href="/football/ligue-1/ligue-1-nancy-ralentit-l-om-388695" title="Nancy ralentit l’OM">Nancy ralentit l’OM</a></h4>  </div></li>
          <li class="ftv_plus_lus odd">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/04/21/388587/zlatan-ibrahimovic-blessure-042017-football_bdcee2c5de71bc418c8dd62b001243df.jpg?itok=yhJ8sp56" alt="Zlatan Ibrahimovic sur civière" title="Zlatan Ibrahimovic blessure 042017" /></p>    
  <div>        <h4><a href="/football/ligue-europa/angleterre/le-coup-dur-pour-ibrahimovic-388589">Le coup dur pour Ibrahimovic</a></h4>  </div></li>
          <li class="ftv_plus_lus even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/04/21/388669/novak-djokovic-tennis-masters-1000_7b90e682e67cbdedaa6360d3fe5eec2b.jpg?itok=m6-usVR2" alt="Novak Djokovic " title="Novak Djokovic " /></p>    
  <div>        <h4><a href="/tennis/masters-1000/masters-1000-de-monte-carlo-goffin-renverse-djokovic-388673" title="Goffin met Djokovic à terre pour retrouver Nadal">Goffin met Djokovic à terre pour retrouver Nadal</a></h4>  </div></li>
      </ol>  
  
  
  
  
  </div>
    </div>
    </div>

</div>
<div class="_block block-views ftv-diaporamas sidebar-global block-views-ftv-diaporamas-sidebar-global" xtcz="En_images">

      
  <div class="view view-ftv-diaporamas view-id-ftv_diaporamas view-display-id-sidebar_global view-dom-id-7996c17b60dadff7a2966afa38148d5b" xtcz="Galerie_photos">
            <div class="view-header">
      <h4 class="_head">En Images</h4>
    </div>
  
  
  
      <div class="view-content">
          <ul class="_main diapos_sidebar">          <li class="ftv_diaporama_sidebar even">  
          <p class="ftv_illustration"><a href="/omnisport/comme-lonyangata-et-rionoripo-ces-couples-de-champions-387165"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/04/10/387151/paul-lonyangata-purity-rioniripo-athletisme_ffe4415934285e1cf6325be2b76d1529.jpg?itok=Nj4M8YN6" alt="Le dernier couple à marquer les esprits ! Les Kenyans Paul Lonyangata et Purity Rionoripo ont remporté le Marathon de Paris 2017 ! Lonyangata s&amp;#039;est imposé en 2h06&amp;#039;10&amp;#039;&amp;#039; contre 2h06&amp;#039;10&amp;#039;&amp;#039; pour Rionoripo, qui a au passage battu le record de la course. " title="paul lonyangata purity rioniripo" /></a></p>    
          <h2 class="ftv_title"><a href="/omnisport/comme-lonyangata-et-rionoripo-ces-couples-de-champions-387165">Comme Lonyangata et Rionoripo, ces couples de champions !</a></h2>  </li>
          <li class="ftv_diaporama_sidebar odd">  
          <p class="ftv_illustration"><a href="/auto-moto/f1/f1-toutes-les-monoplaces-de-la-saison-2017-381457"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/02/28/381453/mercedes-f1-w08-eq-power-hamilton-f1_446fa889a98a952de45291c6fa3e29e2.jpg?itok=GdOAuBG1" alt="La Mercedes F1 W08 EQ Power+ de Lewis Hamilton (au volant) et Valtteri Bottas" title="Mercedes F1 W08 EQ Power+ Hamilton" /></a></p>    
          <h2 class="ftv_title"><a href="/auto-moto/f1/f1-toutes-les-monoplaces-de-la-saison-2017-381457">F1 : Toutes les monoplaces de la saison 2017</a></h2>  </li>
          <li class="ftv_diaporama_sidebar even">  
          <p class="ftv_illustration"><a href="/championnats-du-monde-de-ski/mondiaux-les-stars-attendues-a-saint-moritz-377941"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/02/03/377881/la-skieuse-americaine-lindsey-vonn-ski-mondiaux_c8d5a86e005b54bf29c35f9d67737337.jpg?itok=X2gDUOru" alt="Honneur à la reine! L&amp;#039;Américaine Lindsey Vonn sera encore une fois l&amp;#039;attraction des pistes. Recordwoman de victoires en Coupe du monde (77 succès), double championne du monde descente et Super-G (2009) et championne olympique de descente (2010), elle sera LA grande favorite des épreuves de vitesse. En Suisse, elle sera à la poursuite d&amp;#039;une septième médaille mondiale." title="La skieuse américaine Lindsey Vonn" /></a></p>    
          <h2 class="ftv_title"><a href="/championnats-du-monde-de-ski/mondiaux-les-stars-attendues-a-saint-moritz-377941">Mondiaux : Les stars attendues à Saint-Moritz</a></h2>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
</div>
</aside>
      </div>

  </div>
  <!-- REGION FOOTER -->
  <footer class="footer_container">
    <div class="_region" id="footer"><div class="_block block-ftv-archimade block-ftv-archimade-globalfooter">

      
  <div class="footer-transverse" id="footer-transverse">
  <div id="ft-top-box">
    <div id="ft-top">
      <div id="ft-top-logo"><a id="logo-francetvsport" href="http://sport.francetvinfo.fr"></a></div>
      <ul id="ft-top-link">
                  <li><a target="_blank" href="http://www.francetv.fr/reglements">Règlements</a></li>
          <li><a target="_blank" href="http://www.francetv.fr/gagnants-jeux-concours">Gagnants Jeux TV</a></li>
          <li><a target="_blank" href="http://sport.francetvinfo.fr/faq">FAQ</a></li>
          <li><a target="_blank" href=" http://www.francetelevisions.fr/contact/contact">Contact</a></li>
          <li class="small-separator"></li>
          <li>
              <a href="https://www.facebook.com/francetvsport" id="ft-facebook" class="ft-applications" title="facebook" target="_blank">facebook</a>
          </li>
          <li>
              <a href="https://twitter.com/francetvsport" id="ft-twitter" class="ft-applications" title="twitter" target="_blank">twitter</a>
          </li>
          <li>
              <a href="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8" id="ft-iphone" class="ft-applications" title="apple" target="_blank">Application iOS</a>
          </li>
          <li>
              <a href="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&amp;hl=fr" id="ft-android" class="ft-applications" title="google" target="_blank">Application Android</a>
          </li>
      </ul>
    </div>
  </div>
  <div id="ft-body-box">
    <div id="ft-body">
      <div id="ft-body-container">
        <ul class="jeux" id="jeux"><h4>JEUX</h4>
          <li><a class="ft-first-item" title="Tout Le Monde Veut Prendre Sa Place" target="_blank"
                 href="http://tlmvpsp.france2.fr/#xtatc=INT-457"><img
                src="http://newsletters.francetv.fr/footer-transverse/pictures/jeux.png"
                alt="Tout Le Monde Veut Prendre Sa Place"></a></li>
          <li><a title="Tout Le Monde Veut Prendre Sa Place" target="_blank"
                 href="http://tlmvpsp.france2.fr/#xtatc=INT-457">Tout Le Monde Veut Prendre Sa Place</a></li>
          <li><a title="Des Chiffres et Des Lettres" target="_blank" href="http://dcdl.france3.fr/#xtatc=IN">Des
              Chiffres et Des Lettres</a></li>
          <li><a title="Questions Pour Un Champion" target="_blank"
                 href="http://www.qpuc.france3.fr/landing.php#xtatc=INT-494">Questions Pour Un Champion</a>
          </li>
          <li><a class="bottom-style-end" title="Slam" target="_blank"
                 href="http://slam.france3.fr/#xtatc=INT-493">Slam</a></li>
        </ul>
      </div>
      <div id="ft-body-offre-left">
        <h4>EVENEMENTS</h4>
        <ul class="link-left link-list">
          <li><a title="Chefs - Saison 2" target="_blank" href="http://www.france2.fr/emissions/chefs">Chefs</a></li>
          <li><a title="Dakar 2017" target="_blank" href="http://sport.francetvinfo.fr/dakar">Dakar</a></li>
          <li><a title="Lastman" target="_blank" href="http://www.france4.fr/emissions/lastman">Lastman</a></li>
          <li><a title="Les enquêtes de Vera" target="_blank" href="http://www.france3.fr/emissions/les-enquetes-de-vera">Les enquêtes de Vera</a></li>
          <li><a title="Mr. Robot" target="_blank" href="http://www.france2.fr/emissions/mr-robot">Mr. Robot</a></li>
          <li><a title="Election présidentielle 2017" target="_blank" href="http://www.francetvinfo.fr/elections/">Présidentielle 2017</a></li>
          <li><a title="Un village français - Saison 7" target="_blank" href="http://www.france3.fr/emissions/un-village-francais">Un village français</a></li>
          <li><a title="Vestiaires" target="_blank" href="http://www.france2.fr/emissions/vestiaires">Vestiaires</a></li>
        </ul>

      </div>
      <div id="ft-body-offre-right"><h4>LES OFFRES DU GROUPE</h4>
        <ul class="link-left link-list">
          <li><a href="http://la1ere.francetvinfo.fr/" target="_blank" title="La 1ère">La 1ère</a></li>
          <li><a href="http://www.france2.fr/" target="_blank" title="France 2">France 2</a></li>
          <li><a href="http://www.france3.fr/" target="_blank" title="France 3">France 3</a></li>
          <li><a href="http://www.france4.fr/" target="_blank" title="France 4">France 4</a></li>
          <li><a href="http://www.france5.fr/" target="_blank" title="France 5">France 5</a></li>
          <li><a href="http://www.franceo.fr/" target="_blank" title="France Ô">France Ô</a></li>
          <li><a href="http://pluzz.francetv.fr/" target="_blank" title="Pluzz">Pluzz</a></li>
          <li><a href="http://pluzzvad.francetv.fr/" target="_blank" title="Pluzz VàD">Pluzz VàD</a></li>
          <li><a href="http://leclub.francetv.fr/" target="_blank" title="leclub francetv">leclub francetv</a>
          </li>
        </ul>
        <ul class="link-right link-list">
          <li><a href="http://www.francetvinfo.fr/" target="_blank" title="francetv info">franceinfo</a>
          </li>
          <li><a href="http://sport.francetvinfo.fr" target="_blank" title="francetv sport">francetv sport</a>
          </li>
          <li><a href="http://culturebox.francetvinfo.fr/" target="_blank" title="Culturebox">Culturebox</a>
          </li>
          <li><a href="http://geopolis.francetvinfo.fr/" target="_blank" title="Geopolis">Geopolis</a></li>
          <li><a href="http://www.ludo.fr/" target="_blank" title="Ludo">Ludo</a></li>
          <li><a href="http://www.zouzous.fr" target="_blank" title="Zouzous">Zouzous</a>
          </li>
          <li><a href="http://education.francetv.fr/" target="_blank" title="francetv education">francetv
              education</a></li>
          <li><a href="http://nouvelles-ecritures.francetv.fr/" target="_blank" title="Nouvelles Ecritures">Nouvelles
              Ecritures</a></li>
          <li><a href="http://irl.nouvelles-ecritures.francetv.fr/" target="_blank" title="IRL">IRL</a></li>
          <li><a href="http://studio-4.nouvelles-ecritures.francetv.fr/" target="_blank" title="Studio 4">Studio 4</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div id="ft-bottom-box">
    <div id="ft-bottom">
      <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetv.fr/" target="_blank"></a></div>
      <div id="ft-bottom-link">
        <ul id="ft-bottom-link-left">
          <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir
              annonceur</a></li>
          <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a>
          </li>
          <li><a href="http://www.francetv.fr/confidentialite#mentions-legales" target="_blank"
                 title="Mentions légales">Mentions légales</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#gestion-cookies" target="_blank"
                 title="Gestion Cookies">Gestion Cookies</a></li>
          <li class="last-item"><a href="http://www.francetv.fr/confidentialite#politique-confidentialite"
                                   target="_blank" title="Politique de confidentialité">Politique de
              confidentialité</a></li>
        </ul>
        <div id="ft-bottom-copyright"><span>© 2016 France Télévisions</span></div>
      </div>
    </div>
  </div>
</div>
</div>
</div>
  </footer>

<!-- JAVASCRIPTS -->
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/drupal.js?onvlev"></script>
<script type="text/javascript" src="http://static.francetv.fr/js/externe/jquery.cookie/jquery.cookie-min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/cnil/js/cnil-min-v1.2.1.js"></script>
<script type="text/javascript" src="http://www.francetvinfo.fr/skin/1.1.930/www/js/externe/dist/metanav-responsive.min.js"></script>
<script type="text/javascript" src="http://static.francetv.fr/js/jquery.listCols-min.js"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/ajax.js?v=7.50"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_hook/js/ftv_hook.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_hook/js/ftv_perscroll.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_jonglets/js/ftv_jonglets.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_nodequeue_custom/js/ftv_nodequeue_custom.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/evenement/ftv_rg/js/jquery.scrollTo-1.4.2-min.js?onvlev"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true, pub = document.createElement("script");
pub.src = "http://static.francetv.fr/pom/publicite/publicite.min.js";
pub.async = true;
document.body.appendChild(pub);
//--><!]]>
</script>
<script type="text/javascript" src="http://static.francetv.fr/js/audience-min.js"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/default/files/languages/fr_cz4cUVfuzZS1mPB5AtH-DiLqXfh620RWAWMe1ukgvnA.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/libraries/colorbox/jquery.colorbox-min.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/contrib/colorbox/js/colorbox.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_mediasembed/js/social_plugins_twitter.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/contrib/views/js/base.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/progress.js?v=7.50"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/contrib/views/js/ajax_view.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_hook/js/ftv_opta.js?onvlev"></script>
<script type="text/javascript" src="http://widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script type="text/javascript" src="http://francetelevisions.idalgo-hosting.com/Sport/cache/js/common/idalgoloader/idalgoloader.refpage_3031.reflanguage_2.content.js"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_hook/js/ftv_idalgo.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_block/js/ftv_collecte_newsletters.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_hook/context/reactions/js/ftv_reaction_autorefresh.js?onvlev"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
/* <![CDATA[ */
var google_conversion_id = 1071052760;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
//--><!]]>
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_archimade/js/global.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/evenement/ftv_all_events/js/ftv_all_events.menus.js?onvlev"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_visit_counter/js/ftv_visit_counter.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport/js/jquery.popup-min.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport/js/jquery.blocLien-min.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport/js/jquery.jOnglets.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport/js/jquery.fullPagin.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport/js/jquery.common.js?onvlev"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport/js/allpage.js?onvlev"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"43225000","transactionName":"NgdWYhFZXEQFVkANDQ9NYUQKF1tZAFBMOxEVA0BfABZCXxQ=","queueTime":0,"applicationTime":7,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
