<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xml:lang="fr" version="XHTML+RDFa 1.0"
      dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab"prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
  <title> Francesco Totti, l'icône de l'AS Rome, annonce sa retraite sportive</title>
  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <meta name="viewport" content="width=minimum-scale=1.0, maximum-scale=1.0">
  <meta property="twitter:site" content="@francetvsport"/>
  <meta property="twitter:creator" content="@francetvsport"/>
  <meta property="twitter:app:id:iphone" content="id545290458"/>
  <meta name="twitter:app:url:iphone"
        content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
  <meta name="twitter:app:name:iphone" content="francetv sport"/>
  <meta name="twitter:app:id:ipad" content="id545290458"/>
  <meta name="twitter:app:url:ipad"
        content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
  <meta name="twitter:app:name:ipad" content="francetv sport"/>
  <meta property="twitter:app:id:googleplay"
        content="fr.francetv.francetvsport"/>
  <meta name="twitter:app:url:googleplay"
        content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
  <meta name="twitter:app:name:googleplay" content="francetv sport"/>
  <meta property="twitter:account_id" content="140062928"/>
  <meta name="google-play-app" content="app-id=fr.francetv.francetvsport&hl=fr"
        data-title="francetvsport"/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:card" content="summary_large_image" />
<link rel="image_src" href="http://sport.francetvinfo.fr/sites/default/files/styles/ftv_meta2ta_facebook/public/images/photos/2017/05/03/390155/francesco-totti-as-rome-serie-a-football-italie_1ec95266346a8f05df51ad64d9d53342.jpg?itok=hTAsXDUs" />
<!-- BEGIN Krux Control Tag for "sport.francetvinfo.fr" -->
<!-- Source: /snippet/controltag?confid=J_PrjZcC&site=sport.francetvinfo.fr&edit=1 -->
<script class="kxct" data-id="J_PrjZcC" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J_PrjZcC";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux Controltag --><meta name="twitter:title" content=" Francesco Totti, l'icône de l'AS Rome, annonce sa retraite sportive" />
<meta name="description" content="Francesco Totti a mis fin à sa carrière sportive après avoir passé 25 saisons à l'AS Rome. C'est ce que l'attaquant italien de 40 ans a officiellement annoncé lundi, indiquant vouloir " />
<meta name="twitter:description" content="Francesco Totti a mis fin à sa carrière sportive après avoir passé 25 saisons à l'AS Rome. C'est ce que l'attaquant italien de 40 ans a officiellement annoncé lundi, indiquant vouloir débuter "une nouvelle vie". Champion d'Italie en 2001 avec son club de toujours, Francesco Totti a également été sacré champion du monde  avec la Squadra Azzurra en 2006. " />
<link rel="canonical" href="http://sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309" />
<link rel="amphtml" href="http://m.sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309.amp" />
<meta name="twitter:url" content="http://sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309" />
<meta name="twitter:image:src" content="http://sport.francetvinfo.fr/sites/default/files/styles/ftv_meta2ta_facebook/public/images/photos/2017/05/03/390155/francesco-totti-as-rome-serie-a-football-italie_1ec95266346a8f05df51ad64d9d53342.jpg?itok=hTAsXDUs" />
<script type="text/javascript">// Publicité.
var OAS_listpos = "Top,Middle,x01,x02";
var OAS_sitepage = "www.francetvsport.fr/football/italie/autre";
// Audience.
var ftvi_portail = "francetv";
var ftvi_section = "sport_portail";
var ftvi_rubrique = "article_francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309";
// Xiti.
var xtsite = "508429";
var xtn2 = "2";
var xtpage = "contenus::articles::sans-video::francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309";
var xt_pagetype = "3-2-1";
var xt_tags = "[portail]|[football]";
var xtergo = "";
</script>
<meta name="apple-itunes-app" content="app-id=545290458, app-argument=ftvsport://data-ftv-api/articles/401309" />
<link rel="shortcut icon" href="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport_flat/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/node/401309" />
<link rel="alternate" media="only screen and (min-width: 640px)" href="http://m.sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309" />
<script type="text/javascript">document.documentElement.style.display="none";var myHash="",queryString="",xtref=document.referrer.replace(/[<>]/g,"").replace(/&/g,"$");if(myHash="xtref="+(""!=xtref?xtref:"acc_dir"),document.location.search&&new RegExp("xtor=([^&]+)").test(document.location.search)){var xtor=new RegExp("xtor=([^&]+)").exec(document.location.search);xtor&&(myHash=(""!=myHash?"&":"")+"xtor="+xtor[1]);var queryString=document.location.search.replace(xtor[0],"")}myHash=""!=document.location.hash?document.location.hash+(""!=myHash?"&"+myHash:""):"#"+myHash,function(e){var o=null!=navigator.userAgent.match(/iPad/i),t=window.location.hostname.split("."),n="undefined"!=typeof window.screen&&"undefined"!=typeof window.screen.width&&768>=window.screen.width;n&&e&&!o?window.location.href="//"+window.location.hostname.replace("sport.","m.sport.")+window.location.pathname+window.location.search+myHash:document.documentElement.style.display="block"}(window.location.pathname+queryString+myHash);</script>
<meta property="fb:app_id" content="156013974533192" />
<meta property="og:url" content="http://sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309" />
<meta property="og:image" content="http://sport.francetvinfo.fr/sites/default/files/styles/ftv_facebook_og/public/images/photos/2017/05/03/390155/francesco-totti-as-rome-serie-a-football-italie_1ec95266346a8f05df51ad64d9d53342.jpg?itok=2cP_xiwN" />
<meta property="og:title" content=" Francesco Totti, l'icône de l'AS Rome, annonce sa retraite sportive - Italie Football" />
<meta property="og:description" content="Francesco Totti a mis fin à sa carrière sportive après avoir passé 25 saisons à l'AS Rome. C'est ce que l'attaquant italien de 40 ans a officiellement annoncé lundi, indiquant vouloir débuter "une nouvelle vie". Champion d'Italie en 2001 avec son club de toujours, Francesco Totti a également été sac" />
<meta property="og:type" content="article" />
  <link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_g4LovyIulphdmwPueQ7y8i32xFYG-T_RV5HKYXNW6DM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_qNnCEZ2WSy2N2JZ0u4QfFpDxDxTxtaQe0aTqSJ4I1VY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://widget.cloud.opta.net/v3/css/v3-mobile.all.opta-widgets.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v1.0.1.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css__PdUy4gQDxCKO-gSxsR6YSMyKZc-ZVdu9SxGDPl59rg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/footer-min-v1.0.25.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/jquery-ui.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_A0kRQJY8MhgiXJ-B7BjfksfHPYoJbEWlTzbh_KkzyG8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_sQb7Vc02rKMbt-xk6dmLAlrfaceZBHRoxp0I6_1S35U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://sport.francetvinfo.fr/sites/default/files/css/css_rmRDEHgRcfnWrx6LZVgS3AVg1Dc2xCuHXhjRaDO9jcQ.css" media="all" />
  <script src="/sites/all/themes/ftv_sport/js/lazyload.min.js"></script>
  <script type="text/javascript">
    //<![CDATA[
    document.documentElement.className = 'js';
    ftv_metanav = 'sport';
    form_newsletter_url = '/abonnements/';
    //]]>
  </script>
  <!--[if lt IE 9]>
  <script src="/sites/all/themes/ftv_sport_flat/js/html5.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-401309 node-type-ftv-article event-sport" >
<!-- PAGE -->

<div id="fb-root"></div>
  <!-- REGION HEADER -->
  <div class="_region" id="header"><div class="_block block-ftv-archimade block-ftv-archimade-header" xtcz="Header">

      
  <div class="header-content header-multil-levels trail-levels-3">
  <div class="ft-sport-logo">
    <a href="/" title="FranceTV Sport" class="link_home_ftvsport"><img src="/sites/all/themes/ftv_sport_flat/img/ftvs-logo.svg" alt="FranceTV Sport" /></a>  </div>
  <div class="header-navigation">
    <div class="main-nav">
      <ul class="menu"><li class="first leaf menu-menu-sport-accueil menu-1195"><a href="/" alt="Accueil">Accueil</a></li>
<li class="leaf menu-menu-sport-tour-de-france is-event menu-4635"><a href="/tour-de-france" title="Tour de France 2017" style="border-color: #f0bd00;" onmouseover="this.style.color = &#039;#f0bd00&#039;;" onmouseout="this.style.color = null;" data-color="#f0bd00" alt="Tour de France">Tour de France</a></li>
<li class="leaf menu-menu-sport-euro-foot-feminin menu-21211"><a href="http://sport.francetvinfo.fr/euro-feminin" title="Euro Foot Féminin 2017 : Direct, actu et résultats" alt="Euro Foot Féminin">Euro Foot Féminin</a></li>
<li class="leaf menu-menu-sport-mondiaux-de-natation is-event menu-13005"><a href="/championnats-du-monde-de-natation" title="Championnats du monde de Natation Kazan 2015 " style="border-color: #0693ac;" onmouseover="this.style.color = &#039;#0693ac&#039;;" onmouseout="this.style.color = null;" data-color="#0693ac" alt="Mondiaux de natation">Mondiaux de natation</a></li>
<li class="leaf menu-menu-sport-resultats menu-21189"><a href="/resultats" title="Tous les résultats et calendrier sport par sport" alt="Résultats">Résultats</a></li>
<li class="leaf menu-menu-sport-mercato menu-21205"><a href="/mercato" title="Mercato été 2017" alt="Mercato">Mercato</a></li>
<li class="expanded active-trail menu-menu-sport-football menu-3861 active active-trail"><a href="/football" title="Voir tous les articles sur le Football" class="" alt="Football">Football</a><div class="sub-menu"><ul class="menu"><li class="first leaf menu-menu-sport-mercato menu-8569"><a href="/mercato" title="Mercato 2017" alt="Mercato">Mercato</a></li>
<li class="collapsed menu-menu-sport-ligue-1 menu-3863"><a href="/football/ligue-1" title="Tout savoir sur la Ligue 1" alt="Ligue 1">Ligue 1</a></li>
<li class="collapsed menu-menu-sport-ligue-2 menu-3871"><a href="/football/ligue-2" title="Football Ligue 2" alt="Ligue 2">Ligue 2</a></li>
<li class="leaf menu-menu-sport-coupe-de-la-ligue menu-4569"><a href="/football/coupe-de-la-ligue" title="Suivez en direct et en vidéo toute l&#039;actualité de la Coupe de la Ligue" alt="Coupe de la Ligue">Coupe de la Ligue</a></li>
<li class="leaf menu-menu-sport-coupe-de-france menu-4021"><a href="/football/coupe-de-france" title="Football - Coupe de France" alt="Coupe de France">Coupe de France</a></li>
<li class="collapsed menu-menu-sport-can menu-4069"><a href="/football/can" title="Football - CAN Coupe d&#039;Afrique des Nations" alt="CAN">CAN</a></li>
<li class="collapsed menu-menu-sport-ligue-des-champions menu-4027"><a href="/football/ligue-des-champions" title="Voir la ligue des Champions" alt="Ligue des champions">Ligue des champions</a></li>
<li class="collapsed menu-menu-sport-ligue-europa menu-4033"><a href="/football/europa-ligue" title="Ligue Europa" alt="Ligue Europa ">Ligue Europa </a></li>
<li class="collapsed menu-menu-sport-allemagne menu-4063"><a href="/football/allemagne" title="Football - Allemagne" alt="Allemagne">Allemagne</a></li>
<li class="collapsed menu-menu-sport-angleterre menu-4059"><a href="/football/angleterre" title="Football - Angleterre" alt="Angleterre">Angleterre</a></li>
<li class="collapsed menu-menu-sport-espagne menu-4045"><a href="/football/espagne" title="Voir tout sur l&#039;Espagne" alt="Espagne">Espagne</a></li>
<li class="expanded active-trail menu-menu-sport-italie menu-4065 active active-trail"><a href="/football/italie" title="Football - Italie" class="active active-trail" alt="Italie">Italie</a></li>
<li class="leaf menu-menu-sport-euro menu-11037"><a href="/euro" title="Suivez l&#039;Euro 2016 avec Francetv Sport" alt="Euro">Euro</a></li>
<li class="collapsed menu-menu-sport-coupe-du-monde menu-8563"><a href="/coupe-du-monde-de-football" title="" alt="Coupe du monde">Coupe du monde</a></li>
<li class="last leaf menu-menu-sport-equipe-de-france menu-11035"><a href="/football/equipe-de-france" title="Equipe de France" alt="Equipe de France">Equipe de France</a></li>
</ul></div></li>
<li class="collapsed menu-menu-sport-rugby menu-3873"><a href="/rugby" title="Rugby" alt="Rugby">Rugby</a></li>
<li class="collapsed menu-menu-sport-tennis menu-3877"><a href="/tennis" title="Tennis" alt="Tennis">Tennis</a></li>
<li class="collapsed menu-menu-sport-cyclisme menu-3879"><a href="/cyclisme" title="Cyclisme" alt="Cyclisme">Cyclisme</a></li>
<li class="collapsed menu-menu-sport-auto-moto menu-3883"><a href="/auto-moto" title="Auto-Moto" alt="Auto-Moto">Auto-Moto</a></li>
<li class="collapsed menu-menu-sport-basket menu-3885"><a href="/basket" title="Basket" alt="Basket">Basket</a></li>
<li class="leaf menu-menu-sport-handball menu-3887"><a href="/handball" title="Handball" alt="Handball">Handball</a></li>
<li class="leaf menu-menu-sport-volley menu-3935"><a href="/volley" title="Volley" alt="Volley">Volley</a></li>
<li class="leaf menu-menu-sport-natation menu-3923"><a href="/natation" title="Natation" alt="Natation">Natation</a></li>
<li class="leaf menu-menu-sport-athletisme menu-4183"><a href="/athletisme" title="Athlétisme" alt="Athlétisme">Athlétisme</a></li>
<li class="leaf menu-menu-sport-24h-du-mans is-event menu-8559"><a href="/24h-du-mans" title="Les 24h du Mans 2016" style="border-color: #1c1c8d;" onmouseover="this.style.color = &#039;#1c1c8d&#039;;" onmouseout="this.style.color = null;" data-color="#1c1c8d" alt="24h du Mans">24h du Mans</a></li>
<li class="leaf menu-menu-sport-roland-garros is-event menu-5069"><a href="/roland-garros" title="Roland-Garros 2017 : " style="border-color: #006c47;" onmouseover="this.style.color = &#039;#006c47&#039;;" onmouseout="this.style.color = null;" data-color="#006c47" alt="Roland-Garros">Roland-Garros</a></li>
<li class="leaf menu-menu-sport-6-nations is-event menu-4342"><a href="/six-nations" title="Tournoi des 6 Nations" style="border-color: #238400;" onmouseover="this.style.color = &#039;#238400&#039;;" onmouseout="this.style.color = null;" data-color="#238400" alt="6 Nations">6 Nations</a></li>
<li class="collapsed menu-menu-sport-jeux-olympiques-de-rio-2016 is-event menu-4181"><a href="/les-jeux-olympiques" title="JO - les jeux olympiques" style="border-color: #E61C8A;" onmouseover="this.style.color = &#039;#E61C8A&#039;;" onmouseout="this.style.color = null;" data-color="#E61C8A" alt="Jeux Olympiques de Rio 2016">Jeux Olympiques de Rio 2016</a></li>
<li class="leaf menu-menu-sport-paris-2024 menu-21191"><a href="/paris-2024" title="" alt="Paris 2024">Paris 2024</a></li>
<li class="leaf menu-menu-sport-dakar is-event menu-5973"><a href="/dakar" title="Dakar 2016" style="border-color: #f4b359;" onmouseover="this.style.color = &#039;#f4b359&#039;;" onmouseout="this.style.color = null;" data-color="#f4b359" alt="Dakar ">Dakar </a></li>
<li class="leaf menu-menu-sport-euro-2016 is-event menu-14087"><a href="/euro" title="Suivez l&#039;Euro 2016 avec Francetv Sport" style="border-color: #185e8f;" onmouseover="this.style.color = &#039;#185e8f&#039;;" onmouseout="this.style.color = null;" data-color="#185e8f" alt="Euro 2016">Euro 2016</a></li>
<li class="leaf menu-menu-sport-euro-athletisme is-event menu-14521"><a href="/championnats-d-europe-d-athletisme" title="Championnats d&#039;Europe d&#039;Athlétisme 2016" style="border-color: #fa5519;" onmouseover="this.style.color = &#039;#fa5519&#039;;" onmouseout="this.style.color = null;" data-color="#fa5519" alt="Euro Athlétisme">Euro Athlétisme</a></li>
<li class="leaf menu-menu-sport-patinage menu-3925"><a href="/patinage" title="Patinage" alt="Patinage">Patinage</a></li>
<li class="leaf menu-menu-sport-ski menu-3927"><a href="/ski" title="Ski" alt="Ski">Ski</a></li>
<li class="leaf menu-menu-sport-hockey menu-3915"><a href="/hockey" title="Hockey" alt="Hockey">Hockey</a></li>
<li class="leaf menu-menu-sport-football-americain menu-3907"><a href="/football-americain" title="Football Américain" alt="Football Américain">Football Américain</a></li>
<li class="leaf menu-menu-sport-judo menu-3919"><a href="/judo" title="Judo" alt="Judo">Judo</a></li>
<li class="leaf menu-menu-sport-boxe menu-3899"><a href="/boxe" title="Boxe" alt="Boxe">Boxe</a></li>
<li class="leaf menu-menu-sport-vendee-globe menu-18063"><a href="/voile/vendee-globe" title="Vendée Globe 2016" alt="Vendée Globe">Vendée Globe</a></li>
<li class="leaf menu-menu-sport-voile menu-3933"><a href="/voile" title="Voile" alt="Voile">Voile</a></li>
<li class="leaf menu-menu-sport-golf menu-3909"><a href="/golf" title="Golf" alt="Golf">Golf</a></li>
<li class="leaf menu-menu-sport-gymnastique menu-12227"><a href="/gymnastique" title="" alt="Gymnastique">Gymnastique</a></li>
<li class="leaf menu-menu-sport-equitation menu-3903"><a href="/equitation" title="Equitation" alt="Equitation">Equitation</a></li>
<li class="leaf menu-menu-sport-escrime menu-3905"><a href="/escrime" title="Escrime" alt="Escrime">Escrime</a></li>
<li class="leaf menu-menu-sport-badminton menu-3895"><a href="/badminton" title="Badminton" alt="Badminton">Badminton</a></li>
<li class="leaf menu-menu-sport-aviron menu-3893"><a href="/aviron" title="Aviron" alt="Aviron">Aviron</a></li>
<li class="leaf menu-menu-sport-canoe-kayak menu-3901"><a href="/canoe-kayak" title="Canoë-kayak" alt="Canoë-kayak">Canoë-kayak</a></li>
<li class="leaf menu-menu-sport-sports-loisirs menu-12225"><a href="/sports-loisirs" title="" alt="Sports loisirs">Sports loisirs</a></li>
<li class="leaf menu-menu-sport-omnisport menu-12223"><a href="/omnisport" title="" alt="Omnisport">Omnisport</a></li>
<li class="last leaf menu-menu-sport-grands-formats menu-19069"><a href="/longs-formats" title="" alt="Grands formats">Grands formats</a></li>
</ul>    </div>
  </div>
</div>

</div>
<div class="_block block-ftv-loading-of-mad block-ftv-loading-of-mad-ftv-loading-of-mad-top">

      
  <!-- Publicité -->
            <div id="eShowPubTop" xtcz="Pub_Giga">
              <div class="adCtnt"></div>
            </div>
</div>
</div>
<div class="site_container">
  
      <!-- ONGLETS D'ADMIN -->
    <div id="tabs"></div>    
        <div class="ftv-breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Francetv sport</a></span> <span class="delimiter"></span> <span class="inline even"><a href="/football">Football</a></span> <span class="delimiter"></span> <span class="inline odd last">Italie</span></div></div>
  
      <h1 class="ftv_title_content"> Francesco Totti, l&#039;icône de l&#039;AS Rome, annonce sa retraite sportive</h1>
  
  
      <figure class="ftv_media">
      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/header_image_style/public/images/photos/2017/05/03/390155/francesco-totti-as-rome-serie-a-football-italie_1ec95266346a8f05df51ad64d9d53342.jpg?itok=55gH5U7x" alt="Le joueur italien Francesco Totti" title="Francesco Totti, AS Rome, Série A" />              <p class="ftv_legend">
          <span>Le joueur italien Francesco Totti</span> | <span class="ftv_copyright">NURPHOTO - SILVIA LORE</span>
        </p>
          </figure>
  
  <div class="cols_container">
    <section class="content" id="content">
      
              <!-- REGION CONTENT-DRUPAL -->
        <div class="_block block-system block-system-main">

      
  
<!-- REGION CONTENT-HEAD -->
<div class="cols_container _region ftv-article-header" id="content_head">

        <p class="ftv-authors">
      Par      <span class="ftv-article-author">Christian Grégoire</span>    </p>
    <p class="ftv_date">Publié le 17/07/2017 | 20:22, mis à jour le 17/07/2017 | 20:40</p>
  <ul class="ftv_social_widget_lite clearfix">
  <li class="sharing-links-lite sharing-links-lite-facebook">
    <a target="_blank" href="https://www.facebook.com/dialog/feed?
    app_id=156013974533192
    &display=popup&caption=+Francesco+Totti%2C+l%27ic%C3%B4ne+de+l%27AS+Rome%2C+annonce+sa+retraite+sportive    &name=+Francesco+Totti%2C+l%27ic%C3%B4ne+de+l%27AS+Rome%2C+annonce+sa+retraite+sportive    &description=Francesco+Totti+a+mis+fin+%C3%A0+sa+carri%C3%A8re+sportive+apr%C3%A8s+avoir+pass%C3%A9+25+saisons+%C3%A0+l%27AS+Rome.+C%27est+ce+que+l%27attaquant+italien+de+40+ans+a+officiellement+annonc%C3%A9+lundi%2C+indiquant+vouloir+d%C3%A9buter+%22une+nouvelle+vie%22.+Champion+d%27Italie+en+2001+avec+son+club+de+toujours%2C+Francesco+Totti+a+%C3%A9galement+%C3%A9t%C3%A9+sacr%C3%A9+champion+du+monde++avec+la+Squadra+Azzurra+en+2006.+    &link=http://sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309&redirect_uri=http://sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309">
      <img src="/sites/all/themes/ftv_sport_flat/img/facebook-logo.svg" alt="Facebook" />
      partager
    </a>
  </li>
  <li class="sharing-links-lite sharing-links-lite-twitter">
    <a target="_blank" href="http://twitter.com/share?text=+Francesco+Totti%2C+l%27ic%C3%B4ne+de+l%27AS+Rome%2C+annonce+sa+retraite+sportive&url=http://sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309&via=francetvsport">
      <img src="/sites/all/themes/ftv_sport_flat/img/twitter-logo.svg" alt="Twitter" />
      tweeter
    </a>
  </li>
  <li class="sharing-links-lite sharing-links-lite-mail">
    <a href="mailto:?subject=+Francesco+Totti%2C+l%27ic%C3%B4ne+de+l%27AS+Rome%2C+annonce+sa+retraite+sportive&amp;body=+Francesco+Totti%2C+l%27ic%C3%B4ne+de+l%27AS+Rome%2C+annonce+sa+retraite+sportive%0D%0A%0D%0AFrancesco+Totti+a+mis+fin+%C3%A0+sa+carri%C3%A8re+sportive+apr%C3%A8s+avoir+pass%C3%A9+25+saisons+%C3%A0+l%27AS+Rome.+C%27est+ce+que+l%27attaquant+italien+de+40+ans+a+officiellement+annonc%C3%A9+lundi%2C+indiquant+vouloir+d%C3%A9buter+%22une+nouvelle+vie%22.+Champion+d%27Italie+en+2001+avec+son+club+de+toujours%2C+Francesco+Totti+a+%C3%A9galement+%C3%A9t%C3%A9+sacr%C3%A9+champion+du+monde++avec+la+Squadra+Azzurra+en+2006.+%0D%0A%0D%0Ahttp://sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309">
      <img src="/sites/all/themes/ftv_sport_flat/img/mail-icon.svg" alt="" />
      email
    </a>
  </li>
</ul>
  <h2 class="ftv_catchline">
    <noscript>FRANCETVSPORT</noscript>
    Francesco Totti a mis fin à sa carrière sportive après avoir passé 25 saisons à l&#039;AS Rome. C&#039;est ce que l&#039;attaquant italien de 40 ans a officiellement annoncé lundi, indiquant vouloir débuter &quot;une nouvelle vie&quot;. Champion d&#039;Italie en 2001 avec son club de toujours, Francesco Totti a également été sacré champion du monde  avec la Squadra Azzurra en 2006.   </h2>
</div>

<!-- REGION CONTENT-MAIN -->
<div class="_region ftv-article-body" id="content_main">
  <div class="_main">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden">
        <div class="field-items">
              <div class="field-item even"><p><!--MEDIA|[{twitter:https://twitter.com/OfficialASRoma/status/886994428145094657}]--></p><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr" xml:lang="fr"><a href="https://twitter.com/OfficialASRoma/status/886994428145094657"></a></p></blockquote>
<!--ENDMEDIA-->
<p>"On repart de zéro. Il va me falloir du temps pour trouver, petit à petit, dans le calme, quel rôle me convient. Pour cette raison, je me mets à disposition de ce club, des jeunes joueurs jusqu'au président. Jusqu'au 28 mai, je n'ai pensé qu'à jouer au football, m'amuser et aider de façon significative l'équipe. Maintenant il faut avancer, j'ouvre une nouvelle page. Je vais penser à un nouveau rôle qui va me surprendre, m'amener plein de bonnes choses", a-t-il ajouté.</p>
<p>A l'issue de son dernier match, une victoire contre le Genoa (3-2), le joueur était apparu micro en mains et larmes aux yeux pour s'adresser aux indéfectibles tifosi de son club de coeur dans la ville éternelle. Juste avant, il avait effectué un long et lent tour d'honneur. Les adieux du N.10 étaient annoncés mais pas totalement officialisés, car il était en contact avec le Tokyo Verdy pour une dernière expérience en D2 japonaise et des rumeurs faisaient également état d'un intérêt du Miami FC, le club de MLS entraîné par son ami Alessandro Nesta. Finalement, l'idée de n'avoir à jamais qu'un seul club dans toute sa carrière aura été la plus forte. Et l'annonce de sa fin de carrière est désormais chose faite. Francesco Totti, (58 sélections depuis 1998, 9 buts) a disputé 786 matches et inscrit 307 buts sous les couleurs de la Roma où il avait fait ses débuts en 1993, à l'âge de 16 ans.</p>
</div>
          </div>
  </div>
  </div>
  
  
  <div class="_block ftv-art-cont-side sur_subject_spl"><h4 class="_head _master">Sur le même sujet</h4></div><div class="_block ftv-art-cont-side sur_topic_spl">
    <h4 class="_head"><a href="/football/italie">Italie</a></h4>
    <div class="view view-ftv-art-cont-side view-id-ftv_art_cont_side view-display-id-sur_topic_spl view-dom-id-3b3bb7c33d796d73518a429dce3ffbf3" data-ftv="19,401309">
        
  
  
            <ul class="_main">          <li class="even">  
          <h3 class="field-content ftv_title"><a href="/italie/avec-l-arrivee-de-leonardo-bonucci-milan-reaffirme-ses-ambitions-400961">Avec l’arrivée de Leonardo Bonucci, Milan réaffirme ses ambitions</a></h3>  </li>
          <li class="odd">  
          <h3 class="field-content ftv_title"><a href="/football/italie/leonardo-bonucci-juventus-transfere-au-milan-ac-400803">Leonardo Bonucci (Juventus) transféré au Milan AC !</a></h3>  </li>
          <li class="even">  
          <h3 class="field-content ftv_title"><a href="/football/ligue-1/angleterre/espagne/allemagne/italie/le-live-mercato-du-mardi-13-juin-396723">Le Live Mercato du mardi 13 juin</a></h3>  </li>
      </ul>  
  
  
  
  
  </div>
  </div>
<a class="promote" style="background-color:#f0bd00;color: #000000;" href="/tour-de-france">
  <div class="tr">
    <div class="td sporticon-tibalicon-cyclisme"></div>
    <div class="td">
      <b>Tour de france</b> : A suivre en direct
    </div>
    <div class="td">›</div>
  </div>
</a>
<div class="_block block-ftv-block block-ftv-block-block-outbrain-widget">

      
  <div class="OUTBRAIN" data-src="http://sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309" data-widget-id="AR_1" data-ob-template="FranceTVsport" ></div>
          <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
<ul class="ftv_social_widget_lite clearfix">
  <li class="sharing-links-lite sharing-links-lite-facebook">
    <a target="_blank" href="https://www.facebook.com/dialog/feed?
    app_id=156013974533192
    &display=popup&caption=+Francesco+Totti%2C+l%27ic%C3%B4ne+de+l%27AS+Rome%2C+annonce+sa+retraite+sportive    &name=+Francesco+Totti%2C+l%27ic%C3%B4ne+de+l%27AS+Rome%2C+annonce+sa+retraite+sportive    &description=Francesco+Totti+a+mis+fin+%C3%A0+sa+carri%C3%A8re+sportive+apr%C3%A8s+avoir+pass%C3%A9+25+saisons+%C3%A0+l%27AS+Rome.+C%27est+ce+que+l%27attaquant+italien+de+40+ans+a+officiellement+annonc%C3%A9+lundi%2C+indiquant+vouloir+d%C3%A9buter+%22une+nouvelle+vie%22.+Champion+d%27Italie+en+2001+avec+son+club+de+toujours%2C+Francesco+Totti+a+%C3%A9galement+%C3%A9t%C3%A9+sacr%C3%A9+champion+du+monde++avec+la+Squadra+Azzurra+en+2006.+    &link=http://sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309&redirect_uri=http://sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309">
      <img src="/sites/all/themes/ftv_sport_flat/img/facebook-logo.svg" alt="Facebook" />
      partager
    </a>
  </li>
  <li class="sharing-links-lite sharing-links-lite-twitter">
    <a target="_blank" href="http://twitter.com/share?text=+Francesco+Totti%2C+l%27ic%C3%B4ne+de+l%27AS+Rome%2C+annonce+sa+retraite+sportive&url=http://sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309&via=francetvsport">
      <img src="/sites/all/themes/ftv_sport_flat/img/twitter-logo.svg" alt="Twitter" />
      tweeter
    </a>
  </li>
  <li class="sharing-links-lite sharing-links-lite-mail">
    <a href="mailto:?subject=+Francesco+Totti%2C+l%27ic%C3%B4ne+de+l%27AS+Rome%2C+annonce+sa+retraite+sportive&amp;body=+Francesco+Totti%2C+l%27ic%C3%B4ne+de+l%27AS+Rome%2C+annonce+sa+retraite+sportive%0D%0A%0D%0AFrancesco+Totti+a+mis+fin+%C3%A0+sa+carri%C3%A8re+sportive+apr%C3%A8s+avoir+pass%C3%A9+25+saisons+%C3%A0+l%27AS+Rome.+C%27est+ce+que+l%27attaquant+italien+de+40+ans+a+officiellement+annonc%C3%A9+lundi%2C+indiquant+vouloir+d%C3%A9buter+%22une+nouvelle+vie%22.+Champion+d%27Italie+en+2001+avec+son+club+de+toujours%2C+Francesco+Totti+a+%C3%A9galement+%C3%A9t%C3%A9+sacr%C3%A9+champion+du+monde++avec+la+Squadra+Azzurra+en+2006.+%0D%0A%0D%0Ahttp://sport.francetvinfo.fr/football/italie/francesco-totti-l-icone-de-l-as-rome-annonce-sa-retraite-sportive-401309">
      <img src="/sites/all/themes/ftv_sport_flat/img/mail-icon.svg" alt="" />
      email
    </a>
  </li>
</ul>
</div>

</div>
                    <!-- REGION CONTENT MAIN -->
                        </section>

          <!-- REGION SIDEBAR -->
      <aside class="_region" id="sidebar"><div class="_block block-bean block-bean-ftvsport-mea-sidebar-block mea-border-small block-bean-direct-">

        <h3 class="_head mea-block-title">Suivez les directs du Tour de France et l'Euro Féminin</h3>
    
  <a href="http://sport.francetvinfo.fr/tour-de-france/direct" class="mea-sidebar-bloc-link"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/public/sites/all/modules/ftv/mea-2017/06/tour_de_france_2017.png" alt="" title="Tour de France" /></a>
</div>
<div class="_block block-bean block-bean-ftvsport-mea-sidebar-block mea-border-small block-bean-direct-euro">

      
  <a href="http://sport.francetvinfo.fr/euro-feminin/direct" class="mea-sidebar-bloc-link"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/public/sites/all/modules/ftv/mea-2017/07/mea_300x150.jpg" alt="" title="" /></a>
</div>
<div class="_block block-bean block-bean-ftvsport-mea-sidebar-block mea-border-small block-bean-e-mag-360">

      
  <a href="http://sport.francetvinfo.fr/tour-de-france/emag-360" class="mea-sidebar-bloc-link"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/public/sites/all/modules/ftv/mea-2017/06/emag_360.png" alt="" title="" /></a>
</div>
<div class="_block block-bean block-bean-ftvsport-mea-sidebar-block 0 block-bean-in-team-cofidis">

      
  <a href="http://inteamcofidis.fr/" class="mea-sidebar-bloc-link"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/public/sites/all/modules/ftv/mea-2017/06/in_team_cofidis_sidebar.png" alt="" title="" /></a>
</div>
<div class="_block block-views ftv-sport-block ftv-block-vid-rg block-views-8c42c4fd8f408732c8b597e9ea7e5a69">

      
  <div class="view view-ftv-sport-block view-id-ftv_sport_block view-display-id-ftv_block_vid_rg view-dom-id-32885958721954de62f92e0dfca1c544" data-ftv="1,all">
            <h3 class="_head">En Vidéo</h3>
  
  
  
            <ul class="_main">          <li class="ftv_video even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/videos/2017/07/17/401307/l-italie-reduit-l-ecart-et-revient-a-2-1-face-a-la-russie-euro-feminin-football-extrait_5c07251a9a89c5f6a9fd7700bff9de2b.jpg?itok=qSElFij1" alt="L&#039;Italie réduit l&#039;écart et revient à 2-1 face à la Russie" title="L&#039;Italie réduit l&#039;écart et revient à 2-1 face à la Russie" /></p>    
          <h4 class="ftv_title"><a href="/euro-feminin/litalie-reduit-lecart-et-revient-2-1-face-la-russie">L&#039;Italie réduit l&#039;écart et revient à 2-1 face à la Russie</a></h4>  </li>
          <li class="ftv_video odd">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/videos/2017/07/17/401299/euro-feminin-la-russie-ouvre-le-score-face-a-l-italie-1-0-euro-feminin-football-euro-2017-extrait_2157df493b73c98a998bf691d08c03be.jpg?itok=zyREVOwX" alt="Euro féminin : La Russie ouvre le score face à l&#039;Italie (1-0)" title="Euro féminin : La Russie ouvre le score face à l&#039;Italie (1-0)" /></p>    
          <h4 class="ftv_title"><a href="/euro-feminin/euro-feminin-la-russie-ouvre-le-score-face-litalie-1-0">Euro féminin : La Russie ouvre le score face à l&#039;Italie (1-0)</a></h4>  </li>
          <li class="ftv_video even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/videos/2017/07/17/401271/video-euro-2017-les-bleues-a-l-assaut-de-l-europe-euro-feminin-football-extrait_0f419bddea0b01f7a40efd187ef39485.jpg?itok=FfDcFESj" alt="VIDÉO. Euro 2017 : Les Bleues à l’assaut de l’Europe" title="VIDÉO. Euro 2017 : Les Bleues à l’assaut de l’Europe" /></p>    
          <h4 class="ftv_title"><a href="/euro-feminin/video-euro-2017-les-bleues-lassaut-de-leurope">VIDÉO. Euro 2017 : Les Bleues à l’assaut de l’Europe</a></h4>  </li>
      </ul>  
  
  
  
      <div class="view-footer">
      <div class="block_view_more"><a href="/football/videos" class="link_view_more">Voir toutes les vidéos</a></div>
    </div>
  
  </div>

</div>
<div class="_block block-ftv-block block-ftv-block-site-social-following" xtcz="Social">

      
  <div id="collecte_newsletter">
    <h4 class="_head">Restons en contact</h4>
    <div class="_main">
                      <p>Retrouvez chaque jour l'actualité sportive et les alertes de la rédaction</p>
          </div>

    <form id="collecte_newsletters_subscription" method="post" action="">
        <input type="text" id="collecte_user_email" name="collecte_user_email" placeholder="Votre adresse e-mail" />
        <span id="collecte_submit_email">OK</span>
    </form>

    <div id="subscription_message"></div>
</div>

<div xtcz="Suivre_FTV" id="follow_links">
  <h4 class="_head">Suivez francetvsport</h4>
  <ul class="_main social_links">
      <li class="fb"><a href="https://www.facebook.com/FrancetvSport/" title="Facebook"><img src="/sites/all/themes/ftv_sport_flat/img/facebook-logo.svg" alt="Facebook" /></a></li>
      <li class="twitter"><a href="https://twitter.com/francetvsport" title="Twitter"><img src="/sites/all/themes/ftv_sport_flat/img/twitter-logo.svg" alt="Twitter" /></a></a></li>
      <li class="insta"><a href="https://instagram.com/francetvsport/" title="Instagram"><img src="/sites/all/themes/ftv_sport_flat/img/instagram-logo.svg" alt="Instagram" /></a></li>
            <li class="youtube"><a href="https://www.youtube.com/user/ftvsport" title="YouTube">youtube</a></li>
      <li class="snap"><a href="https://www.snapchat.com/add/francetvsport" title="Snapchat">snapchat</a></li>
      <!--      <li class="periscope">--><!--</li>-->
<!--      <li class="newsletter block_view_more">--><!--</li>-->
  </ul>

  <h4 class="_head">Téléchargez l'application</h4>
  <ul class="_main app_links">
    <li class="itunes"><a href="https://itunes.apple.com/fr/app/francetv-sport/id545290458?l=fr&amp;mt=8" title="iTunes"><img src="/sites/all/themes/ftv_sport_flat/img/apple-logo.svg" alt="iTunes" /></a></li>
    <li class="play"><a href="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&amp;hl=fr" title="Google Play"><img src="/sites/all/themes/ftv_sport_flat/img/android-logo.svg" alt="Google Play" /></a></li>
  </ul>
</div>

</div>
<div class="_block block-ftv-loading-of-mad block-ftv-loading-of-mad-ftv-loading-of-mad-middle">

      
  <!-- Publicité -->
            <div id="eShowPubMiddle" xtcz="Pub_Pave">
              <div class="adCtnt"></div>
            </div>
</div>
<div class="_block block-ftv-block block-ftv-block-site-les-plus" xtcz="Les_plus_regardes">

      
  <div class="_main">
      <div class="les_plus tab_content les_plus_lus">
      <div class="view view-ftv-sport-block view-id-ftv_sport_block view-display-id-les_plus_lus view-dom-id-236caad56485c6f6777bf7f8ca5df2df" data-ftv="235">
            <h3 class="_head">Les plus lus</h3>
  
  
  
            <ol class="_main">          <li class="ftv_plus_lus even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/07/10/400155/roger-federer-wimbledon_67baa87c47e9bc009b786bfdcc4c6c91.jpg?itok=if_4AN9U" alt="Le revers exceptionnel du Suisse Roger Federer " title="Roger Federer" /></p>    
  <div>        <h4><a href="/tennis/wimbledon-le-live-de-la-finlae-401123">Wimbledon: revivez le live de la finale</a></h4>  </div></li>
          <li class="ftv_plus_lus odd">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/07/15/400979/garbine-muguruza-tennis_2802d5253c3bfb6ee59568d4a81935da.jpg?itok=l-28-KdK" alt="L&amp;#039;Espagnole Garbine Muguruza lauréate de l&amp;#039;édition 2017 de Wimbledon." title="Garbine Muguruza" /></p>    
  <div>        <h4><a href="/tennis/wimbledon/l-espagnole-garbine-muguruza-remporte-wimbledon-en-dominant-l-americaine-venus-williams-400975" title="Après Roland-Garros, Muguruza s&#039;offre Wimbledon">Après Roland-Garros, Muguruza s&#039;offre Wimbledon</a></h4>  </div></li>
          <li class="ftv_plus_lus even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/07/15/400931/venus-williams-visera-un-sixieme-titre-a-wimbledon-garbine-muguruza-un-premier-tennis_03dea29e85634cb1474e72e4fae844de.jpg?itok=V-ng54-1" alt="Venus Williams visera un sixième titre à Wimbledon, Garbiñe Muguruza un premier" title="Venus Williams visera un sixième titre à Wimbledon, Garbiñe Muguruza un premier" /></p>    
  <div>        <h4><a href="/wimbledon/wimbledon-suivez-en-live-la-finale-entre-venus-williams-et-garbine-muguruza-400957" title="Williams-Muguruza en direct">Williams-Muguruza en direct</a></h4>  </div></li>
          <li class="ftv_plus_lus odd">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/07/16/401087/roger-federer-serre-la-main-de-marin-cilic-lors-de-wimbledon-2016-tennis-wimbledon_78e1191d2f650877abaa76f8711e2826.jpg?itok=yVR-SCb4" alt="Roger Federer serre la main de Marin Cilic lors de Wimbledon 2016" title="Roger Federer serre la main de Marin Cilic lors de Wimbledon 2016" /></p>    
  <div>        <h4><a href="/tennis/wimbledon/wimbledon-la-quete-absolue-de-cilic-ou-federer-dans-la-legende-401057" title="La quête absolue de Cilic ou Federer dans la légende ?">La quête absolue de Cilic ou Federer dans la légende ?</a></h4>  </div></li>
          <li class="ftv_plus_lus even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/07/16/401161/roger-federer-sacre-pour-la-huitieme-fois-a-wimbledon-tennis_f97bbd1d5e92fa1767adf4d84425709e.jpg?itok=j8i_pPbr" alt="Roger Federer, sacré pour la huitième fois à Wimbledon" title="Roger Federer, sacré pour la huitième fois à Wimbledon" /></p>    
  <div>        <h4><a href="/tennis/wimbledon/wimbledon-roger-federer-monsieur-tennis-401141" title="Roger Federer, Monsieur tennis">Roger Federer, Monsieur tennis</a></h4>  </div></li>
      </ol>  
  
  
  
  
  </div>
    </div>
    </div>

</div>
<div class="_block block-views ftv-diaporamas sidebar-global block-views-ftv-diaporamas-sidebar-global" xtcz="En_images">

      
  <div class="view view-ftv-diaporamas view-id-ftv_diaporamas view-display-id-sidebar_global view-dom-id-e288cb8fd3b2b9cd378fcfa96106b7f4" xtcz="Galerie_photos">
            <div class="view-header">
      <h4 class="_head">En Images</h4>
    </div>
  
  
  
      <div class="view-content">
          <ul class="_main diapos_sidebar">          <li class="ftv_diaporama_sidebar even">  
          <p class="ftv_illustration"><a href="/football/ligue-1/les-joueurs-qui-ont-fait-le-sacre-de-l-as-monaco-392059"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/05/18/392057/as-monaco-titre-champion-de-france-2017-football-ligue-1_18476f029a734e188b29ac369f99373e.jpg?itok=sEonIhDb" alt="La joie des joueurs de l&amp;#039;AS Monaco qui soulèvent le titre de champion de France" title="AS Monaco, titre, champion de France, 2017" /></a></p>    
          <h2 class="ftv_title"><a href="/football/ligue-1/les-joueurs-qui-ont-fait-le-sacre-de-l-as-monaco-392059">Les joueurs qui ont fait le sacre de l&#039;AS Monaco</a></h2>  </li>
          <li class="ftv_diaporama_sidebar odd">  
          <p class="ftv_illustration"><a href="/omnisport/comme-lonyangata-et-rionoripo-ces-couples-de-champions-387165"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/04/10/387151/paul-lonyangata-purity-rioniripo-athletisme_ffe4415934285e1cf6325be2b76d1529.jpg?itok=Nj4M8YN6" alt="Le dernier couple à marquer les esprits ! Les Kenyans Paul Lonyangata et Purity Rionoripo ont remporté le Marathon de Paris 2017 ! Lonyangata s&amp;#039;est imposé en 2h06&amp;#039;10&amp;#039;&amp;#039; contre 2h06&amp;#039;10&amp;#039;&amp;#039; pour Rionoripo, qui a au passage battu le record de la course. " title="paul lonyangata purity rioniripo" /></a></p>    
          <h2 class="ftv_title"><a href="/omnisport/comme-lonyangata-et-rionoripo-ces-couples-de-champions-387165">Comme Lonyangata et Rionoripo, ces couples de champions !</a></h2>  </li>
          <li class="ftv_diaporama_sidebar even">  
          <p class="ftv_illustration"><a href="/auto-moto/f1/f1-toutes-les-monoplaces-de-la-saison-2017-381457"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://sport.francetvinfo.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/02/28/381453/mercedes-f1-w08-eq-power-hamilton-f1_446fa889a98a952de45291c6fa3e29e2.jpg?itok=GdOAuBG1" alt="La Mercedes F1 W08 EQ Power+ de Lewis Hamilton (au volant) et Valtteri Bottas" title="Mercedes F1 W08 EQ Power+ Hamilton" /></a></p>    
          <h2 class="ftv_title"><a href="/auto-moto/f1/f1-toutes-les-monoplaces-de-la-saison-2017-381457">F1 : Toutes les monoplaces de la saison 2017</a></h2>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
</div>
</aside>
      </div>

  </div>
  <!-- REGION FOOTER -->
  <footer class="footer_container">
    <div class="_region" id="footer"><div class="_block block-ftv-archimade block-ftv-archimade-globalfooter">

      
  <div class="footer-transverse" id="footer-transverse">
  <div id="ft-bottom-box">
    <div id="ft-bottom">
      <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetv.fr/" target="_blank"></a></div>
      <div id="ft-bottom-link">
        <ul id="ft-bottom-link-left">
          <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
          <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
          <li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
          <li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
          <li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
          <li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
        </ul>
        <div id="ft-bottom-copyright"><span>© 2017 France Télévisions</span></div>
      </div>
    </div>
  </div>
</div>
</div>
</div>
  </footer>

<!-- JAVASCRIPTS -->
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/drupal.js?oq016r"></script>
<script type="text/javascript" src="http://static.francetv.fr/js/externe/jquery.cookie/jquery.cookie-min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/cnil/js/cnil-min-v1.2.1.js"></script>
<script type="text/javascript" src="http://www.francetvinfo.fr/skin/1.1.930/www/js/externe/dist/metanav-responsive.min.js"></script>
<script type="text/javascript" src="http://static.francetv.fr/js/jquery.listCols-min.js"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/ajax.js?v=7.50"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_hook/js/ftv_hook.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_hook/js/ftv_perscroll.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_jonglets/js/ftv_jonglets.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_nodequeue_custom/js/ftv_nodequeue_custom.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/evenement/ftv_rg/js/jquery.scrollTo-1.4.2-min.js?oq016r"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true, pub = document.createElement("script");
pub.src = "http://static.francetv.fr/pom/publicite/publicite.min.js";
pub.async = true;
document.body.appendChild(pub);
//--><!]]>
</script>
<script type="text/javascript" src="http://static.francetv.fr/js/audience-min.js"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/default/files/languages/fr_cz4cUVfuzZS1mPB5AtH-DiLqXfh620RWAWMe1ukgvnA.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/libraries/colorbox/jquery.colorbox-min.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/contrib/colorbox/js/colorbox.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_mediasembed/js/social_plugins_twitter.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/contrib/views/js/base.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/misc/progress.js?v=7.50"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/contrib/views/js/ajax_view.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_hook/js/ftv_opta.js?oq016r"></script>
<script type="text/javascript" src="http://widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script type="text/javascript" src="http://francetelevisions.idalgo-hosting.com/Sport/cache/js/common/idalgoloader/idalgoloader.refpage_3031.reflanguage_2.content.js"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_hook/js/ftv_idalgo.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_block/js/ftv_collecte_newsletters.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_hook/context/reactions/js/ftv_reaction_autorefresh.js?oq016r"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
/* <![CDATA[ */
var google_conversion_id = 1071052760;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
//--><!]]>
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_archimade/js/global.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/evenement/ftv_all_events/js/ftv_all_events.menus.js?oq016r"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/modules/ftv/ftv_visit_counter/js/ftv_visit_counter.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport/js/jquery.popup-min.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport/js/jquery.blocLien-min.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport/js/jquery.jOnglets.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport/js/jquery.fullPagin.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport/js/jquery.common.js?oq016r"></script>
<script type="text/javascript" src="http://sport.francetvinfo.fr/sites/all/themes/ftv_sport/js/allpage.js?oq016r"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"05099bba55","applicationID":"43225000","transactionName":"NgdWYhFZXEQFVkANDQ9NYUQKF1tZAFBMOxEVA0BfABZCXxQ=","queueTime":0,"applicationTime":24,"atts":"GkBVFFlDT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
